
<!doctype html>
<html lang="it-IT">
<head>
<meta charset="utf-8">
<meta http-equiv="x-ua-compatible" content="ie=edge">
<meta name="viewport" content="width=device-width, initial-scale=1">
<!-- This site is optimized with the Yoast SEO plugin v15.1 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>La seconda ondata &bull; Rivista Studio</title>
	<meta name="description" content="I contagi stanno rapidamente aumentando in Europa, mentre in America si fatica a tenere la situazione sotto controllo." />
	<meta name="robots" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<link rel="canonical" href="https://www.rivistastudio.com/seconda-ondata-coronavirus/" />
	<meta property="og:locale" content="it_IT" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="La seconda ondata" />
	<meta property="og:description" content="Come sta andando la pandemia in Europa e in America." />
	<meta property="og:url" content="https://www.rivistastudio.com/seconda-ondata-coronavirus/" />
	<meta property="og:site_name" content="Rivista Studio" />
	<meta property="article:published_time" content="2020-10-17T05:30:58+00:00" />
	<meta property="article:modified_time" content="2020-10-16T16:21:32+00:00" />
	<meta property="og:image" content="https://i2.wp.com/www.rivistastudio.com/wp-content/uploads/2020/10/GettyImages-1280413141.jpg?fit=1024%2C683&#038;ssl=1" />
	<meta property="og:image:width" content="1024" />
	<meta property="og:image:height" content="683" />
	<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:title" content="La seconda ondata" />
	<meta name="twitter:description" content="Come sta andando la pandemia in Europa e in America." />
	<meta name="twitter:image" content="https://i2.wp.com/www.rivistastudio.com/wp-content/uploads/2020/10/GettyImages-1280413141.jpg?fit=1024%2C683&amp;ssl=1" />
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://www.rivistastudio.com/#website","url":"https://www.rivistastudio.com/","name":"Rivista Studio","description":"Studio tratta in maniera approfondita argomenti e storie su libri, cinema, arte, moda, design, musica, televisione, politica, economia e societ\u00e0.","potentialAction":[{"@type":"SearchAction","target":"https://www.rivistastudio.com/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"it-IT"},{"@type":"ImageObject","@id":"https://www.rivistastudio.com/seconda-ondata-coronavirus/#primaryimage","inLanguage":"it-IT","url":"https://i2.wp.com/www.rivistastudio.com/wp-content/uploads/2020/10/GettyImages-1280413141.jpg?fit=1024%2C683&ssl=1","width":1024,"height":683,"caption":"Barcellona, 15 ottobre: il proprietario di un locale costretto a chiudere a causa delle nuove disposizioni da Madrid (Photo by David Ramos/Getty Images)"},{"@type":"WebPage","@id":"https://www.rivistastudio.com/seconda-ondata-coronavirus/#webpage","url":"https://www.rivistastudio.com/seconda-ondata-coronavirus/","name":"La seconda ondata &bull; Rivista Studio","isPartOf":{"@id":"https://www.rivistastudio.com/#website"},"primaryImageOfPage":{"@id":"https://www.rivistastudio.com/seconda-ondata-coronavirus/#primaryimage"},"datePublished":"2020-10-17T05:30:58+00:00","dateModified":"2020-10-16T16:21:32+00:00","author":{"@id":"https://www.rivistastudio.com/#/schema/person/e7880c15e7cd865296baa239174befee"},"description":"I contagi stanno rapidamente aumentando in Europa, mentre in America si fatica a tenere la situazione sotto controllo.","inLanguage":"it-IT","potentialAction":[{"@type":"ReadAction","target":["https://www.rivistastudio.com/seconda-ondata-coronavirus/"]}]},{"@type":"Person","@id":"https://www.rivistastudio.com/#/schema/person/e7880c15e7cd865296baa239174befee","name":"studio"}]}</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel='dns-prefetch' href='//i0.wp.com' />
<link rel='dns-prefetch' href='//i1.wp.com' />
<link rel='dns-prefetch' href='//i2.wp.com' />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.rivistastudio.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.5.1"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel="stylesheet" href="https://www.rivistastudio.com/wp-content/cache/minify/a5ff7.css?x29721" media="all" />

<style id='wp-block-library-inline-css' type='text/css'>
.has-text-align-justify{text-align:justify;}
</style>
<link rel="stylesheet" href="https://www.rivistastudio.com/wp-content/cache/minify/29290.css?x29721" media="all" />

<link crossorigin="anonymous" rel='stylesheet' id='gfonts/css-css'  href='//fonts.googleapis.com/css?family=Crimson+Text:400:600' type='text/css' media='all' />
<link rel="stylesheet" href="https://www.rivistastudio.com/wp-content/cache/minify/add1b.css?x29721" media="all" />



<script src="https://www.rivistastudio.com/wp-content/cache/minify/c7035.js?x29721"></script>

<link rel="https://api.w.org/" href="https://www.rivistastudio.com/wp-json/" /><link rel="alternate" type="application/json" href="https://www.rivistastudio.com/wp-json/wp/v2/posts/158441" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.rivistastudio.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.rivistastudio.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.5.1" />
<link rel='shortlink' href='https://www.rivistastudio.com/?p=158441' />
<link rel="alternate" type="application/json+oembed" href="https://www.rivistastudio.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.rivistastudio.com%2Fseconda-ondata-coronavirus%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.rivistastudio.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.rivistastudio.com%2Fseconda-ondata-coronavirus%2F&#038;format=xml" />

<!-- This site is using AdRotate v5.7 Professional to display their advertisements - https://ajdg.solutions/ -->
<!-- AdRotate CSS -->
<style type="text/css" media="screen">
	.g { margin:0px; padding:0px; overflow:hidden; line-height:1; zoom:1; }
	.g img { height:auto; }
	.g-col { position:relative; float:left; }
	.g-col:first-child { margin-left: 0; }
	.g-col:last-child { margin-right: 0; }
	.g-7 {  margin: 0 auto; }
	.g-8 { margin:0px 0px 0px 0px; float:right; clear:right; }
	.g-9 {  margin: 0 auto; }
	.g-10 { margin:0px 0px 0px 0px; float:right; clear:right; }
	.g-11 {  margin: 0 auto; }
	.g-12 {  margin: 0 auto; }
	.g-13 {  margin: 0 auto; }
	.g-14 {  margin: 0 auto; }
	.g-21 {  margin: 0 auto; }
	.g-22 {  margin: 0 auto; }
	.g-23 {  margin: 0 auto; }
	.g-24 {  margin: 0 auto; }
	@media only screen and (max-width: 480px) {
		.g-col, .g-dyn, .g-single { width:100%; margin-left:0; margin-right:0; }
	}
</style>
<!-- /AdRotate CSS -->

<style type='text/css'>img#wpstats{display:none}</style><link rel="amphtml" href="https://www.rivistastudio.com/seconda-ondata-coronavirus/amp/"><link rel="icon" href="https://i2.wp.com/www.rivistastudio.com/wp-content/uploads/2018/08/cropped-favicon.png?fit=32%2C32&#038;ssl=1" sizes="32x32" />
<link rel="icon" href="https://i2.wp.com/www.rivistastudio.com/wp-content/uploads/2018/08/cropped-favicon.png?fit=192%2C192&#038;ssl=1" sizes="192x192" />
<link rel="apple-touch-icon" href="https://i2.wp.com/www.rivistastudio.com/wp-content/uploads/2018/08/cropped-favicon.png?fit=180%2C180&#038;ssl=1" />
<meta name="msapplication-TileImage" content="https://i2.wp.com/www.rivistastudio.com/wp-content/uploads/2018/08/cropped-favicon.png?fit=270%2C270&#038;ssl=1" />
<style type="text/css">.BlockedBySmartCookieKit{display:none !important;}#SCK .SCK_Banner{display:none;}#SCK .SCK_Banner.visible{display:block;}.BlockedForCookiePreferences{background-color:#ffffff;margin:1em;padding:1.5em;color:#1a1a1a;}#SCK .SCK_BannerContainer{background-color:#ffffff;position:fixed;padding:1.2em;bottom:1em;height:auto;width:94%;overflow:hidden;left:3%;z-index:9999999999;font-size:14px;display:flex;align-items:center;border-top:1px solid #999;min-height:85px;}#SCK #SCK_BannerTextContainer{color:#1a1a1a;display:block;line-height:1.4em;font-size:14px;width:75%;}#SCK #SCK_BannerActions{position:absolute;bottom:1rem;top:1rem;right:1rem;margin:0;}#SCK #SCK_BannerActionsContainer{height:100%;display:flex;flex-wrap:wrap;flex-direction:column;align-items:flex-end;justify-content:space-between;}#SCK .SCK_Accept{cursor:pointer;height:auto;width:auto;line-height:1;border:none;border-radius:2px;background-color:#ffffff;background-image:none;color:#999;text-shadow:none;text-transform:uppercase;font-weight:bold;transition:.2s;margin-bottom:0;float:right;font-size:22px;padding:10px;margin-right:-10px;margin-top:-15px;}#SCK .SCK_Accept:hover{background-color:#fff;}#SCK .SCK_Close{float:right;padding:10px 0;font-size:14px;color:#1a1a1a;width:61px;text-align:right;}@media(min-width:768px){#SCK #SCK_BannerTextContainer{float:left;width:82%;}#SCK #SCK_BannerActions{position:absolute;bottom:1rem;top:1rem;right:1rem;margin:0;}#SCK #SCK_BannerActionsContainer{height:100%;display:flex;flex-wrap:wrap;flex-direction:column;align-items:flex-end;justify-content:space-between;}#SCK .SCK_Accept{float:none;display:block;}#SCK .SCK_Close{float:none;padding:0;margin-right:0;width:auto;}}@media(min-width:1000px){#SCK .SCK_BannerContainer{width:1000px;left:50%;margin-left:-500px;}}</style></head>

<script type="text/javascript">
  var MTIProjectId='6d3a8ea2-0bf5-4f5d-b998-8bc3eb2bbe5a';
  (function() {
        var mtiTracking = document.createElement('script');
        mtiTracking.type='text/javascript';
        mtiTracking.async='true';
        mtiTracking.src='https://www.rivistastudio.com/wp-content/themes/rivistastudio2018/lib/js/mtiFontTrackingCode.js?x29721';
        (document.getElementsByTagName('head')[0]||document.getElementsByTagName('body')[0]).appendChild( mtiTracking );
    })();
</script>


<!-- Google Tag Manager -->
<script type="text/blocked" data-sck_type="1" data-sck_unlock="statistics,profiling" data-sck_ref="Google Tag Manager" data-sck_index="1" class="BlockedBySmartCookieKit">(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-TGRR8Q3');</script>
<!-- End Google Tag Manager -->


<!-- Facebook Pixel Code -->
<script type="text/blocked" data-sck_type="1" data-sck_unlock="profiling" data-sck_ref="Facebook Pixel" data-sck_index="2" class="BlockedBySmartCookieKit">
  !function(f,b,e,v,n,t,s)
  {if(f.fbq)return;n=f.fbq=function(){n.callMethod?
    n.callMethod.apply(n,arguments):n.queue.push(arguments)};
    if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
    n.queue=[];t=b.createElement(e);t.async=!0;
    t.src=v;s=b.getElementsByTagName(e)[0];
  s.parentNode.insertBefore(t,s)}(window,document,'script',
  'https://connect.facebook.net/en_US/fbevents.js');
  fbq('init', '210656423039320');
  fbq('track', 'PageView');
</script>
<noscript>
  <img height="1" width="1"
  src="https://www.rivistastudio.com/wp-content/plugins/smart-cookie-kit/res/empty.gif?x29721" data-blocked="https://www.facebook.com/tr?id=210656423039320&ev=PageView  &noscript=1" data-sck_unlock="profiling" data-sck_ref="Facebook Pixel [noscript]" data-sck_index="4" data-sck_type="3" class="BlockedBySmartCookieKit"/><div class="BlockedForCookiePreferences BlockedForCookiePreferences_4"><span style="font-family: Helvetica LT W01 Bold, sans-serif"><b>Alcuni contenuti o funzionalità qui non sono disponibili a causa delle tue preferenze sui cookie</b></span><b>!</b></p>
<p>Ciò accade perché la funzionalità / i contenuti contrassegnati come &#8220;Facebook Pixel [noscript]&#8221; utilizzano i cookie che hai scelto di mantenere disabilitati. Per visualizzare questo contenuto o utilizzare questa funzionalità, abilitare i cookie: <a href="#" class="OpenCookiePreferences">clicca qui per aprire le tue preferenze sui cookie</a>.</p></div>

</noscript>
<!-- End Facebook Pixel Code -->



<body class="post-template-default single single-post postid-158441 single-format-standard seconda-ondata-coronavirus formato-standard attualita" >

    <!-- Google Tag Manager (noscript) -->
  <noscript><iframe src="https://www.rivistastudio.com/wp-content/plugins/smart-cookie-kit/res/empty.html"
  height="0" width="0" style="display:none;visibility:hidden" data-blocked="https://www.googletagmanager.com/ns.html?id=GTM-TGRR8Q3" data-sck_unlock="statistics,profiling" data-sck_ref="Google Tag Manager [noscript]" data-sck_index="5" data-sck_type="4" class="BlockedBySmartCookieKit"></iframe><div class="BlockedForCookiePreferences BlockedForCookiePreferences_5"><span style="font-family: Helvetica LT W01 Bold, sans-serif"><b>Alcuni contenuti o funzionalità qui non sono disponibili a causa delle tue preferenze sui cookie</b></span><b>!</b></p>
<p>Ciò accade perché la funzionalità / i contenuti contrassegnati come &#8220;Google Tag Manager [noscript]&#8221; utilizzano i cookie che hai scelto di mantenere disabilitati. Per visualizzare questo contenuto o utilizzare questa funzionalità, abilitare i cookie: <a href="#" class="OpenCookiePreferences">clicca qui per aprire le tue preferenze sui cookie</a>.</p></div>
</noscript>
  <!-- End Google Tag Manager (noscript) -->
  
  <!--[if IE]>
    <div class="alert alert-warning">
      You are using an <strong>outdated</strong> browser. Please <a href="http://browsehappy.com/">upgrade your browser</a> to improve your experience.    </div>
  <![endif]-->
    <div class="studioAdv leaderboard top">
      <div class="g g-21"><div class="g-single a-55"><ins class='dcmads' style='display:inline-block;width:320px;height:50px'
    data-dcm-placement='N3024.3900541RIVISTASTUDIO/B23641177.280594075'
    data-dcm-rendering-mode='iframe'
    data-dcm-https-only
 data-dcm-gdpr-applies='gdpr=${GDPR}'
    data-dcm-gdpr-consent='gdpr_consent=${GDPR_CONSENT_755}'
    data-dcm-addtl-consent='addtl_consent=${ADDTL_CONSENT}'
    data-dcm-resettable-device-id=''
    data-dcm-app-id=''>
  <script src='https://www.googletagservices.com/dcm/dcmads.js'></script>
</ins></div></div>  </div>
  
<header id="mainNav" class="banner">

  <div class="topNav">
    <div class="container d-flex justify-content-start justify-content-md-left studio-header">
      <a class="brand" href="https://www.rivistastudio.com/">
        <span class="bigLogo"></span> 
      </a>

      <nav class="studio-nav-primary">
        <div class="menu-menu-principale-container"><ul id="menu-menu-principale" class="nav"><li id="menu-item-152070" class="nav-item-home menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-152070"><a href="https://www.rivistastudio.com/">Home</a></li>
<li id="menu-item-119230" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-119230"><a href="https://www.rivistastudio.com/attualita/">Attualità</a></li>
<li id="menu-item-119231" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-119231"><a href="https://www.rivistastudio.com/cultura/">Cultura</a></li>
<li id="menu-item-119232" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-119232"><a href="https://www.rivistastudio.com/stili-di-vita/">Stili di vita</a></li>
<li id="menu-item-152071" class="nav-item-industry menu-item menu-item-type-post_type menu-item-object-page menu-item-152071"><a href="https://www.rivistastudio.com/industry/">Industry</a></li>
<li id="menu-item-119233" class="menu-item menu-item-type-post_type_archive menu-item-object-magazine menu-item-119233"><a href="https://www.rivistastudio.com/magazine/">Rivista</a></li>
<li id="menu-item-119234" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-119234"><a href="https://www.rivistastudio.com/abbonamenti/">Abbonati</a></li>
<li id="menu-item-119235" class="openCerca menu-item menu-item-type-custom menu-item-object-custom menu-item-119235"><a href="#">Cerca</a></li>
</ul></div>      </nav>

    </div>
  </div>



  <div class="bottomNav">
    <nav class="nav-primary">
      <div class="menu-menu-principale-container"><ul id="menu-menu-principale-1" class="nav"><li class="nav-item-home menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-152070"><a href="https://www.rivistastudio.com/">Home</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-119230"><a href="https://www.rivistastudio.com/attualita/">Attualità</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-119231"><a href="https://www.rivistastudio.com/cultura/">Cultura</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-119232"><a href="https://www.rivistastudio.com/stili-di-vita/">Stili di vita</a></li>
<li class="nav-item-industry menu-item menu-item-type-post_type menu-item-object-page menu-item-152071"><a href="https://www.rivistastudio.com/industry/">Industry</a></li>
<li class="menu-item menu-item-type-post_type_archive menu-item-object-magazine menu-item-119233"><a href="https://www.rivistastudio.com/magazine/">Rivista</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-119234"><a href="https://www.rivistastudio.com/abbonamenti/">Abbonati</a></li>
<li class="openCerca menu-item menu-item-type-custom menu-item-object-custom menu-item-119235"><a href="#">Cerca</a></li>
</ul></div>    </nav>
    <div class="searchBar">
      <div class="d-flex justify-content-center">
        <form role="search" method="get" class="search-form" action="https://www.rivistastudio.com/">
				<label>
					<span class="screen-reader-text">Ricerca per:</span>
					<input type="search" class="search-field" placeholder="Cerca &hellip;" value="" name="s" />
				</label>
				<input type="submit" class="search-submit" value="Cerca" />
			</form>      </div>
    </div>
  </div>
  <button class="d-block d-md-none ml-auto hamburger hamburger--spin" type="button">
    <span class="hamburger-box">
      <span class="hamburger-inner"></span>
    </span>
  </button>
</header>  <main class="wrap" role="document">
    
    <article class="articleFull post-158441 post type-post status-publish format-standard has-post-thumbnail hentry category-attualita formato-standard label-rassegna">
        <div class="container">
    <header class="articleHeader">
        <p class="categories">
            Attualità
             | <a href="https://www.rivistastudio.com/label/rassegna/">Rassegna</a>        </p>
        <h1 class="title">La seconda ondata</h1>
        <h2 class="subtitle">I contagi stanno rapidamente aumentando in Europa, mentre in America si fatica a tenere la situazione sotto controllo. Alcuni articoli per capire cosa sta accadendo.</h2><p class="author">di <a href="https://www.rivistastudio.com/autori/studio/">Studio</a>  <time class="theDate" datetime="2020-10-17T07:30:58+02:00">17 Ottobre 2020</time></p>    </header>

    <div class="row justify-content-center articleImage">
        <div class="col-12 col-sm-11 col-md-10">
            <img width="1024" height="683" src="https://i2.wp.com/www.rivistastudio.com/wp-content/uploads/2020/10/GettyImages-1280413141.jpg?fit=1024%2C683&amp;ssl=1" class="attachment-extraLarge size-extraLarge wp-post-image" alt="" loading="lazy" srcset="https://i2.wp.com/www.rivistastudio.com/wp-content/uploads/2020/10/GettyImages-1280413141.jpg?w=1024&amp;ssl=1 1024w, https://i2.wp.com/www.rivistastudio.com/wp-content/uploads/2020/10/GettyImages-1280413141.jpg?resize=420%2C280&amp;ssl=1 420w, https://i2.wp.com/www.rivistastudio.com/wp-content/uploads/2020/10/GettyImages-1280413141.jpg?resize=800%2C534&amp;ssl=1 800w, https://i2.wp.com/www.rivistastudio.com/wp-content/uploads/2020/10/GettyImages-1280413141.jpg?resize=768%2C512&amp;ssl=1 768w, https://i2.wp.com/www.rivistastudio.com/wp-content/uploads/2020/10/GettyImages-1280413141.jpg?resize=230%2C153&amp;ssl=1 230w" sizes="(max-width: 1024px) 100vw, 1024px" />                            <p>Barcellona, 15 ottobre: il proprietario di un locale costretto a chiudere a causa delle nuove disposizioni da Madrid (Photo by David Ramos/Getty Images)</p>
                    </div>
    </div>


    <div class="row">

            <div class="col-12 col-md-9 col-lg-8 articleContent order-2">

                <p class="p1">Nell’ultima settimana i casi di contagio da <a href="https://www.rivistastudio.com/label/coronavirus/" target="_blank" rel="noopener noreferrer"><span class="s1">Coronavirus</span></a> hanno ricominciato a salire vertiginosamente in Italia e siamo ritornati a parlare di lockdown localizzati, chiusura delle scuole, tracciamento e disponibilità di test e vaccini anti influenzali. Come previsto, la seconda ondata è arrivata, e dopo aver colpito Francia, Regno Unito e Spagna, ora coinvolge anche il nostro Paese e l’<a href="https://www.politico.eu/article/central-europe-buckles-under-coronavirus-strain/" target="_blank" rel="noopener noreferrer"><span class="s1">Europa Centrale</span></a>, alle prese con nuove misure restrittive in preparazione dell’inverno. Come spiegano i grafici redatti da <a href="https://www.repubblica.it/cronaca/2020/10/16/news/virus_ecco_come_leggere_i_dati_e_cosa_ci_dicono_sull_andamento_dell_epidemia-270753599/?ref=RHPPTP-BH-I270447638-C12-P2-S1.8-T1" target="_blank" rel="noopener noreferrer"><span class="s1"><i>La Repubblica</i></span></a>, la pandemia porta con sé un gran numero di dati, che vanno studiati e analizzati nel loro contesto per costruire eventuali proiezioni del futuro, e i dati di oggi sono diversi da quelli della scorsa primavera, cosa che comunque non deve spingerci a sottovalutare il rischio di questa seconda ondata: la circolazione del virus è infatti aumentata, così come il numero degli asintomatici e della distribuzione dei tamponi, che in questo momento riusciamo a fare molto prima. La situazione a Milano e in Lombardia, ad esempio, desta particolare preoccupazione, come racconta <a href="https://www.ilpost.it/2020/10/16/coronavirus-milano-ottobre/" target="_blank" rel="noopener noreferrer"><span class="s1"><i>Il Post</i></span></a>: sebbene le terapie intensive non siano intasate come a marzo perché i malati vengono individuati prima, gli ospedali si stanno riempendo nuovamente di pazienti da Covid-19, il che crea un problema per tutti gli altri. Abbiamo selezionato una serie di articoli che monitorano la situazione in Europa e in alcuni grandi Paesi occidentali.</p><div class="studioAdvVideo"><!-- Either there are no banners, they are disabled or none qualified for this location! --></div><div class="studioAdv mediumRectangle inContent"><div class="g g-29"><div class="g-single a-39"><ins data-revive-zoneid="8691" data-revive-id="6609ba8ff88606794e22ff360400bcea"></ins>
<script async src="//adx.4strokemedia.com/www/delivery/asyncjs.php"></script></div></div></div>
<p class="p1"><strong><a href="https://www.corriere.it/cronache/20_ottobre_14/covid-verita-parziali-punto-non-ritorno-b06ca318-0d9b-11eb-ab2b-0d1500572ae8.shtml" target="_blank" rel="noopener noreferrer">Le verità parziali sul Covid e perché il punto di non ritorno è più vicino di quanto sembri</a> – <i>Corriere della Sera<br />
</i></strong><span style="letter-spacing: 0.03em;">In uno degli articoli più discussi della scorsa settimana, </span><a style="background-color: #ffffff; letter-spacing: 0.03em;" href="https://www.rivistastudio.com/paolo-giordano-intervista/" target="_blank" rel="noopener noreferrer"><span class="s1">Paolo Giordano</span></a><span style="letter-spacing: 0.03em;"> mette in guardia verso una nuova forma di scetticismo nei confronti della pericolosità del virus che, a suo dire, è molto più diffusa di quanto in realtà vorremmo ammettere. Al di là dei negazionisti che hanno protestato contro il lockdown e considerano il virus una truffa mondiale a cui ribellarsi, Giordano rileva molte altre forme di «negazionismo strisciante», che invece coinvolgono le persone che negli ultimi mesi si sono attenute alle regole e hanno sviluppato «una propria resistenza personale all’ipotesi di contagio». Secondo lo scrittore, l’atmosfera di incertezza in cui siamo ripiombati, e le misure incongruenti prese dal Governo, rischiano di «rafforzare ulteriormente gli atteggiamenti di resistenza psicologica già presenti in tutti noi, di spingerci ancora di più verso le innumerevoli forme di negazionismo debole, rendendoci un po’ più scettici, un po’ più esasperati, un po’ meno collaborativi».</span><i></i></p><div class="studioAdvVideo"><div class="g g-33"><div class="g-single a-43"><ins data-fluid-zoneid="14303" data-fluid-id="e6404a5432b1988ea2e71ec092e8608a"></ins>
<script async src="//fluid.4strokemedia.com/www/fluid/player.php"></script></div></div></div><div class="studioAdv mediumRectangle inContent"><div class="g g-31"><div class="g-single a-56"><a class="gofollow" data-track="NTYsMzEsMSw2MA==" href="https://www.concreteinvesting.com/" target="_blank"><img src="https://i0.wp.com/www.rivistastudio.com/wp-content/uploads/2020/10/CRT-camp-rivista-studio-300x250-01.jpg?ssl=1" /></a></div></div></div>
<p class="p1"><strong><a href="https://www.theguardian.com/world/2020/oct/16/on-the-brink-of-disaster-europes-covid-fight-takes-a-turn-for-the-worse" target="_blank" rel="noopener noreferrer">“On the brink of disaster”: Europe’s Covid fight takes a turn for the worse</a> – <i>The Guardian<br />
</i></strong>La seconda ondata di Coronavirus in Europa ha preso una svolta drammatica, virando ogni giorno verso il peggio e costringendo i governi di tutto il continente a compiere scelte difficili, compromessi, poiché più di una dozzina di Paesi europei hanno registrato un aumento delle infezioni. In questo articolo, il <em>Guardian</em> offre un breve resoconto dei numeri e delle misure introdotte nei vari Paesi, come il coprifuoco in Francia, la prospettiva di un nuovo lockdown per Natale in Italia, e il nuovo ospedale di cui è stata predisposta la costruzione in Repubblica Ceca.</p>
<p class="p2"><strong><a href="https://www.nytimes.com/2020/10/15/world/europe/france-coronavirus-second-wave.html" target="_blank" rel="noopener noreferrer">Will a Half-Step by Macron Be Enough to Blunt France’s Second Wave?</a> – <i>The New York Times<br />
</i></strong>Nonostante la Francia pensasse di aver sconfitto il Covid-19, l’arrivo della seconda ondata «ha reso esplicite per il governo le cattive decisioni prese fino a questo momento», ha scritto il <em>New York Times</em>. Ci sarebbe molta indecisione, molta incertezza, tanto che anche il Presidente Emmanuel Macron mercoledì ha evidenziato i propri dubbi sul da farsi, annunciando il coprifuoco per Parigi e per altre otto città, dalle 21:00 alle 6:00. Perché un nuovo lockdown per un’economia già vacillante come quella francese «non è ammissibile», ha detto, «ma il fatto che le terapie intensive si stiano riempiendo rende necessario agire».</p>
<p class="p1"><strong><a href="https://english.elpais.com/economy_and_business/2020-10-16/shutters-come-down-on-barcelonas-bars-as-coronavirus-restrictions-bite.html" target="_blank" rel="noopener noreferrer">Shutters come down on Barcelona’s bars as coronavirus restrictions bite</a> –<i> El País<br />
</i></strong>Lo scorso giovedì sera è stato un momento di ansia per i ristoratori in Catalogna. Il giorno prima avevano scoperto che avrebbero dovuto chiudere per almeno due settimane, provvedimento che fa parte di un nuovo pacchetto di rigide restrizioni approvate dal governo regionale nel tentativo di rallentare la diffusione del Coronavirus. «E così in sole 48 ore numerosi proprietari di locali hanno dovuto chiudere il proprio esercizio, capendo come gestirne le conseguenze», scrive <em>El Pa<i>ís</i></em>, che ha intervistato molti di loro per raccoglierne i pareri. La drastica misura arriva dopo il blocco parziale deciso da Madrid e dopo le altre restrizioni messe in campo nelle regioni dell&#8217;Andalusia, della Navarra e della Galizia per combattere l&#8217;aumento dei contagi in Spagna, dove la pandemia ha colpito oltre 33 mila persone. I ristoranti e i bar non potranno più servire i clienti nei locali e potranno solo consegnare a domicilio.</p>
<p class="p1"><strong><a href="https://www.politico.eu/article/scientists-eu-coronavirus-second-wave/" target="_blank" rel="noopener noreferrer">After sidelining scientists, Europe plays catchup with new coronavirus wave</a> – <i>Politico<br />
</i></strong>Quali sono le reazioni dei politici che si trovano ora ad affrontare la seconda ondata di Covid-19? Se lo è chiesto <em>Politico</em>, che ha analizzato le strategie e soprattutto i dubbi che i governi ora dovranno obbligatoriamente riuscire a sciogliere. Anche adesso, sono tormentati dallo stesso dilemma che hanno dovuto affrontare all&#8217;inizio della pandemia: perché seguire i consigli scientifici salverà vite, ma potrebbe anche devastare l&#8217;economia. La tensione tra l&#8217;orientamento della sanità pubblica e la realtà politica ed economica è tornata centrale, dal discorso di Macron alle nuove restrizioni in Germania, dove Angela Merkel e il premier di stato bavarese Markus Söder hanno sollecitato un&#8217;azione rapida e decisiva.</p>
<p class="p1"><strong><a href="https://www.theatlantic.com/science/archive/2020/10/coronavirus-third-surge/616750/" target="_blank" rel="noopener noreferrer">The Third Coronavirus Surge Has Arrived</a> – <i>The Atlantic<br />
</i></strong>Secondo l’<i>Atlantic</i>, dopo un mese in cui già c’erano molti segnali di allarme, la terza ondata di Coronavirus si è definitivamente abbattuta sugli Stati Uniti. Molti stati hanno visto peggiorare la loro situazione e i nuovi casi di Covid-19 sono aumentati del 18 per cento nell’ultima settimana, fino a sfondare la media di 51.000 nuovi casi al giorno. L’aumento dell’8 per cento della capacità di testare a livello nazionale non è sufficiente per spiegare il forte aumento dei casi, mentre i ricoveri per Covid-19, che in precedenza erano aumentati lentamente, sono aumentati di oltre il 14 per cento rispetto alla settimana precedente. L’aumento dei contagi è distribuito in tutto il Paese, così come l’ospedalizzazione, che è meno dirompente rispetto ai mesi precedenti ma più diffusa geograficamente.</p>
            </div>

            <aside class="col-12 col-md-2 col-lg-1 order-1 sharingLinks">
                            <a href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.rivistastudio.com%2Fseconda-ondata-coronavirus%2F" target="_blank" rel="nofollow external" title="Condividi su Facebook">
            <img src="https://www.rivistastudio.com/wp-content/themes/rivistastudio2018/img//icon-facebook.svg?x29721" height="40" width="40" alt="Facebook">
        </a>
        <a href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.rivistastudio.com%2Fseconda-ondata-coronavirus%2F&text=La seconda ondata&via=rivistastudio" target="_blank" rel="nofollow external" title="Condividi su Twitter">
            <img src="https://www.rivistastudio.com/wp-content/themes/rivistastudio2018/img//icon-twitter.svg?x29721" height="40" width="40" alt="Twitter">
        </a>
        <a href="mailto:email?subject=Articolo+interessante+su+Rivista+Studio&body=Ciao%21+Ho+trovato+un+articolo+interessante+su+Rivista+Studio%3A+La seconda ondata%20https%3A%2F%2Fwww.rivistastudio.com%2Fseconda-ondata-coronavirus%2F" rel="nofollow external" title="Condividi su Email">
            <img src="https://www.rivistastudio.com/wp-content/themes/rivistastudio2018/img//icon-mail.svg?x29721" height="40" width="40" alt="Email">
        </a>
                </aside>

            <aside class="col-12 col-md-9 offset-md-2 col-lg-3 offset-lg-0 order-3 relatedArticles">
                <article class="articleExcerpt relatedItem post-158422 post type-post status-publish format-standard has-post-thumbnail hentry category-stili-di-vita formato-standard label-luoghi">
    <p class="categories">
                Stili di vita | Luoghi</p>
                <h4 class="title"><a href="https://www.rivistastudio.com/rosazza-citta-fantasma/" title="Leggi: In provincia di Biella c&#8217;è uno strano paese fantasma">In provincia di Biella c&#8217;è uno strano paese fantasma</a></h4>
            </article>
    <article class="articleExcerpt relatedItem post-158410 post type-post status-publish format-standard has-post-thumbnail hentry category-industry-cat formato-standard label-start-up">
    <p class="categories">
                Industry | Start up</p>
                <h4 class="title"><a href="https://www.rivistastudio.com/mami-magliette/" title="Leggi: La storia di MaMi, un brand di magliette nato durante il lockdown">La storia di MaMi, un brand di magliette nato durante il lockdown</a></h4>
            </article>
    <article class="articleExcerpt relatedItem post-158368 post type-post status-publish format-standard has-post-thumbnail hentry category-attualita formato-standard label-salute">
    <p class="categories">
                Attualità | Salute</p>
                <h4 class="title"><a href="https://www.rivistastudio.com/lockdown-natale/" title="Leggi: Come potremmo reagire psicologicamente a un nuovo lockdown?">Come potremmo reagire psicologicamente a un nuovo lockdown?</a></h4>
            </article>
    <article class="articleExcerpt relatedItem post-158359 post type-post status-publish format-standard has-post-thumbnail hentry category-attualita formato-standard label-ambiente">
    <p class="categories">
                Attualità | Ambiente</p>
                <h4 class="title"><a href="https://www.rivistastudio.com/new-european-bauhaus/" title="Leggi: Il Bauhaus e il futuro verde dell&#8217;Europa">Il Bauhaus e il futuro verde dell&#8217;Europa</a></h4>
            </article>
                                    <div class="studioAdv mediumRectangle singlePost">
                    <div class="g g-11"><div class="g-single a-31"><ins data-revive-zoneid="8691" data-revive-id="6609ba8ff88606794e22ff360400bcea"></ins>
<script async src="//adx.4strokemedia.com/www/delivery/asyncjs.php"></script></div></div>                </div>
                            </aside>
    </div>
</div>
    </article>

  </main>

      <div class="ajaxContent"></div>
    <footer id="footer">
    <div class="container">

        <div class="logoStudio">
            <a href="https://www.rivistastudio.com" title="Rivisa Studio"><img src="https://www.rivistastudio.com/wp-content/themes/rivistastudio2018/img//icon-studio.svg?x29721" width="60" height="60" alt="Icona Studio"></a>
        </div>

        <div class="socialLinks">
            <a href="https://www.facebook.com/rivistastudio" target="_blank" rel="nofollow external" title="Facebook"><img src="https://www.rivistastudio.com/wp-content/themes/rivistastudio2018/img//icon-facebook.svg?x29721" height="40" width="40" alt="Facebook"></a>
            <a href="https://twitter.com/rivistastudio" target="_blank" rel="nofollow external"  title="Twitter"><img src="https://www.rivistastudio.com/wp-content/themes/rivistastudio2018/img//icon-twitter.svg?x29721" height="40" width="40" alt="Twitter"></a>
            <a href="https://www.instagram.com/rivistastudio/" target="_blank" rel="nofollow external"  title="Instagram"><img src="https://www.rivistastudio.com/wp-content/themes/rivistastudio2018/img//icon-instagram.svg?x29721" height="40" width="40" alt="Instagram"></a>
        </div>

                    <div class="footerNav">
                <div class="menu-foot-nav-container"><ul id="menu-foot-nav" class="nav"><li id="menu-item-119236" class="openNewsletter menu-item menu-item-type-custom menu-item-object-custom menu-item-119236"><a href="#">Newsletter</a></li>
<li id="menu-item-119237" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-119237"><a href="https://www.rivistastudio.com/privacy-policy/">Privacy</a></li>
<li id="menu-item-119238" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-119238"><a href="https://www.rivistastudio.com/terms/">Terms</a></li>
<li id="menu-item-119239" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-119239"><a href="https://www.rivistastudio.com/mediakit/">Mediakit</a></li>
<li id="menu-item-119240" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-119240"><a href="https://www.rivistastudio.com/cosa-e-studio/">Chi Siamo</a></li>
<li id="menu-item-119242" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-119242"><a href="https://www.rivistastudio.com/contatti/">Contatti</a></li>
<li id="menu-item-119241" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-119241"><a href="https://www.rivistastudio.com/pubblicita-2/">Pubblicità</a></li>
</ul></div>            </div>
        
    </div>
</footer>

<!-- Either there are no banners, they are disabled or none qualified for this location! --><script type='text/javascript' id='nmod_sck_fe_scripts-js-extra'>
/* <![CDATA[ */
var NMOD_SCK_Options = {"acceptedCookieName":"CookiePreferences-www.rivistastudio.com","acceptedCookieName_v1":"nmod_sck_policy_accepted-www.rivistastudio.com","acceptedCookieLife":"365","runCookieKit":"1","debugMode":"0","remoteEndpoint":"https:\/\/www.rivistastudio.com\/wp-admin\/admin-ajax.php","saveLogToServer":"1","managePlaceholders":"1","reloadPageWhenUserDisablesCookies":"0","acceptPolicyOnScroll":"0","searchTags":[]};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.rivistastudio.com/wp-content/plugins/smart-cookie-kit/js/sck.min_2019081301.js?x29721' id='nmod_sck_fe_scripts-js'></script>
<script src="https://www.rivistastudio.com/wp-content/cache/minify/38215.js?x29721"></script>

<script type='text/javascript' id='adrotate-clicktracker-js-extra'>
/* <![CDATA[ */
var click_object = {"ajax_url":"https:\/\/www.rivistastudio.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>


<script src="https://www.rivistastudio.com/wp-content/cache/minify/f8708.js?x29721"></script>

<script type='text/javascript' src='https://www.rivistastudio.com/wp-content/plugins/smart-cookie-kit/res/empty.js?x29721' async='async' defer='defer' data-blocked="https://stats.wp.com/e-202042.js" data-sck_type="2" data-sck_unlock="statistics" data-sck_ref="Jetpack plugin" data-sck_index="3" class="BlockedBySmartCookieKit"></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:9.0.2',blog:'176234386',post:'158441',tz:'2',srv:'www.rivistastudio.com'} ]);
	_stq.push([ 'clickTrackerInit', '176234386', '158441' ]);
</script><div id="SCK"><div class="SCK_Banner" id="SCK_MaximizedBanner"><div class="SCK_BannerContainer"><div id="SCK_BannerTextContainer"><div id="SCK_BannerText"><p>Per migliorare la tua esperienza utilizziamo cookie tecnici, statistici e di profilazione, anche di terze parti, per fornire un accesso sicuro al sito, analizzare il traffico sul nostro sito, valutare l&#8217;impatto delle campagne e fornire contenuti e annunci pubblicitari personalizzati in base ai tuoi interessi. Chiudendo il banner acconsenti all&#8217;uso dei cookie. <a href="https://www.rivistastudio.com/cookie-policy/" target="_blank" rel="noopener">Maggiori informazioni</a></p>
</div></div><div id="SCK_BannerActions"><div id="SCK_BannerActionsContainer"><button class="SCK_Accept" data-textaccept="X" data-textaccepted="X"></button><a class="SCK_Close" href="#" data-textdisable="Rifiuta i cookies" data-textdisabled="Rifiuta i cookies"></a></div></div></div></div><div class="SCK_Banner" id="SCK_Placeholder"><div class="BlockedForCookiePreferences BlockedForCookiePreferences_%REF_NUM%"><span style="font-family: Helvetica LT W01 Bold, sans-serif"><b>Alcuni contenuti o funzionalità qui non sono disponibili a causa delle tue preferenze sui cookie</b></span><b>!</b></p>
<p>Ciò accade perché la funzionalità / i contenuti contrassegnati come &#8220;%SERVICE_NAME%&#8221; utilizzano i cookie che hai scelto di mantenere disabilitati. Per visualizzare questo contenuto o utilizzare questa funzionalità, abilitare i cookie: <a href="#" class="OpenCookiePreferences">clicca qui per aprire le tue preferenze sui cookie</a>.</p></div>
</div></div><script>;NMOD_SCK_Options.checkCompatibility=[{"ref":"Google Tag Manager","unlock":"statistics,profiling","index":1},{"ref":"Facebook Pixel","unlock":"profiling","index":2},{"ref":"Jetpack plugin","unlock":"statistics","index":3}];NMOD_SCK_Options.searchTags=[{"ref":2,"name":"Facebook Pixel","tags":[".fb-like",".fb-page"]}];NMOD_SCK_Helper.init();</script>

      <div id="modalNewsletter" class="modal fade" tabindex="-1" role="dialog" >
      <div class="modal-dialog modal-dialog-centered" role="document">
        <div class="modal-content">
          <div class="modal-header">
            <button type="button" class="close" data-dismiss="modal" aria-label="Close">
              <span aria-hidden="true">&times;</span>
            </button>
          </div>
          <div class="modal-body">
            <p>Iscriviti alla newsletter di <img class="" src="https://www.rivistastudio.com/wp-content/themes/rivistastudio2018/dist/images/rivista-studio-logo.svg?x29721" alt="Rivisa Studio" height="20" width="145"><span class="d-none d-md-inline">: ogni settimana un punto di vista diverso su quello che sta succedendo</span></p>
            <script>(function() {
	window.mc4wp = window.mc4wp || {
		listeners: [],
		forms: {
			on: function(evt, cb) {
				window.mc4wp.listeners.push(
					{
						event   : evt,
						callback: cb
					}
				);
			}
		}
	}
})();
</script><!-- Mailchimp for WordPress v4.8.1 - https://wordpress.org/plugins/mailchimp-for-wp/ --><form id="mc4wp-form-1" class="mc4wp-form mc4wp-form-87624" method="post" data-id="87624" data-name="Newsletter STUDIO" ><div class="mc4wp-form-fields"><p class="email">
	<input type="email" name="EMAIL" placeholder="Inserisci indirizzo email" required />
</p>

<p class="cta">
	<input type="submit" value="Iscriviti" />
</p></div><label style="display: none !important;">Lascia questo campo vuoto se sei umano: <input type="text" name="_mc4wp_honeypot" value="" tabindex="-1" autocomplete="off" /></label><input type="hidden" name="_mc4wp_timestamp" value="1602912714" /><input type="hidden" name="_mc4wp_form_id" value="87624" /><input type="hidden" name="_mc4wp_form_element_id" value="mc4wp-form-1" /><div class="mc4wp-response"></div></form><!-- / Mailchimp for WordPress Plugin -->          </div>
        </div>
      </div>
    </div>
  


      <!-- START Nielsen Online SiteCensus V6.0 -->
    <!-- COPYRIGHT 2012 Nielsen Online -->
    <script type="text/javascript" src="//secure-it.imrworldwide.com/v60.js">
    </script>
    <script type="text/javascript">
      var pvar = { cid: "lettera43-it", content: "0", server: "secure-it" };
      var feat = { check_cookie: 0 };
      var trac = nol_t(pvar, feat);
      trac.record().post();
    </script>
    <noscript>
      <div>
        <img src="//secure-it.imrworldwide.com/cgi-bin/m?ci=lettera43-it&amp;cg=0&amp;cc=0&amp;ts=noscript" width="1" height="1" alt="" />
      </div>
    </noscript>
  <!-- END Nielsen Online SiteCensus V6.0 -->
  <!-- Begin comScore Tag -->
  <script>
    var _comscore = _comscore || [];
    _comscore.push({ c1: "2", c2: "6034891" });
    (function() {
      var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
      s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
      el.parentNode.insertBefore(s, el);
    })();
  </script>
  <noscript>
    <img src="http://b.scorecardresearch.com/p?c1=2&c2=6034891&cv=2.0&cj=1" />
  </noscript>
  <!-- End comScore Tag -->
  
</body>
</html>

<!--
Performance optimized by W3 Total Cache. Learn more: https://www.boldgrid.com/w3-total-cache/

Page Caching using disk 
Content Delivery Network Full Site Delivery via cloudfront
Minified using disk

Served from: www.rivistastudio.com @ 2020-10-17 07:31:54 by W3 Total Cache
-->