
<!doctype html>
<html lang="it-IT">
<head>
<meta charset="utf-8">
<meta http-equiv="x-ua-compatible" content="ie=edge">
<meta name="viewport" content="width=device-width, initial-scale=1">
<!-- This site is optimized with the Yoast SEO plugin v14.7 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>La Capo Vaticano di Giuseppe Berto</title>
	<meta name="description" content="Decima tappa del nostro viaggio lungo le coste della Penisola: un racconto della Calabria dove lo scrittore veneto lavorò al suo capolavoro." />
	<meta name="robots" content="index, follow" />
	<meta name="googlebot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<meta name="bingbot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<link rel="canonical" href="https://www.rivistastudio.com/capo-vaticano-estate-2020/" />
	<meta property="og:locale" content="it_IT" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="La Capo Vaticano di Giuseppe Berto" />
	<meta property="og:description" content="Decima tappa del nostro viaggio lungo le coste della Penisola" />
	<meta property="og:url" content="https://www.rivistastudio.com/capo-vaticano-estate-2020/" />
	<meta property="og:site_name" content="Rivista Studio" />
	<meta property="article:published_time" content="2020-08-10T06:25:31+00:00" />
	<meta property="article:modified_time" content="2020-08-10T06:28:20+00:00" />
	<meta property="og:image" content="https://i0.wp.com/www.rivistastudio.com/wp-content/uploads/2020/08/Capo-vaticano.jpg?fit=1200%2C677&#038;ssl=1" />
	<meta property="og:image:width" content="1200" />
	<meta property="og:image:height" content="677" />
	<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:title" content="La Capo Vaticano di Giuseppe Berto" />
	<meta name="twitter:description" content="Decima tappa del nostro viaggio lungo le coste della Penisola" />
	<meta name="twitter:image" content="https://i0.wp.com/www.rivistastudio.com/wp-content/uploads/2020/08/Capo-vaticano.jpg?fit=1200%2C677&amp;ssl=1" />
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://www.rivistastudio.com/#website","url":"https://www.rivistastudio.com/","name":"Rivista Studio","description":"Studio tratta in maniera approfondita argomenti e storie su libri, cinema, arte, moda, design, musica, televisione, politica, economia e societ\u00e0.","potentialAction":[{"@type":"SearchAction","target":"https://www.rivistastudio.com/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"it-IT"},{"@type":"ImageObject","@id":"https://www.rivistastudio.com/capo-vaticano-estate-2020/#primaryimage","inLanguage":"it-IT","url":"https://i0.wp.com/www.rivistastudio.com/wp-content/uploads/2020/08/Capo-vaticano.jpg?fit=1200%2C677&ssl=1","width":1200,"height":677},{"@type":"WebPage","@id":"https://www.rivistastudio.com/capo-vaticano-estate-2020/#webpage","url":"https://www.rivistastudio.com/capo-vaticano-estate-2020/","name":"La Capo Vaticano di Giuseppe Berto","isPartOf":{"@id":"https://www.rivistastudio.com/#website"},"primaryImageOfPage":{"@id":"https://www.rivistastudio.com/capo-vaticano-estate-2020/#primaryimage"},"datePublished":"2020-08-10T06:25:31+00:00","dateModified":"2020-08-10T06:28:20+00:00","author":{"@id":"https://www.rivistastudio.com/#/schema/person/e7880c15e7cd865296baa239174befee"},"description":"Decima tappa del nostro viaggio lungo le coste della Penisola: un racconto della Calabria dove lo scrittore veneto lavor\u00f2 al suo capolavoro.","inLanguage":"it-IT","potentialAction":[{"@type":"ReadAction","target":["https://www.rivistastudio.com/capo-vaticano-estate-2020/"]}]},{"@type":["Person"],"@id":"https://www.rivistastudio.com/#/schema/person/e7880c15e7cd865296baa239174befee","name":"studio"}]}</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel='dns-prefetch' href='//i0.wp.com' />
<link rel='dns-prefetch' href='//i1.wp.com' />
<link rel='dns-prefetch' href='//i2.wp.com' />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.rivistastudio.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.4.2"}};
			/*! This file is auto-generated */
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel="stylesheet" href="https://www.rivistastudio.com/wp-content/cache/minify/a5ff7.css?x77238" media="all" />

<style id='wp-block-library-inline-css' type='text/css'>
.has-text-align-justify{text-align:justify;}
</style>
<link rel="stylesheet" href="https://www.rivistastudio.com/wp-content/cache/minify/29290.css?x77238" media="all" />

<link crossorigin="anonymous" rel='stylesheet' id='gfonts/css-css'  href='//fonts.googleapis.com/css?family=Crimson+Text:400:600' type='text/css' media='all' />
<link rel="stylesheet" href="https://www.rivistastudio.com/wp-content/cache/minify/add1b.css?x77238" media="all" />



<script src="https://www.rivistastudio.com/wp-content/cache/minify/df983.js?x77238"></script>


<link rel='https://api.w.org/' href='https://www.rivistastudio.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.rivistastudio.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.rivistastudio.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.4.2" />
<link rel='shortlink' href='https://www.rivistastudio.com/?p=155712' />
<link rel="alternate" type="application/json+oembed" href="https://www.rivistastudio.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.rivistastudio.com%2Fcapo-vaticano-estate-2020%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.rivistastudio.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.rivistastudio.com%2Fcapo-vaticano-estate-2020%2F&#038;format=xml" />

<!-- This site is using AdRotate v5.7 Professional to display their advertisements - https://ajdg.solutions/ -->
<!-- AdRotate CSS -->
<style type="text/css" media="screen">
	.g { margin:0px; padding:0px; overflow:hidden; line-height:1; zoom:1; }
	.g img { height:auto; }
	.g-col { position:relative; float:left; }
	.g-col:first-child { margin-left: 0; }
	.g-col:last-child { margin-right: 0; }
	.g-7 {  margin: 0 auto; }
	.g-8 { margin:0px 0px 0px 0px; float:right; clear:right; }
	.g-9 {  margin: 0 auto; }
	.g-10 { margin:0px 0px 0px 0px; float:right; clear:right; }
	.g-11 {  margin: 0 auto; }
	.g-12 {  margin: 0 auto; }
	.g-13 {  margin: 0 auto; }
	.g-14 {  margin: 0 auto; }
	.g-21 {  margin: 0 auto; }
	.g-22 {  margin: 0 auto; }
	.g-23 {  margin: 0 auto; }
	.g-24 {  margin: 0 auto; }
	@media only screen and (max-width: 480px) {
		.g-col, .g-dyn, .g-single { width:100%; margin-left:0; margin-right:0; }
	}
</style>
<!-- /AdRotate CSS -->

<style type='text/css'>img#wpstats{display:none}</style><link rel="amphtml" href="https://www.rivistastudio.com/capo-vaticano-estate-2020/amp/"><link rel="icon" href="https://i2.wp.com/www.rivistastudio.com/wp-content/uploads/2018/08/cropped-favicon.png?fit=32%2C32&#038;ssl=1" sizes="32x32" />
<link rel="icon" href="https://i2.wp.com/www.rivistastudio.com/wp-content/uploads/2018/08/cropped-favicon.png?fit=192%2C192&#038;ssl=1" sizes="192x192" />
<link rel="apple-touch-icon" href="https://i2.wp.com/www.rivistastudio.com/wp-content/uploads/2018/08/cropped-favicon.png?fit=180%2C180&#038;ssl=1" />
<meta name="msapplication-TileImage" content="https://i2.wp.com/www.rivistastudio.com/wp-content/uploads/2018/08/cropped-favicon.png?fit=270%2C270&#038;ssl=1" />
<style type="text/css">.BlockedBySmartCookieKit{display:none !important;}#SCK .SCK_Banner{display:none;}#SCK .SCK_Banner.visible{display:block;}.BlockedForCookiePreferences{background-color:#ffffff;margin:1em;padding:1.5em;color:#1a1a1a;}#SCK .SCK_BannerContainer{background-color:#ffffff;position:fixed;padding:1.2em;bottom:1em;height:auto;width:94%;overflow:hidden;left:3%;z-index:9999999999;font-size:14px;display:flex;align-items:center;border-top:1px solid #999;min-height:85px;}#SCK #SCK_BannerTextContainer{color:#1a1a1a;display:block;line-height:1.4em;font-size:14px;width:75%;}#SCK #SCK_BannerActions{position:absolute;bottom:1rem;top:1rem;right:1rem;margin:0;}#SCK #SCK_BannerActionsContainer{height:100%;display:flex;flex-wrap:wrap;flex-direction:column;align-items:flex-end;justify-content:space-between;}#SCK .SCK_Accept{cursor:pointer;height:auto;width:auto;line-height:1;border:none;border-radius:2px;background-color:#ffffff;background-image:none;color:#999;text-shadow:none;text-transform:uppercase;font-weight:bold;transition:.2s;margin-bottom:0;float:right;font-size:22px;padding:10px;margin-right:-10px;margin-top:-15px;}#SCK .SCK_Accept:hover{background-color:#fff;}#SCK .SCK_Close{float:right;padding:10px 0;font-size:14px;color:#1a1a1a;width:61px;text-align:right;}@media(min-width:768px){#SCK #SCK_BannerTextContainer{float:left;width:82%;}#SCK #SCK_BannerActions{position:absolute;bottom:1rem;top:1rem;right:1rem;margin:0;}#SCK #SCK_BannerActionsContainer{height:100%;display:flex;flex-wrap:wrap;flex-direction:column;align-items:flex-end;justify-content:space-between;}#SCK .SCK_Accept{float:none;display:block;}#SCK .SCK_Close{float:none;padding:0;margin-right:0;width:auto;}}@media(min-width:1000px){#SCK .SCK_BannerContainer{width:1000px;left:50%;margin-left:-500px;}}</style></head>

<script type="text/javascript">
  var MTIProjectId='6d3a8ea2-0bf5-4f5d-b998-8bc3eb2bbe5a';
  (function() {
        var mtiTracking = document.createElement('script');
        mtiTracking.type='text/javascript';
        mtiTracking.async='true';
        mtiTracking.src='https://www.rivistastudio.com/wp-content/themes/rivistastudio2018/lib/js/mtiFontTrackingCode.js?x77238';
        (document.getElementsByTagName('head')[0]||document.getElementsByTagName('body')[0]).appendChild( mtiTracking );
    })();
</script>


<!-- Google Tag Manager -->
<script type="text/blocked" data-sck_type="1" data-sck_unlock="statistics,profiling" data-sck_ref="Google Tag Manager" data-sck_index="1" class="BlockedBySmartCookieKit">(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-TGRR8Q3');</script>
<!-- End Google Tag Manager -->


<!-- Facebook Pixel Code -->
<script type="text/blocked" data-sck_type="1" data-sck_unlock="profiling" data-sck_ref="Facebook Pixel" data-sck_index="2" class="BlockedBySmartCookieKit">
  !function(f,b,e,v,n,t,s)
  {if(f.fbq)return;n=f.fbq=function(){n.callMethod?
    n.callMethod.apply(n,arguments):n.queue.push(arguments)};
    if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
    n.queue=[];t=b.createElement(e);t.async=!0;
    t.src=v;s=b.getElementsByTagName(e)[0];
  s.parentNode.insertBefore(t,s)}(window,document,'script',
  'https://connect.facebook.net/en_US/fbevents.js');
  fbq('init', '210656423039320');
  fbq('track', 'PageView');
</script>
<noscript>
  <img height="1" width="1"
  src="https://www.rivistastudio.com/wp-content/plugins/smart-cookie-kit/res/empty.gif?x77238" data-blocked="https://www.facebook.com/tr?id=210656423039320&ev=PageView  &noscript=1" data-sck_unlock="profiling" data-sck_ref="Facebook Pixel [noscript]" data-sck_index="4" data-sck_type="3" class="BlockedBySmartCookieKit"/><div class="BlockedForCookiePreferences BlockedForCookiePreferences_4"><span style="font-family: Helvetica LT W01 Bold, sans-serif"><b>Alcuni contenuti o funzionalità qui non sono disponibili a causa delle tue preferenze sui cookie</b></span><b>!</b></p>
<p>Ciò accade perché la funzionalità / i contenuti contrassegnati come &#8220;Facebook Pixel [noscript]&#8221; utilizzano i cookie che hai scelto di mantenere disabilitati. Per visualizzare questo contenuto o utilizzare questa funzionalità, abilitare i cookie: <a href="#" class="OpenCookiePreferences">clicca qui per aprire le tue preferenze sui cookie</a>.</p></div>

</noscript>
<!-- End Facebook Pixel Code -->



<body class="post-template-default single single-post postid-155712 single-format-standard capo-vaticano-estate-2020 formato-standard attualita" >

    <!-- Google Tag Manager (noscript) -->
  <noscript><iframe src="https://www.rivistastudio.com/wp-content/plugins/smart-cookie-kit/res/empty.html"
  height="0" width="0" style="display:none;visibility:hidden" data-blocked="https://www.googletagmanager.com/ns.html?id=GTM-TGRR8Q3" data-sck_unlock="statistics,profiling" data-sck_ref="Google Tag Manager [noscript]" data-sck_index="5" data-sck_type="4" class="BlockedBySmartCookieKit"></iframe><div class="BlockedForCookiePreferences BlockedForCookiePreferences_5"><span style="font-family: Helvetica LT W01 Bold, sans-serif"><b>Alcuni contenuti o funzionalità qui non sono disponibili a causa delle tue preferenze sui cookie</b></span><b>!</b></p>
<p>Ciò accade perché la funzionalità / i contenuti contrassegnati come &#8220;Google Tag Manager [noscript]&#8221; utilizzano i cookie che hai scelto di mantenere disabilitati. Per visualizzare questo contenuto o utilizzare questa funzionalità, abilitare i cookie: <a href="#" class="OpenCookiePreferences">clicca qui per aprire le tue preferenze sui cookie</a>.</p></div>
</noscript>
  <!-- End Google Tag Manager (noscript) -->
  
  <!--[if IE]>
    <div class="alert alert-warning">
      You are using an <strong>outdated</strong> browser. Please <a href="http://browsehappy.com/">upgrade your browser</a> to improve your experience.    </div>
  <![endif]-->
    <div class="studioAdv leaderboard top">
      <div class="g g-21"><div class="g-single a-41"><ins data-revive-zoneid="8690" data-revive-id="6609ba8ff88606794e22ff360400bcea"></ins>
<script async src="//adx.4strokemedia.com/www/delivery/asyncjs.php"></script></div></div>  </div>
  
<header id="mainNav" class="banner">

  <div class="topNav">
    <div class="container d-flex justify-content-start justify-content-md-left studio-header">
      <a class="brand" href="https://www.rivistastudio.com/">
        <span class="bigLogo"></span> 
      </a>

      <nav class="studio-nav-primary">
        <div class="menu-menu-principale-container"><ul id="menu-menu-principale" class="nav"><li id="menu-item-152070" class="nav-item-home menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-152070"><a href="https://www.rivistastudio.com/">Home</a></li>
<li id="menu-item-119230" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-119230"><a href="https://www.rivistastudio.com/attualita/">Attualità</a></li>
<li id="menu-item-119231" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-119231"><a href="https://www.rivistastudio.com/cultura/">Cultura</a></li>
<li id="menu-item-119232" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-119232"><a href="https://www.rivistastudio.com/stili-di-vita/">Stili di vita</a></li>
<li id="menu-item-152071" class="nav-item-industry menu-item menu-item-type-post_type menu-item-object-page menu-item-152071"><a href="https://www.rivistastudio.com/industry/">Industry</a></li>
<li id="menu-item-119233" class="menu-item menu-item-type-post_type_archive menu-item-object-magazine menu-item-119233"><a href="https://www.rivistastudio.com/magazine/">Rivista</a></li>
<li id="menu-item-119234" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-119234"><a href="https://www.rivistastudio.com/abbonamenti/">Abbonati</a></li>
<li id="menu-item-119235" class="openCerca menu-item menu-item-type-custom menu-item-object-custom menu-item-119235"><a href="#">Cerca</a></li>
</ul></div>      </nav>

    </div>
  </div>



  <div class="bottomNav">
    <nav class="nav-primary">
      <div class="menu-menu-principale-container"><ul id="menu-menu-principale-1" class="nav"><li class="nav-item-home menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-152070"><a href="https://www.rivistastudio.com/">Home</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-119230"><a href="https://www.rivistastudio.com/attualita/">Attualità</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-119231"><a href="https://www.rivistastudio.com/cultura/">Cultura</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-119232"><a href="https://www.rivistastudio.com/stili-di-vita/">Stili di vita</a></li>
<li class="nav-item-industry menu-item menu-item-type-post_type menu-item-object-page menu-item-152071"><a href="https://www.rivistastudio.com/industry/">Industry</a></li>
<li class="menu-item menu-item-type-post_type_archive menu-item-object-magazine menu-item-119233"><a href="https://www.rivistastudio.com/magazine/">Rivista</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-119234"><a href="https://www.rivistastudio.com/abbonamenti/">Abbonati</a></li>
<li class="openCerca menu-item menu-item-type-custom menu-item-object-custom menu-item-119235"><a href="#">Cerca</a></li>
</ul></div>    </nav>
    <div class="searchBar">
      <div class="d-flex justify-content-center">
        <form role="search" method="get" class="search-form" action="https://www.rivistastudio.com/">
				<label>
					<span class="screen-reader-text">Ricerca per:</span>
					<input type="search" class="search-field" placeholder="Cerca &hellip;" value="" name="s" />
				</label>
				<input type="submit" class="search-submit" value="Cerca" />
			</form>      </div>
    </div>
  </div>
  <button class="d-block d-md-none ml-auto hamburger hamburger--spin" type="button">
    <span class="hamburger-box">
      <span class="hamburger-inner"></span>
    </span>
  </button>
</header>  <main class="wrap" role="document">
    
    <article class="articleFull post-155712 post type-post status-publish format-standard has-post-thumbnail hentry category-attualita formato-standard label-la-strana-estate-italiana">
        <div class="container">
    <header class="articleHeader">
        <p class="categories">
            Attualità
             | <a href="https://www.rivistastudio.com/label/la-strana-estate-italiana/">La strana estate italiana</a>        </p>
        <h1 class="title">La Capo Vaticano di Giuseppe Berto</h1>
        <h2 class="subtitle">Decima tappa del nostro viaggio lungo le coste della Penisola: un racconto della Calabria dove lo scrittore veneto lavorò al suo capolavoro, <i>Il male oscuro</i>.</h2><p class="author">di <a href="https://www.rivistastudio.com/autori/giuliano-malatesta/">Giuliano Malatesta</a>  <time class="theDate" datetime="2020-08-10T08:25:31+02:00">10 Agosto 2020</time></p>    </header>

    <div class="row justify-content-center articleImage">
        <div class="col-12 col-sm-11 col-md-10">
            <img width="1200" height="677" src="https://i0.wp.com/www.rivistastudio.com/wp-content/uploads/2020/08/Capo-vaticano.jpg?fit=1200%2C677&amp;ssl=1" class="attachment-extraLarge size-extraLarge wp-post-image" alt="" srcset="https://i0.wp.com/www.rivistastudio.com/wp-content/uploads/2020/08/Capo-vaticano.jpg?w=1200&amp;ssl=1 1200w, https://i0.wp.com/www.rivistastudio.com/wp-content/uploads/2020/08/Capo-vaticano.jpg?resize=420%2C237&amp;ssl=1 420w, https://i0.wp.com/www.rivistastudio.com/wp-content/uploads/2020/08/Capo-vaticano.jpg?resize=800%2C451&amp;ssl=1 800w, https://i0.wp.com/www.rivistastudio.com/wp-content/uploads/2020/08/Capo-vaticano.jpg?resize=768%2C433&amp;ssl=1 768w, https://i0.wp.com/www.rivistastudio.com/wp-content/uploads/2020/08/Capo-vaticano.jpg?resize=230%2C130&amp;ssl=1 230w" sizes="(max-width: 1200px) 100vw, 1200px" />                    </div>
    </div>


    <div class="row">

            <div class="col-12 col-md-9 col-lg-8 articleContent order-2">

                <p><strong>Nell’anno delle vacanze autarchiche e distanziate, che nessuno ha ancora capito se saranno veramente vacanze, sulle orme di illustri predecessori letterari (Pasolini in primis), abbiamo deciso di raccontare questa strana estate italiana con un viaggio a tappe lungo le spiagge e i luoghi più famosi della costa della Penisola, in un periplo che partirà dalla Liguria e arriverà al Friuli Venezia Giulia. <a href="https://www.rivistastudio.com/label/la-strana-estate-italiana/" target="_blank" rel="noopener noreferrer">Qui</a> le puntate precedenti.</strong></p><div class="studioAdvVideo"><!-- Either there are no banners, they are disabled or none qualified for this location! --></div><div class="studioAdv mediumRectangle inContent"><div class="g g-29"><div class="g-single a-39"><ins data-revive-zoneid="8691" data-revive-id="6609ba8ff88606794e22ff360400bcea"></ins>
<script async src="//adx.4strokemedia.com/www/delivery/asyncjs.php"></script></div></div></div>
<p>La chiamano la Costa degli Dei, cinquantacinque chilometri di litorale, da Pizzo Calabro a Nicotera, dove il Tirreno offre scorci e colori spettacolari. Altro che Caraibi. In alcune giornate, se si è fortunati, si può vedere il sole scendere nel cratere di Stromboli. I problemi, casomai, cominciano al di là della battigia, dove le ferite inferte al territorio emergono in tutta la loro arroganza: cumuli di immondizia ai lati delle strade, lì dove turisti dovrebbero passeggiare godendosi la brezza marina, scorie di un mondo industriale che non esiste più, una sensazione generale di incuria e un onnipresente abusivismo edilizio che qui ha un suo stile riconoscibile, imitato invano in tutto il mondo: il non finito calabrese. A voler essere pignoli se ne potrebbero individuare varie sottoscuole, ma il classico intramontabile è il quadrato con le colonne di cemento armato e con i ferri sporgenti che giace abbandonato ai bordi della strada, in attesa di un secondo piano e di chissà cos’altro, un permesso, un condono, un raggio di sole. E non è una consolazione l’aver scoperto il giorno seguente che nella Calabria ionica il disordine urbanistico è addirittura peggiore.</p><div class="studioAdvVideo"><div class="g g-33"><div class="g-single a-43"><ins data-fluid-zoneid="8683" data-fluid-id="e6404a5432b1988ea2e71ec092e8608a"></ins>
<script async src="//fluid.4strokemedia.com/www/fluid/player.php"></script></div></div></div><div class="studioAdv mediumRectangle inContent"><!-- Either there are no banners, they are disabled or none qualified for this location! --></div>
<p>«La Calabria sarebbe potuta diventare il Paese di un turismo nuovo, colto, civile, un luogo di recupero spirituale», scriveva lo scrittore Giuseppe Berto, veneto di Mogliano trapiantato a Roma, che era giunto a Capo Vaticano quasi per caso, a metà degli anni Cinquanta, gridando &#8220;questo è il paradiso, il luogo più bello del mondo&#8221;, «invece i calabresi, appena tirata fuori lai testa dalla miseria, si sono messi a distruggere il proprio passato con un accanimento che l’avidità, l’ignoranza e l’ansia di portarsi al più presto all’altezza di Jesolo o di Busto Arsizio non bastano da sole a spiegare. Bisogna cercare nell’inconscio». E Giuseppe Berto di inconscio qualcosa se ne intendeva, visto che il suo lo aveva a dir poco rovesciato, mettendo a soqquadro tutte le sue ossessioni, la paura di volare, di prendere il treno, di salire oltre il quarto piano, in sintesi, l’angoscia di vivere, pur di tornare a scrivere e a raccontare la sua depressione in <em>Il Male oscuro</em>, il suo capolavoro, scritto in tre mesi in una vecchia casa contadina di Capo Vaticano, che è ancora li al suo posto, in mezzo a una bellissima pineta – aveva piantato personalmente gli alberi per paura che qualcuno ci costruisse li accanto – il mare a strapiombo, in lontananza la sagoma delle isole Eolie. Oggi difficilmente riconoscerebbe Capo Vaticano, accerchiata da una miriade sconsiderata di Hotel che circondano il promontorio, nell’antichità luogo di sosta per venire a interrogare l’oracolo prima di proseguire il viaggio verso Scilla e Cariddi. «Mentalità contadina trasformata in imprenditoria», è la tesi sconsolata di un fotografo locale. Senza avere però alle spalle “un conforto culturale”, avrebbe aggiunto Berto. Da qualche anno in compenso c’è un trenino turistico che in quindici minuti porta in gita a Tropea. Parte alle 19, per chi vuole andare a visitare “la perla del tirreno”, e fa ritorno allo scoccare delle mezzanotte. Chissà se nel tragitto l’autista racconti la storia di questi luoghi.</p>
<p>«Non c’era nulla qui nel ’55, quando arrivò. Comprò un terreno da un contadino, Nicola La Sorba, che aveva bisogno di soldi per il matrimonio della figlia. Mio padre avrebbe voluto comprare solo la parte più vicina al mare, per fortuna il proprietario lo costrinse a prendersi tutto il terreno, altrimenti oggi ci sarebbe un villaggio», racconta Antonia, la figlia, che dopo un lungo soggiorno americano è momentaneamente tornata in Italia e d’estate scende qui in Calabria, quasi a marcare il territorio. La via che costeggia la pineta è intitolata al padre.</p>
<p>A quei tempi, a raccontarlo fu lo stesso Berto, «quel mare, ora tanto decantato, quelle spiagge, quei declivi pieni di ginestre e fichi d’India, quelle fantastiche rocce», per la gente del posto significavano solo fame e fatica. «Non c’era ne luce né acqua, stavamo in tenda i primi anni, senza alberi, sono fichi d’india, vigna e alberi di fico», ricorda la figlia, «poi hanno iniziato a costruire non rispettando l’armonia della casse contadine, che erano splendide, hanno tirato su campeggi e villaggi. E ora qui accanto c’e anche un centro di talassoterapia con trecento camere costruito sulle dune di sabbia»..</p>
<p>Antonia mi racconta della scelta del padre di andare volontario in Abissinia nel ’35 e poi ancora nel ’42 a Misurata, più per sfuggire alla grigia e asfissiante monotonia della provincia che per reali convinzioni ideologiche, del periodo di prigionia in Texas, subito dopo l’armistizio, dove divenne amico di Burri e buttò giù il suo primo romanzo, <em>Il Cielo è rosso</em>, pubblicato da Longanesi nel ‘46, e dell’ostracismo, durato decenni, da parte di un establishment culturale romano che non gli perdonò mai le sue scelte giovanili ma sopratutto il fatto di non averne preso le distanze un attimo dopo. Uno scontro culturale che ebbe il suo culmine simbolico al premio Formentor del 1962, quando Giuseppe Berto e Sergio Saviane, che sostenevano <em>La vita agra</em> di Luciano Bianciardi, denunciarono pubblicamente le manovre di Alberto Moravia per far vincere, come poi avvenne, un racconto di una giovane Dacia Maraini, da poco sua nuova compagna. Oggi probabilmente quella votazione avrebbe esito differente.</p>
<p>“È stato accusato di essere uomo di destra, ma posso dire che non lo è mai stato. Fortunatamente ha avuto tanti estimatori, Hemingway sosteneva che mio padre era uno dei tre grandi scrittori Italiani. In Italia un lavoro da ammirare per riscattare la sua figura lo ha fatto Cesare De Michelis, e ora la casa editrice Neri Pozza sta facendo altrettanto, cercando di spiegare al pubblico che Giuseppe Berto non era certo fascista ma un liberissimo pensatore. A ottobre sarà ripubblicato <em>Guerra in camicia nera,</em> che è un libro di denuncia di un mondo che si andava sgretolando. Lui ironizzando diceva che aveva partecipato alla ritirata di El Alamein». Mentre chiacchieriamo Antonia a un certo punto mi indica con la mano una piccola abitazione che sembra letteralmente aggrappata alla roccia. «Ci aveva fatto un night, nel &#8217;68, si chiamava Capo club di Capo Vaticano. Allora non esistevamo discoteche qui e anche noi volevamo divertirci». Oggi è un piccolo appartamento, si può anche affittare. Una vista cosi, in questo viaggio lungo la costa, non l’avevo mai vista.</p>
            </div>

            <aside class="col-12 col-md-2 col-lg-1 order-1 sharingLinks">
                            <a href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.rivistastudio.com%2Fcapo-vaticano-estate-2020%2F" target="_blank" rel="nofollow external" title="Condividi su Facebook">
            <img src="https://www.rivistastudio.com/wp-content/themes/rivistastudio2018/img//icon-facebook.svg?x77238" height="40" width="40" alt="Facebook">
        </a>
        <a href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.rivistastudio.com%2Fcapo-vaticano-estate-2020%2F&text=La Capo Vaticano di Giuseppe Berto&via=rivistastudio" target="_blank" rel="nofollow external" title="Condividi su Twitter">
            <img src="https://www.rivistastudio.com/wp-content/themes/rivistastudio2018/img//icon-twitter.svg?x77238" height="40" width="40" alt="Twitter">
        </a>
        <a href="mailto:email?subject=Articolo+interessante+su+Rivista+Studio&body=Ciao%21+Ho+trovato+un+articolo+interessante+su+Rivista+Studio%3A+La Capo Vaticano di Giuseppe Berto%20https%3A%2F%2Fwww.rivistastudio.com%2Fcapo-vaticano-estate-2020%2F" rel="nofollow external" title="Condividi su Email">
            <img src="https://www.rivistastudio.com/wp-content/themes/rivistastudio2018/img//icon-mail.svg?x77238" height="40" width="40" alt="Email">
        </a>
                </aside>

            <aside class="col-12 col-md-9 offset-md-2 col-lg-3 offset-lg-0 order-3 relatedArticles">
                <article class="articleExcerpt relatedItem post-155674 post type-post status-publish format-standard has-post-thumbnail hentry category-attualita formato-standard label-la-strana-estate-italiana">
    <p class="categories">
                Attualità | La strana estate italiana</p>
                <h4 class="title"><a href="https://www.rivistastudio.com/ravello-estate-2020/" title="Leggi: Quando a Ravello c&#8217;era Gore Vidal">Quando a Ravello c&#8217;era Gore Vidal</a></h4>
            </article>
    <article class="articleExcerpt relatedItem post-155664 post type-post status-publish format-standard has-post-thumbnail hentry category-cultura formato-standard label-architettura">
    <p class="categories">
                Cultura | Architettura</p>
                <h4 class="title"><a href="https://www.rivistastudio.com/capanna-progetti/" title="Leggi: La capanna come stile di vita">La capanna come stile di vita</a></h4>
            </article>
    <article class="articleExcerpt relatedItem post-155628 post type-post status-publish format-standard has-post-thumbnail hentry category-attualita formato-longform label-behind-the-screen">
    <p class="categories">
                Attualità | Behind The Screen</p>
                <h4 class="title"><a href="https://www.rivistastudio.com/animal-crossing-fortnite-gaming/" title="Leggi: Indagine sul futuro del gaming">Indagine sul futuro del gaming</a></h4>
            </article>
    <article class="articleExcerpt relatedItem post-155619 post type-post status-publish format-standard has-post-thumbnail hentry category-attualita formato-standard label-la-strana-estate-italiana">
    <p class="categories">
                Attualità | La strana estate italiana</p>
                <h4 class="title"><a href="https://www.rivistastudio.com/sorrento-estate-2020/" title="Leggi: A Sorrento, nella stanza di Caruso">A Sorrento, nella stanza di Caruso</a></h4>
            </article>
                                    <div class="studioAdv mediumRectangle singlePost">
                    <div class="g g-11"><div class="g-single a-31"><ins data-revive-zoneid="8691" data-revive-id="6609ba8ff88606794e22ff360400bcea"></ins>
<script async src="//adx.4strokemedia.com/www/delivery/asyncjs.php"></script></div></div>                </div>
                            </aside>
    </div>
</div>
    </article>

  </main>

      <div class="ajaxContent"></div>
    <footer id="footer">
    <div class="container">

        <div class="logoStudio">
            <a href="https://www.rivistastudio.com" title="Rivisa Studio"><img src="https://www.rivistastudio.com/wp-content/themes/rivistastudio2018/img//icon-studio.svg?x77238" width="60" height="60" alt="Icona Studio"></a>
        </div>

        <div class="socialLinks">
            <a href="https://www.facebook.com/rivistastudio" target="_blank" rel="nofollow external" title="Facebook"><img src="https://www.rivistastudio.com/wp-content/themes/rivistastudio2018/img//icon-facebook.svg?x77238" height="40" width="40" alt="Facebook"></a>
            <a href="https://twitter.com/rivistastudio" target="_blank" rel="nofollow external"  title="Twitter"><img src="https://www.rivistastudio.com/wp-content/themes/rivistastudio2018/img//icon-twitter.svg?x77238" height="40" width="40" alt="Twitter"></a>
            <a href="https://www.instagram.com/rivistastudio/" target="_blank" rel="nofollow external"  title="Instagram"><img src="https://www.rivistastudio.com/wp-content/themes/rivistastudio2018/img//icon-instagram.svg?x77238" height="40" width="40" alt="Instagram"></a>
        </div>

                    <div class="footerNav">
                <div class="menu-foot-nav-container"><ul id="menu-foot-nav" class="nav"><li id="menu-item-119236" class="openNewsletter menu-item menu-item-type-custom menu-item-object-custom menu-item-119236"><a href="#">Newsletter</a></li>
<li id="menu-item-119237" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-119237"><a href="https://www.rivistastudio.com/privacy-policy/">Privacy</a></li>
<li id="menu-item-119238" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-119238"><a href="https://www.rivistastudio.com/terms/">Terms</a></li>
<li id="menu-item-119239" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-119239"><a href="https://www.rivistastudio.com/mediakit/">Mediakit</a></li>
<li id="menu-item-119240" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-119240"><a href="https://www.rivistastudio.com/cosa-e-studio/">Chi Siamo</a></li>
<li id="menu-item-119242" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-119242"><a href="https://www.rivistastudio.com/contatti/">Contatti</a></li>
<li id="menu-item-119241" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-119241"><a href="https://www.rivistastudio.com/pubblicita-2/">Pubblicità</a></li>
</ul></div>            </div>
        
    </div>
</footer>

<!-- Either there are no banners, they are disabled or none qualified for this location! --><script type='text/javascript'>
/* <![CDATA[ */
var NMOD_SCK_Options = {"acceptedCookieName":"CookiePreferences-www.rivistastudio.com","acceptedCookieName_v1":"nmod_sck_policy_accepted-www.rivistastudio.com","acceptedCookieLife":"365","runCookieKit":"1","debugMode":"0","remoteEndpoint":"https:\/\/www.rivistastudio.com\/wp-admin\/admin-ajax.php","saveLogToServer":"1","managePlaceholders":"1","reloadPageWhenUserDisablesCookies":"0","acceptPolicyOnScroll":"0","searchTags":[]};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.rivistastudio.com/wp-content/plugins/smart-cookie-kit/js/sck.min_2019081301.js?x77238'></script>
<script src="https://www.rivistastudio.com/wp-content/cache/minify/38215.js?x77238"></script>

<script type='text/javascript'>
/* <![CDATA[ */
var click_object = {"ajax_url":"https:\/\/www.rivistastudio.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>


<script src="https://www.rivistastudio.com/wp-content/cache/minify/f8708.js?x77238"></script>

<script type='text/javascript' src='https://www.rivistastudio.com/wp-content/plugins/smart-cookie-kit/res/empty.js?x77238' async='async' defer='defer' data-blocked="https://stats.wp.com/e-202033.js" data-sck_type="2" data-sck_unlock="statistics" data-sck_ref="Jetpack plugin" data-sck_index="3" class="BlockedBySmartCookieKit"></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:8.8',blog:'176234386',post:'155712',tz:'2',srv:'www.rivistastudio.com'} ]);
	_stq.push([ 'clickTrackerInit', '176234386', '155712' ]);
</script><div id="SCK"><div class="SCK_Banner" id="SCK_MaximizedBanner"><div class="SCK_BannerContainer"><div id="SCK_BannerTextContainer"><div id="SCK_BannerText"><p>Per migliorare la tua esperienza utilizziamo cookie tecnici, statistici e di profilazione, anche di terze parti, per fornire un accesso sicuro al sito, analizzare il traffico sul nostro sito, valutare l&#8217;impatto delle campagne e fornire contenuti e annunci pubblicitari personalizzati in base ai tuoi interessi. Chiudendo il banner acconsenti all&#8217;uso dei cookie. <a href="https://www.rivistastudio.com/cookie-policy/" target="_blank" rel="noopener">Maggiori informazioni</a></p>
</div></div><div id="SCK_BannerActions"><div id="SCK_BannerActionsContainer"><button class="SCK_Accept" data-textaccept="X" data-textaccepted="X"></button><a class="SCK_Close" href="#" data-textdisable="Rifiuta i cookies" data-textdisabled="Rifiuta i cookies"></a></div></div></div></div><div class="SCK_Banner" id="SCK_Placeholder"><div class="BlockedForCookiePreferences BlockedForCookiePreferences_%REF_NUM%"><span style="font-family: Helvetica LT W01 Bold, sans-serif"><b>Alcuni contenuti o funzionalità qui non sono disponibili a causa delle tue preferenze sui cookie</b></span><b>!</b></p>
<p>Ciò accade perché la funzionalità / i contenuti contrassegnati come &#8220;%SERVICE_NAME%&#8221; utilizzano i cookie che hai scelto di mantenere disabilitati. Per visualizzare questo contenuto o utilizzare questa funzionalità, abilitare i cookie: <a href="#" class="OpenCookiePreferences">clicca qui per aprire le tue preferenze sui cookie</a>.</p></div>
</div></div><script>;NMOD_SCK_Options.checkCompatibility=[{"ref":"Google Tag Manager","unlock":"statistics,profiling","index":1},{"ref":"Facebook Pixel","unlock":"profiling","index":2},{"ref":"Jetpack plugin","unlock":"statistics","index":3}];NMOD_SCK_Options.searchTags=[{"ref":2,"name":"Facebook Pixel","tags":[".fb-like",".fb-page"]}];NMOD_SCK_Helper.init();</script>

      <div id="modalNewsletter" class="modal fade" tabindex="-1" role="dialog" >
      <div class="modal-dialog modal-dialog-centered" role="document">
        <div class="modal-content">
          <div class="modal-header">
            <button type="button" class="close" data-dismiss="modal" aria-label="Close">
              <span aria-hidden="true">&times;</span>
            </button>
          </div>
          <div class="modal-body">
            <p>Iscriviti alla newsletter di <img class="" src="https://www.rivistastudio.com/wp-content/themes/rivistastudio2018/dist/images/rivista-studio-logo.svg?x77238" alt="Rivisa Studio" height="20" width="145"><span class="d-none d-md-inline">: ogni settimana un punto di vista diverso su quello che sta succedendo</span></p>
            <script>(function() {
	window.mc4wp = window.mc4wp || {
		listeners: [],
		forms: {
			on: function(evt, cb) {
				window.mc4wp.listeners.push(
					{
						event   : evt,
						callback: cb
					}
				);
			}
		}
	}
})();
</script><!-- Mailchimp for WordPress v4.8 - https://wordpress.org/plugins/mailchimp-for-wp/ --><form id="mc4wp-form-1" class="mc4wp-form mc4wp-form-87624" method="post" data-id="87624" data-name="Newsletter STUDIO" ><div class="mc4wp-form-fields"><p class="email">
	<input type="email" name="EMAIL" placeholder="Inserisci indirizzo email" required />
</p>

<p class="cta">
	<input type="submit" value="Iscriviti" />
</p></div><label style="display: none !important;">Lascia questo campo vuoto se sei umano: <input type="text" name="_mc4wp_honeypot" value="" tabindex="-1" autocomplete="off" /></label><input type="hidden" name="_mc4wp_timestamp" value="1597044595" /><input type="hidden" name="_mc4wp_form_id" value="87624" /><input type="hidden" name="_mc4wp_form_element_id" value="mc4wp-form-1" /><div class="mc4wp-response"></div></form><!-- / Mailchimp for WordPress Plugin -->          </div>
        </div>
      </div>
    </div>
  


      <!-- START Nielsen Online SiteCensus V6.0 -->
    <!-- COPYRIGHT 2012 Nielsen Online -->
    <script type="text/javascript" src="//secure-it.imrworldwide.com/v60.js">
    </script>
    <script type="text/javascript">
      var pvar = { cid: "lettera43-it", content: "0", server: "secure-it" };
      var feat = { check_cookie: 0 };
      var trac = nol_t(pvar, feat);
      trac.record().post();
    </script>
    <noscript>
      <div>
        <img src="//secure-it.imrworldwide.com/cgi-bin/m?ci=lettera43-it&amp;cg=0&amp;cc=0&amp;ts=noscript" width="1" height="1" alt="" />
      </div>
    </noscript>
  <!-- END Nielsen Online SiteCensus V6.0 -->
  <!-- Begin comScore Tag -->
  <script>
    var _comscore = _comscore || [];
    _comscore.push({ c1: "2", c2: "6034891" });
    (function() {
      var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
      s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
      el.parentNode.insertBefore(s, el);
    })();
  </script>
  <noscript>
    <img src="http://b.scorecardresearch.com/p?c1=2&c2=6034891&cv=2.0&cj=1" />
  </noscript>
  <!-- End comScore Tag -->
  
</body>
</html>

<!--
Performance optimized by W3 Total Cache. Learn more: https://www.boldgrid.com/w3-total-cache/

Page Caching using disk 
Content Delivery Network Full Site Delivery via cloudfront
Minified using disk

Served from: www.rivistastudio.com @ 2020-08-10 09:29:55 by W3 Total Cache
-->