
<!doctype html>
<html lang="it-IT">
<head>
<meta charset="utf-8">
<meta http-equiv="x-ua-compatible" content="ie=edge">
<meta name="viewport" content="width=device-width, initial-scale=1">
<link type="text/css" media="all" href="https://www.rivistastudio.com/wp-content/cache/autoptimize/css/autoptimize_a30c14fdc6203e1a5c8412021597a01a.css" rel="stylesheet" /><link type="text/css" media="screen" href="https://www.rivistastudio.com/wp-content/cache/autoptimize/css/autoptimize_82302be3473a0cd2869d480ae1e6a211.css" rel="stylesheet" /><title>La guerra dei democratici contro Mark Zuckerberg</title>

<!-- This site is optimized with the Yoast SEO plugin v12.3 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="Ocasio-Cortez e Elizabeth Warren stanno accelerando uno scontro che ormai si sapeva essere inevitabile, quello tra politica e big tech."/>
<meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1"/>
<link rel="canonical" href="https://www.rivistastudio.com/zuckerberg-ocasio-cortez/" />
<meta property="og:locale" content="it_IT" />
<meta property="og:type" content="article" />
<meta property="og:title" content="La guerra dei democratici contro Mark Zuckerberg" />
<meta property="og:description" content="La scontro tra il Partito democratico americano e il social network è diventato feroce." />
<meta property="og:url" content="https://www.rivistastudio.com/zuckerberg-ocasio-cortez/" />
<meta property="og:site_name" content="Rivista Studio" />
<meta property="article:section" content="Attualità" />
<meta property="article:published_time" content="2019-10-24T13:41:40+00:00" />
<meta property="article:modified_time" content="2019-10-24T14:36:52+00:00" />
<meta property="og:updated_time" content="2019-10-24T14:36:52+00:00" />
<meta property="og:image" content="https://www.rivistastudio.com/wp-content/uploads/2019/10/GettyImages-1182969974-800x533.jpg" />
<meta property="og:image:secure_url" content="https://www.rivistastudio.com/wp-content/uploads/2019/10/GettyImages-1182969974-800x533.jpg" />
<meta property="og:image:width" content="800" />
<meta property="og:image:height" content="533" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="La scontro tra il Partito democratico americano e il social network è diventato feroce." />
<meta name="twitter:title" content="La guerra dei democratici contro Mark Zuckerberg" />
<meta name="twitter:image" content="https://www.rivistastudio.com/wp-content/uploads/2019/10/GettyImages-1182969974.jpg" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://www.rivistastudio.com/#website","url":"https://www.rivistastudio.com/","name":"Rivista Studio","potentialAction":{"@type":"SearchAction","target":"https://www.rivistastudio.com/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"ImageObject","@id":"https://www.rivistastudio.com/zuckerberg-ocasio-cortez/#primaryimage","url":"https://www.rivistastudio.com/wp-content/uploads/2019/10/GettyImages-1182969974.jpg","width":4000,"height":2667},{"@type":"WebPage","@id":"https://www.rivistastudio.com/zuckerberg-ocasio-cortez/#webpage","url":"https://www.rivistastudio.com/zuckerberg-ocasio-cortez/","inLanguage":"it-IT","name":"La guerra dei democratici contro Mark Zuckerberg","isPartOf":{"@id":"https://www.rivistastudio.com/#website"},"primaryImageOfPage":{"@id":"https://www.rivistastudio.com/zuckerberg-ocasio-cortez/#primaryimage"},"datePublished":"2019-10-24T13:41:40+00:00","dateModified":"2019-10-24T14:36:52+00:00","author":{"@id":"https://www.rivistastudio.com/#/schema/person/e7880c15e7cd865296baa239174befee"},"description":"Ocasio-Cortez e Elizabeth Warren stanno accelerando uno scontro che ormai si sapeva essere inevitabile, quello tra politica e big tech."},{"@type":["Person"],"@id":"https://www.rivistastudio.com/#/schema/person/e7880c15e7cd865296baa239174befee","name":"studio","sameAs":[]}]}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//fonts.googleapis.com' />

<link rel='stylesheet' id='dashicons-css'  href='https://www.rivistastudio.com/wp-includes/css/dashicons.min.css' type='text/css' media='all' />

<link rel='stylesheet' id='bb-tcs-editor-style-shared-css'  href='https://www.rivistastudio.com/wp-content/cache/autoptimize/css/autoptimize_single_9f72c23fbfe4c86dc089d013fd468554.css' type='text/css' media='all' />
<link crossorigin="anonymous" rel='stylesheet' id='gfonts/css-css'  href='//fonts.googleapis.com/css?family=Crimson+Text:400:600' type='text/css' media='all' />

<script type='text/javascript' src='https://www.rivistastudio.com/wp-includes/js/jquery/jquery.js'></script>

<link rel='https://api.w.org/' href='https://www.rivistastudio.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.rivistastudio.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.rivistastudio.com/wp-includes/wlwmanifest.xml" /> 
<link rel='shortlink' href='https://www.rivistastudio.com/?p=140733' />
<link rel="alternate" type="application/json+oembed" href="https://www.rivistastudio.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.rivistastudio.com%2Fzuckerberg-ocasio-cortez%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.rivistastudio.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.rivistastudio.com%2Fzuckerberg-ocasio-cortez%2F&#038;format=xml" />

<!-- This site is using AdRotate v5.5 Professional to display their advertisements - https://ajdg.solutions/products/adrotate-for-wordpress/ -->
<!-- AdRotate CSS -->

<!-- /AdRotate CSS -->

<link rel="amphtml" href="https://www.rivistastudio.com/zuckerberg-ocasio-cortez/amp/"><link rel="icon" href="https://www.rivistastudio.com/wp-content/uploads/2018/08/cropped-favicon-32x32.png" sizes="32x32" />
<link rel="icon" href="https://www.rivistastudio.com/wp-content/uploads/2018/08/cropped-favicon-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://www.rivistastudio.com/wp-content/uploads/2018/08/cropped-favicon-180x180.png" />
<meta name="msapplication-TileImage" content="https://www.rivistastudio.com/wp-content/uploads/2018/08/cropped-favicon-270x270.png" />
<script type="text/javascript" src="https://www.rivistastudio.com/wp-content/cache/autoptimize/js/autoptimize_2498e3a6c81da27c07f59c3d35a06d3d.js"></script></head>

<script type="text/javascript">
  var MTIProjectId='6d3a8ea2-0bf5-4f5d-b998-8bc3eb2bbe5a';
  (function() {
        var mtiTracking = document.createElement('script');
        mtiTracking.type='text/javascript';
        mtiTracking.async='true';
        mtiTracking.src='https://www.rivistastudio.com/wp-content/themes/rivistastudio2018/lib/js/mtiFontTrackingCode.js';
        (document.getElementsByTagName('head')[0]||document.getElementsByTagName('body')[0]).appendChild( mtiTracking );
    })();
</script>


<!-- Google Tag Manager -->
<script type="text/blocked" data-sck_type="1" data-sck_unlock="statistics,profiling" data-sck_ref="Google Tag Manager" data-sck_index="1" class="BlockedBySmartCookieKit">(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-WWJNW2Q');</script>
<!-- End Google Tag Manager -->


<!-- Facebook Pixel Code -->
<script type="text/blocked" data-sck_type="1" data-sck_unlock="profiling" data-sck_ref="Facebook Pixel" data-sck_index="2" class="BlockedBySmartCookieKit">
  !function(f,b,e,v,n,t,s)
  {if(f.fbq)return;n=f.fbq=function(){n.callMethod?
    n.callMethod.apply(n,arguments):n.queue.push(arguments)};
    if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
    n.queue=[];t=b.createElement(e);t.async=!0;
    t.src=v;s=b.getElementsByTagName(e)[0];
  s.parentNode.insertBefore(t,s)}(window,document,'script',
  'https://connect.facebook.net/en_US/fbevents.js');
  fbq('init', '210656423039320');
  fbq('track', 'PageView');
</script>
<noscript>
  <img height="1" width="1"
  src="https://www.rivistastudio.com/wp-content/plugins/smart-cookie-kit/res/empty.gif" data-blocked="https://www.facebook.com/tr?id=210656423039320&ev=PageView  &noscript=1" data-sck_unlock="profiling" data-sck_ref="Facebook Pixel [noscript]" data-sck_index="3" data-sck_type="3" class="BlockedBySmartCookieKit"/><div class="BlockedForCookiePreferences BlockedForCookiePreferences_3"><b>Some contents or functionalities here are not available due to your cookie preferences!</b></p>
<p>This happens because the functionality/content marked as &#8220;Facebook Pixel [noscript]&#8221; uses cookies that you choosed to keep disabled. In order to view this content or use this functionality, please enable cookies: <a href="#" class="OpenCookiePreferences">click here to open your cookie preferences</a>.</p></div>

</noscript>
<!-- End Facebook Pixel Code -->



<body class="post-template-default single single-post postid-140733 single-format-standard zuckerberg-ocasio-cortez formato-standard" >

    <!-- Google Tag Manager (noscript) -->
  <noscript><iframe src="https://www.rivistastudio.com/wp-content/plugins/smart-cookie-kit/res/empty.html"
  height="0" width="0" style="display:none;visibility:hidden" data-blocked="https://www.googletagmanager.com/ns.html?id=GTM-WWJNW2Q" data-sck_unlock="statistics,profiling" data-sck_ref="Google Tag Manager [noscript]" data-sck_index="4" data-sck_type="4" class="BlockedBySmartCookieKit"></iframe><div class="BlockedForCookiePreferences BlockedForCookiePreferences_4"><b>Some contents or functionalities here are not available due to your cookie preferences!</b></p>
<p>This happens because the functionality/content marked as &#8220;Google Tag Manager [noscript]&#8221; uses cookies that you choosed to keep disabled. In order to view this content or use this functionality, please enable cookies: <a href="#" class="OpenCookiePreferences">click here to open your cookie preferences</a>.</p></div>
</noscript>
  <!-- End Google Tag Manager (noscript) -->
  
  <!--[if IE]>
    <div class="alert alert-warning">
      You are using an <strong>outdated</strong> browser. Please <a href="http://browsehappy.com/">upgrade your browser</a> to improve your experience.    </div>
  <![endif]-->
    <div class="studioAdv leaderboard top">
      <div class="g g-21"><div class="g-single a-41"><ins data-revive-zoneid="8690" data-revive-id="6609ba8ff88606794e22ff360400bcea"></ins>
<script async src="//adx.4strokemedia.com/www/delivery/asyncjs.php"></script></div></div>  </div>
  <header id="mainNav" class="banner">
  <div class="lettera43">
    <a href="https://www.lettera43.it/" target="_blank" rel="nofollow external"><img src="https://www.rivistastudio.com/wp-content/themes/rivistastudio2018/dist/images/lettera43.svg" alt="Lettera 43" ></a>
  </div>
  <div class="topNav">
    <div class="container d-flex justify-content-start justify-content-md-center">
      <a class="brand" href="https://www.rivistastudio.com/">
        <img class="bigLogo" src="https://www.rivistastudio.com/wp-content/themes/rivistastudio2018/dist/images/rivista-studio-logo.svg" alt="Rivisa Studio" height="50" width="358" >
      </a>
    </div>
  </div>
  <div class="bottomNav">
    <nav class="nav-primary">
<div class="menu-menu-principale-container"><ul id="menu-menu-principale" class="nav"><li id="menu-item-119230" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-119230"><a href="https://www.rivistastudio.com/attualita/">Attualità</a></li>
<li id="menu-item-119231" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-119231"><a href="https://www.rivistastudio.com/cultura/">Cultura</a></li>
<li id="menu-item-119232" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-119232"><a href="https://www.rivistastudio.com/stili-di-vita/">Stili di vita</a></li>
<li id="menu-item-130257" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-130257"><a href="https://www.rivistastudio.com/industry/">Industry</a></li>
<li id="menu-item-119233" class="menu-item menu-item-type-post_type_archive menu-item-object-magazine menu-item-119233"><a href="https://www.rivistastudio.com/magazine/">Rivista</a></li>
<li id="menu-item-119234" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-119234"><a href="https://www.rivistastudio.com/abbonamenti/">Abbonati</a></li>
<li id="menu-item-119235" class="openCerca menu-item menu-item-type-custom menu-item-object-custom menu-item-119235"><a href="#">Cerca</a></li>
</ul></div>    </nav>
    <div class="searchBar"><div class="d-flex justify-content-center">
      <form role="search" method="get" class="search-form" action="https://www.rivistastudio.com/">
				<label>
					<span class="screen-reader-text">Ricerca per:</span>
					<input type="search" class="search-field" placeholder="Cerca &hellip;" value="" name="s" />
				</label>
				<input type="submit" class="search-submit" value="Cerca" />
			</form>    </div></div>
  </div>
  <button class="d-block d-md-none ml-auto hamburger hamburger--spin" type="button">
    <span class="hamburger-box">
      <span class="hamburger-inner"></span>
    </span>
  </button>
</header>
  <main class="wrap" role="document">
    
    <article class="articleFull post-140733 post type-post status-publish format-standard has-post-thumbnail hentry category-attualita formato-standard label-tech">
        <div class="container">
    <header class="articleHeader">
        <p class="categories">
            Attualità
             | <a href="https://www.rivistastudio.com/label/tech/">Tech</a>        </p>
        <h1 class="title">La guerra dei democratici contro Mark Zuckerberg</h1>
        <h2 class="subtitle">Ocasio-Cortez e Elizabeth Warren stanno accelerando lo scontro tra politica e big tech.</h2><p class="author">di <a href="https://www.rivistastudio.com/autori/francesco-gerardi/">Francesco Gerardi</a>  <time class="theDate" datetime="2019-10-24T15:41:40+02:00">24 Ottobre 2019</time></p>    </header>

    <div class="row justify-content-center articleImage">
        <div class="col-12 col-sm-11 col-md-10">
            <img width="1800" height="1200" src="https://www.rivistastudio.com/wp-content/uploads/2019/10/GettyImages-1182969974-1800x1200.jpg" class="attachment-extraLarge size-extraLarge wp-post-image" alt="" srcset="https://www.rivistastudio.com/wp-content/uploads/2019/10/GettyImages-1182969974-1800x1200.jpg 1800w, https://www.rivistastudio.com/wp-content/uploads/2019/10/GettyImages-1182969974-420x280.jpg 420w, https://www.rivistastudio.com/wp-content/uploads/2019/10/GettyImages-1182969974-768x512.jpg 768w, https://www.rivistastudio.com/wp-content/uploads/2019/10/GettyImages-1182969974-800x533.jpg 800w, https://www.rivistastudio.com/wp-content/uploads/2019/10/GettyImages-1182969974-230x153.jpg 230w" sizes="(max-width: 1800px) 100vw, 1800px" />                            <p>Alexandria Ocasio-Cortez interroga Mark Zuckerberg (23 ottobre, Washington DC, foto di Chip Somodevilla/Getty Images)</p>
                    </div>
    </div>


    <div class="row">

            <div class="col-12 col-md-9 col-lg-8 articleContent order-2">

                
                <p>In un <a href="https://medium.com/@teamwarren/heres-how-we-can-break-up-big-tech-9ad9e0da324c">post</a> pubblicato su Medium lo scorso 8 marzo, la candidata alle primarie del Partito Democratico Elizabeth Warren afferma che «È tempo di distruggere Amazon, Google e Facebook», aziende che hanno accumulato ormai troppo potere e rappresentano un problema per l&#8217;economia, la società e la democrazia americana. Warren diffonde questo pezzo anche con un post sponsorizzato su Facebook, sponsorizzazione che in un primo momento <a href="https://www.politico.com/story/2019/03/11/facebook-removes-elizabeth-warren-ads-1216757">il social network non approva</a>. Ne viene fuori un&#8217;inevitabile polemica e, in seguito a un articolo uscito su <em>Politico</em>, Facebook torna sui suoi passi.</p><div class="studioAdvVideo"><!-- Either there are no banners, they are disabled or none qualified for this location! --></div><div class="studioAdv mediumRectangle inContent"><div class="g g-29"><div class="g-single a-39"><ins data-revive-zoneid="8691" data-revive-id="6609ba8ff88606794e22ff360400bcea"></ins>
<script async src="//adx.4strokemedia.com/www/delivery/asyncjs.php"></script></div></div></div>
<p>A marzo Warren era una protagonista delle primarie democratiche ma non una favorita per la nomination. A giugno però i sondaggi la davano in forte crescita, seconda dietro Biden e davanti a Sanders. A settembre il sondaggio in Iowa conferma l&#8217;avvenuta rimonta: Warren davanti a Biden (22% lei, 20% lui). Il primo ottobre <em>The Verge</em> <a href="https://www.theverge.com/2019/10/1/20756701/mark-zuckerberg-facebook-leak-audio-ftc-antitrust-elizabeth-warren-tiktok-comments">pubblica</a> degli audio registrati durante due incontri tra Zuckerberg e i suoi dipendenti. In questi incontri, risalenti al mese di luglio, Zuckerberg cita per nome la senatrice del Massachusetts e si dice certo che «se verrà eletta presidente, scommetto che avremo una battaglia legale davanti e scommetto che la vinceremo». Zuckerberg è sicuro che un&#8217;eventuale amministrazione Warren porrebbe una minaccia all&#8217;esistenza stessa di Facebook e che la sua azienda debba essere pronta a lottare per la sopravvivenza.</p><div class="studioAdvVideo"><div class="g g-33"><div class="g-single a-43"><ins data-revive-zoneid="8683" data-revive-id="6609ba8ff88606794e22ff360400bcea"></ins>
<script async src="//adx.4strokemedia.com/www/delivery/asyncjs.php"></script></div></div></div><div class="studioAdv mediumRectangle inContent"><!-- Either there are no banners, they are disabled or none qualified for this location! --></div>
<p>«È chiaro: i miliardari della Silicon Valley sono disposti a svendere la nostra democrazia per proteggere la loro ricchezza», questa la risposta di Warren. La senatrice rilancia e denuncia il fatto che il social network avrebbe cambiato il suo regolamento riguardante la disinformazione nei <a href="https://popular.info/p/facebook-says-trump-can-lie-in-his" target="_blank" rel="noopener noreferrer">post sponsorizzati</a>, modifica che ora permetterebbe ai politici di diffondere informazioni già dichiarate inattendibili (quando non false) da fact-checkers indipendenti. Warren sostiene che questa decisione di Facebook sarebbe arrivata dopo un incontro segreto tra <a href="https://twitter.com/KlasfeldReports/status/1179768591597674496" target="_blank" rel="noopener noreferrer">Zuckerberg e Trump</a> tenutosi alla Casa Bianca. A dimostrazione della sua tesi Warren segnala <a href="https://twitter.com/ewarren/status/1181348882900496384">un post</a> sponsorizzato pubblicato sul profilo Facebook del presidente degli Stati Uniti, contenente informazioni false che però per Facebook non rappresentano una violazione del regolamento.</p>
<p>Warren non può dimostrare che ci sia nesso di causa-effetto tra quell&#8217;incontro alla Casa Bianca e la modifica al regolamento di Facebook (modifica che il social network ha peraltro negato), ma osa lanciare l&#8217;insinuazione approfittando di recenti indiscrezioni giornalistiche che raccontano dei tentativi di Zuckerberg di ricostruire un rapporto con i repubblicani americani. Un pezzo pubblicato su <a href="https://www.politico.com/news/2019/10/14/facebook-zuckerberg-conservatives-private-meetings-046663" target="_blank" rel="noopener noreferrer"><em>Politico</em></a> racconta di incontri nelle residenze californiane di Zuckerberg: ufficialmente gli argomenti di discussione sarebbero tutela della privacy e libertà di espressione ma i maliziosi insinuano che in realtà sia in corso una trattativa tra Menlo Park e il 1600 di Pennsylvania Avenue.</p>
<figure id="attachment_140739" aria-describedby="caption-attachment-140739" style="width: 800px" class="wp-caption aligncenter"><img class="size-large wp-image-140739" src="https://www.rivistastudio.com/wp-content/uploads/2019/10/GettyImages-1176664474-800x533.jpg" alt="" width="800" height="533" srcset="https://www.rivistastudio.com/wp-content/uploads/2019/10/GettyImages-1176664474-800x533.jpg 800w, https://www.rivistastudio.com/wp-content/uploads/2019/10/GettyImages-1176664474-420x280.jpg 420w, https://www.rivistastudio.com/wp-content/uploads/2019/10/GettyImages-1176664474-768x512.jpg 768w, https://www.rivistastudio.com/wp-content/uploads/2019/10/GettyImages-1176664474-230x153.jpg 230w" sizes="(max-width: 800px) 100vw, 800px" /><figcaption id="caption-attachment-140739" class="wp-caption-text">Elizabeth Warren durante un evento del municipio il 18 ottobre 2019 a Norfolk, in Virginia (foto di Zach Gibson / Getty Images)</figcaption></figure>
<p>La situazione peggiora ulteriormente in seguito a un altro <a href="https://www.youtube.com/watch?v=bbixdV2F6Ts" target="_blank" rel="noopener noreferrer">post</a> sponsorizzato comparso sulle pagine social di Trump, in cui si dice che Joe Biden avrebbe tentato di corrompere il governo ucraino per far licenziare un magistrato che stava indagando su suo figlio Hunter. Biden è costretto a difendersi da queste accuse e scrive una lettera a <a href="https://www.theverge.com/2019/10/10/20908923/facebook-twitter-joe-biden-campaign-misleading-donald-trump-ukraine-ad" target="_blank" rel="noopener noreferrer">Facebook e Twitter</a>, invitandoli a rimuovere quei contenuti perché non è accettabile «guadagnare soldi da pubblicità che rilanciano quelle stesse menzogne». Twitter si è limitato a confermare che i post ai quali Biden si riferisce non violano il regolamento del social. Facebook approfondisce e dice che «quando un politico parla o fa pubblicità, noi non inviamo questi contenuti a fact-checkers terzi». A questo punto Warren pubblica un <a href="https://twitter.com/ewarren/status/1183019897804197888" target="_blank" rel="noopener noreferrer">post</a> sponsorizzato sulla sua pagina Facebook in cui afferma che Zuckerberg ha dichiarato pubblicamente che sosterrà Donald Trump alle elezioni del 2020. Una bufala che però Facebook approva: secondo Warren questo dimostra come il social network sia ormai diventata una piattaforma di disinformazione a pagamento.</p>
<p>Facebook si difende da queste accuse <a href="https://twitter.com/fbnewsroom/status/1183162508846215168">dicendo</a> di essersi comportato come le televisioni che hanno trasmesso gli spot di Trump, di essersi limitato a rispettare le indicazioni della Federal Communications Commission che vietano la censura dei discorsi di candidati politici: «[&#8230;] Siamo d&#8217;accordo che è meglio che siano gli elettori, e non le aziende, a decidere». Un portavoce di Facebook ha poi dichiarato alla<em> <a href="https://edition.cnn.com/2019/10/11/politics/elizabeth-warren-facebook-ad/index.html">Cnn</a></em> che «se la senatrice Warren vuole dire cose che sa essere false, crediamo che non sia compito nostro censurarla». Si tratta di linee difensive piuttosto deboli: se è vero che molte emittenti televisive hanno trasmesso quegli spot, è anche vero che la <em><a href="https://www.nytimes.com/2019/10/03/business/media/cnn-trump-campaign-ad.html" target="_blank" rel="noopener noreferrer">Cnn</a></em> ha deciso di non farlo proprio perché contenevano “imprecisioni”; e se è vero che la FCC vieta di censurare le affermazioni dei politici, è anche vero che Facebook non può considerarsi anche una broadcasting company la mattina e solo una <a href="https://www.reuters.com/article/us-facebook-zuckerberg-idUSKCN1141WN" target="_blank" rel="noopener noreferrer">piattaforma tecnologica</a> la sera, a seconda della convenienza del momento. E se è vero che la senatrice Warren è libera di diffondere consapevolmente delle menzogne, non è proprio questo il problema?</p>
<p><iframe src="https://www.rivistastudio.com/wp-content/plugins/smart-cookie-kit/res/empty.html" width="704" height="396" frameborder="0" allowfullscreen="allowfullscreen" data-blocked="https://www.youtube.com/embed/8KFQx-mc2Ao" data-sck_unlock="profiling" data-sck_ref="Google Youtube" data-sck_index="5" data-sck_type="4" class="BlockedBySmartCookieKit"><span data-mce-type="bookmark" style="display: inline-block; width: 0px; overflow: hidden; line-height: 0;" class="mce_SELRES_start"></span></iframe><div class="BlockedForCookiePreferences BlockedForCookiePreferences_5"><b>Some contents or functionalities here are not available due to your cookie preferences!</b></p>
<p>This happens because the functionality/content marked as &#8220;Google Youtube&#8221; uses cookies that you choosed to keep disabled. In order to view this content or use this functionality, please enable cookies: <a href="#" class="OpenCookiePreferences">click here to open your cookie preferences</a>.</p></div>
</p>
<p>Eppure la linea difensiva, la spiegazione razionale che Facebook sembra voler dare è proprio questa: «Mentire è sbagliato», come si sente dire a <a href="https://www.youtube.com/watch?v=8KFQx-mc2Ao" target="_blank" rel="noopener noreferrer">Zuckerberg</a> in risposta alle domande poste da Alexandria Ocasio-Cortez durante un&#8217;udienza parlamentare del 23 ottobre e diventata subito virale. La cosa che sconvolge di questa testimonianza di Zuckerberg non è solo la sfilza di «non lo so» con i quali risponde a domande riguardanti scandali enormi, decisioni fondamentali e pratiche aziendali, la cosa che sconvolge è il modo bambinesco con cui il Ceo scansa le responsabilità e ingigantisce i meriti suoi e della sua azienda: noi facciamo il possibile, ma non è colpa nostra se gli altri sono in malafede, non è compito nostro correggere gli errori della natura umana, sembra sottintendere Zuckerberg. A una domanda sulla rimozione di contenuti politici verificati falsi o ingannevoli, lui risponde sottolineando il fatto che Facebook rimuove post che incitano alla violenza, come se la cosa non fosse affatto da dare per scontata. Alla ripetizione della domanda, segue una cervellotica spiegazione sul concedere agli elettori la possibilità di vedere che i politici mentono. Quando Ocasio-Cortez gli chiede dell&#8217;inserimento del D<em>aily Caller</em>, un sito famoso per aver pubblicato <a href="https://abcnews.go.com/Blotter/woman-paid-lie-claim-sex-senator-menendez/story?id=18653773" target="_blank" rel="noopener noreferrer">storie false</a>, modificato <a href="https://archives.cjr.org/feature/the_great_right_hype.php" target="_blank" rel="noopener noreferrer">video</a> e per i suoi legami con il <a href="https://newrepublic.com/minutes/142984/daily-caller-just-fine-publishing-white-supremacists" target="_blank" rel="noopener noreferrer">suprematismo bianco</a>, tra i fact-checker ai quali Facebook si affida, Zuckerberg risponde che non è Facebook a occuparsi dei controlli ma un&#8217;azienda terza con “rigorosi standard”. Quando gli viene chiesto delle sue cene con esponenti dell&#8217;estrema destra, non riesce a rispondere perché ha difficoltà «a ricordare tutto quello che c&#8217;era nella domanda».</p>
<p>Lo scontro tra politica e big tech lo stiamo vedendo arrivare da tempo, la candidatura di Warren alle primarie democratiche ha accelerato uno scontro che però ormai si sapeva essere inevitabile. Quello che Wall Street era nel 2008, la Silicon Valley sarà per il 2020: un avversario da combattere quando andrà male, un problema da risolvere quando andrà bene, una questione da trattare in ogni caso. E non è certo un caso che la senatrice del Massachusetts abbia costruito la sua candidatura partendo da quell&#8217;<a href="https://www.youtube.com/watch?v=xJhkX74D10M" target="_blank" rel="noopener noreferrer">interrogazione</a> al Ceo di Wells Fargo John Stumpf, fatta quando Warren era parte della commissione sulle banche che stava indagando sulle responsabilità di Wall Street nella crisi del 2008. Il video di quell&#8217;interrogazione divenne virale e trasformò una relativamente conosciuta senatrice del New England in un alfiere della lotta all&#8217;egoismo, all&#8217;ipocrisia, al privilegio, all&#8217;impunità, all&#8217;immoralità dei ricchi e potenti. «Mi stai dicendo che i miliardari non sono contenti all&#8217;idea di una mia presidenza? Sono scioccata!», la si sente dire oggi alla fine di <a href="https://twitter.com/ewarren/status/1179517597332758528">un video</a> in cui raccoglie tutta una serie di manager ed executives che si dicono preoccupatissimi all&#8217;idea di un&#8217;amministrazione Warren.</p>
<p>L&#8217;ultimo <a href="https://www.cnbc.com/2019/10/16/democratic-debate-what-candidates-said-about-big-tech.html" target="_blank" rel="noopener noreferrer">dibattito democratico</a> ha dimostrato come la discussione su big tech sia ormai urgente e inevitabile, e Warren ha avuto il merito di imporla nella discussione pubblica e l&#8217;astuzia di costringere tutti gli altri candidati a dirsi d&#8217;accordo con o contrari alla sua proposta. Persino Andrew Yang, che in Silicon Valley ha lavorato e che sta portando avanti la campagna elettorale soprattutto con i soldi donati da dipendenti di <a href="https://www.opensecrets.org/2020-presidential-race/contributors?id=N00042308" target="_blank" rel="noopener noreferrer">Alphabet, Amazon e Microsoft</a>, è stato costretto a dire che ci sono «degli eccessi nel settore tecnologico».</p>
<figure id="attachment_140741" aria-describedby="caption-attachment-140741" style="width: 800px" class="wp-caption aligncenter"><img class="size-large wp-image-140741" src="https://www.rivistastudio.com/wp-content/uploads/2019/10/GettyImages-1182943572-800x533.jpg" alt="" width="800" height="533" srcset="https://www.rivistastudio.com/wp-content/uploads/2019/10/GettyImages-1182943572-800x533.jpg 800w, https://www.rivistastudio.com/wp-content/uploads/2019/10/GettyImages-1182943572-420x280.jpg 420w, https://www.rivistastudio.com/wp-content/uploads/2019/10/GettyImages-1182943572-768x512.jpg 768w, https://www.rivistastudio.com/wp-content/uploads/2019/10/GettyImages-1182943572-230x153.jpg 230w" sizes="(max-width: 800px) 100vw, 800px" /><figcaption id="caption-attachment-140741" class="wp-caption-text">Mark Zuckerberg testimonia davanti al Comitato dei servizi finanziari della Camera degli Stati Uniti il 23 ottobre a Washington, DC (foto di Chip Somodevilla/Getty Images)</figcaption></figure>
<p>Fa impressione vedere quanto si sia guastata l&#8217;aria attorno ai social network. Undici anni fa, discutendo della vittoria di Barack Obama alle presidenziali del 2008 si parlava di &#8220;<a href="https://www.usnews.com/opinion/articles/2008/11/19/barack-obama-and-the-facebook-election">Facebook election</a>&#8220;, per spiegarsi <a href="https://publicrelationssydney.com.au/how-social-media-won-obama-the-us-election/">come avesse fatto</a> uno sconosciuto senatore dell&#8217;Illinois a battere prima Hillary Clinton e poi John McCain si parlava di “effetto Facebook”. Il social network di Zuckerberg all&#8217;epoca aveva appena 4 anni, Twitter soltanto due, molti strumenti che all&#8217;epoca usavamo non esistono più (MySpace) e tanti altri che oggi usiamo non c&#8217;erano ancora (Instagram, Snapchat). Parlavamo e leggevamo di social network come strumenti capaci di costruire comunità politiche, mezzi grazie ai quali talentuosi e carismatici sconosciuti potevano sconfiggere i soliti e vecchi noti, piattaforme capaci di costruire programmi politici condivisi e trasformare le micro donazioni in una forma di finanziamento vincente, nuovi canali di comunicazione che potevano fare a meno dell&#8217;interessato e inaffidabile filtro del giornalismo. Ci sentivamo vicini a quel modo spigliato che aveva Obama di usare il mezzo, e poco importava all&#8217;epoca che fosse tutto frutto della programmazione di un cofondatore di Facebook, l&#8217;allora 24enne <a href="https://www.fastcompany.com/1207594/how-chris-hughes-helped-launch-facebook-and-barack-obama-campaign" target="_blank" rel="noopener noreferrer">Chris Hughes</a>. Ci faceva ridere la goffaggine con cui gli altri cercavano di orientarsi in questo mondo nuovo: Clinton che faticava a difendersi dalle accuse di un gruppo <a href="https://www.politico.com/story/2007/09/anti-hillary-facebook-site-tops-obama-005989">Facebook</a> a lei avverso e McCain che alla voce “Interessi” scriveva “pescare”. Ci sentivamo rinfrescati da un candidato che usava social network e newsletter per fare campagna elettorale, ci sembrava decrepito il Partito Repubblicano che ancora faceva affidamento su Karl Rove e sulla sua lista degli elettori, sugli elenchi di numeri telefonici e sulla posta in cassetta.</p>
<p>Undici anni dopo, discutiamo di come i social network abbiano contribuito a ostacolare il processo democratico nelle elezioni di mezzo mondo, comprese le ultime presidenziali americane e le ultime politiche italiane, di Cambridge Analytica, di quanto inefficaci e contraddittorie siano state le iniziative prese dai social network per contrastare il diffondersi di hate speech e fake news, dell&#8217;assurdità di stabilire delle regole ma di permetterne la violazione in caso di contenuto “newsworthy”, della stupidità di approntare procedure di verifica della veridicità delle dichiarazioni e poi permetterne la deroga ai politici. Undici anni dopo leggiamo <a href="https://www.rivistastudio.com/chiudete-internet-rocca/">libri</a> che invitano a chiudere internet, editoriali sul <a href="https://www.nytimes.com/2019/05/09/opinion/sunday/chris-hughes-facebook-zuckerberg.html/" target="_blank" rel="noopener noreferrer"><em>New York Times</em> </a>che invitano a smantellare il monopolio di Facebook (dettaglio: la firma su questo op-ed è di Chris Hughes, cofondatore del social network), <a href="https://www.youtube.com/watch?v=iX8GxLP1FHo">documentari Netflix</a> che ci raccontano gli usi più inquietanti dei social network. Undici anni dopo siamo passati da Mark Zuckerberg che invita Barack Obama a uno dei suoi town hall meetings (così gli piace chiamare gli incontri con i dipendenti) a Mark Zuckerberg che a una dipendente che chiede come farà l&#8217;azienda a rimanere politicamente imparziale dopo quanto successo con Warren risponde «cerchiamo di non inimicarcela ulteriormente». Undici anni dopo per i cittadini e i rappresentanti delle democrazie liberali è forse arrivato il momento di seguire il consiglio di Mark Zuckerberg: «Se qualcuno tenterà di minacciare qualcosa di esistenziale, si va alla guerra e si combatte».</p>
            </div>

            <aside class="col-12 col-md-2 col-lg-1 order-1 sharingLinks">
                            <a href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.rivistastudio.com%2Fzuckerberg-ocasio-cortez%2F" target="_blank" rel="nofollow external" title="Condividi su Facebook">
            <img src="https://www.rivistastudio.com/wp-content/themes/rivistastudio2018/dist/images/icon-facebook.svg" height="40" width="40" alt="Facebook">
        </a>
        <a href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.rivistastudio.com%2Fzuckerberg-ocasio-cortez%2F&text=La guerra dei democratici contro Mark Zuckerberg&via=rivistastudio" target="_blank" rel="nofollow external" title="Condividi su Twitter">
            <img src="https://www.rivistastudio.com/wp-content/themes/rivistastudio2018/dist/images/icon-twitter.svg" height="40" width="40" alt="Twitter">
        </a>
        <a href="mailto:email?subject=Articolo+interessante+su+Rivista+Studio&body=Ciao%21+Ho+trovato+un+articolo+interessante+su+Rivista+Studio%3A+La guerra dei democratici contro Mark Zuckerberg%20https%3A%2F%2Fwww.rivistastudio.com%2Fzuckerberg-ocasio-cortez%2F" rel="nofollow external" title="Condividi su Email">
            <img src="https://www.rivistastudio.com/wp-content/themes/rivistastudio2018/dist/images/icon-mail.svg" height="40" width="40" alt="Email">
        </a>
                </aside>

            <aside class="col-12 col-md-9 offset-md-2 col-lg-3 offset-lg-0 order-3 relatedArticles">
                <article class="articleExcerpt relatedItem post-140706 post type-post status-publish format-standard has-post-thumbnail hentry category-cultura formato-longform label-cinema">
    <p class="categories">
                Cultura | Cinema</p>
                <h4 class="title"><a href="https://www.rivistastudio.com/marlon-brando/" title="Leggi: Marlon Brando, sadomasochista">Marlon Brando, sadomasochista</a></h4>
            </article>
    <article class="articleExcerpt relatedItem post-140668 post type-post status-publish format-standard has-post-thumbnail hentry category-cultura formato-longform label-dal-numero">
    <p class="categories">
                Cultura | Dal numero</p>
                <h4 class="title"><a href="https://www.rivistastudio.com/trevor-paglen-fondazione-prada/" title="Leggi: L’altra faccia delle macchine">L’altra faccia delle macchine</a></h4>
            </article>
    <article class="articleExcerpt relatedItem post-140588 post type-post status-publish format-standard has-post-thumbnail hentry category-cultura formato-standard label-tv">
    <p class="categories">
                Cultura | Tv</p>
                <h4 class="title"><a href="https://www.rivistastudio.com/succession-serie-tv/" title="Leggi: Succession e il senso della famiglia"><i>Succession</i> e il senso della famiglia</a></h4>
            </article>
    <article class="articleExcerpt relatedItem post-140533 post type-post status-publish format-standard has-post-thumbnail hentry category-attualita formato-standard label-pop">
    <p class="categories">
                Attualità | Pop</p>
                <h4 class="title"><a href="https://www.rivistastudio.com/meghan-markle-tabloid/" title="Leggi: Quanto ci dispiace per Meghan">Quanto ci dispiace per Meghan</a></h4>
            </article>
    
                <div class="studioAdv mediumRectangle singlePost">
                    <div class="g g-11"><div class="g-single a-31"><ins data-revive-zoneid="8691" data-revive-id="6609ba8ff88606794e22ff360400bcea"></ins>
<script async src="//adx.4strokemedia.com/www/delivery/asyncjs.php"></script></div></div>                </div>
            </aside>
    </div>
</div>
    </article>

  </main>

      <div class="ajaxContent"></div>
    <footer id="footer">
    <div class="container">

        <div class="logoStudio">
            <a href="https://www.rivistastudio.com" title="Rivisa Studio"><img src="https://www.rivistastudio.com/wp-content/themes/rivistastudio2018/dist/images/icon-studio.svg" width="60" height="60" alt="Icona Studio"></a>
        </div>

        <div class="socialLinks">
            <a href="https://www.facebook.com/rivistastudio" target="_blank" rel="nofollow external" title="Facebook"><img src="https://www.rivistastudio.com/wp-content/themes/rivistastudio2018/dist/images/icon-facebook.svg" height="40" width="40" alt="Facebook"></a>
            <a href="https://twitter.com/rivistastudio" target="_blank" rel="nofollow external"  title="Twitter"><img src="https://www.rivistastudio.com/wp-content/themes/rivistastudio2018/dist/images/icon-twitter.svg" height="40" width="40" alt="Twitter"></a>
            <a href="https://www.instagram.com/rivistastudio/" target="_blank" rel="nofollow external"  title="Instagram"><img src="https://www.rivistastudio.com/wp-content/themes/rivistastudio2018/dist/images/icon-instagram.svg" height="40" width="40" alt="Instagram"></a>
        </div>

                    <div class="footerNav">
                <div class="menu-foot-nav-container"><ul id="menu-foot-nav" class="nav"><li id="menu-item-119236" class="openNewsletter menu-item menu-item-type-custom menu-item-object-custom menu-item-119236"><a href="#">Newsletter</a></li>
<li id="menu-item-119237" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-119237"><a href="https://www.rivistastudio.com/privacy-policy/">Privacy</a></li>
<li id="menu-item-119238" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-119238"><a href="https://www.rivistastudio.com/terms/">Terms</a></li>
<li id="menu-item-119239" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-119239"><a href="https://www.rivistastudio.com/mediakit/">Mediakit</a></li>
<li id="menu-item-119240" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-119240"><a href="https://www.rivistastudio.com/cosa-e-studio/">Chi Siamo</a></li>
<li id="menu-item-119242" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-119242"><a href="https://www.rivistastudio.com/contatti/">Contatti</a></li>
<li id="menu-item-119241" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-119241"><a href="https://www.rivistastudio.com/pubblicita-2/">Pubblicità</a></li>
</ul></div>            </div>
        
    </div>
</footer>

<!-- Either there are no banners, they are disabled or none qualified for this location! --><script type='text/javascript'>
/* <![CDATA[ */
var NMOD_SCK_Options = {"acceptedCookieName":"CookiePreferences-www.rivistastudio.com","acceptedCookieName_v1":"nmod_sck_policy_accepted-www.rivistastudio.com","acceptedCookieLife":"365","runCookieKit":"1","debugMode":"0","remoteEndpoint":"https:\/\/www.rivistastudio.com\/wp-admin\/admin-ajax.php","saveLogToServer":"1","managePlaceholders":"1","reloadPageWhenUserDisablesCookies":"0","acceptPolicyOnScroll":"0","searchTags":[]};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.rivistastudio.com/wp-content/cache/autoptimize/js/autoptimize_single_dd547c21bcdfdcac337072ef8291bdb9.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var click_object = {"ajax_url":"https:\/\/www.rivistastudio.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>

<script type='text/javascript'>
/* <![CDATA[ */
var pvcArgsFrontend = {"mode":"rest_api","requestURL":"https:\/\/www.rivistastudio.com\/wp-json\/post-views-counter\/view-post\/","postID":"140733","nonce":"06c1e49e0c"};
/* ]]> */
</script>


<div id="SCK"><div class="SCK_Banner" id="SCK_MaximizedBanner"><div class="SCK_BannerContainer"><div id="SCK_BannerTextContainer"><div id="SCK_BannerText"><p>Per migliorare la tua esperienza utilizziamo cookie tecnici, statistici e di profilazione, anche di terze parti, per fornire un accesso sicuro al sito, analizzare il traffico sul nostro sito, valutare l&#8217;impatto delle campagne e fornire contenuti e annunci pubblicitari personalizzati in base ai tuoi interessi. Chiudendo il banner acconsenti all&#8217;uso dei cookie. <a href="https://www.rivistastudio.com/cookie-policy/" target="_blank" rel="noopener">Maggiori informazioni</a></p>
</div></div><div id="SCK_BannerActions"><div id="SCK_BannerActionsContainer"><button class="SCK_Accept" data-textaccept="X" data-textaccepted="X"></button><a class="SCK_Close" href="#" data-textdisable="Rifiuta i cookies" data-textdisabled="Rifiuta i cookies"></a></div></div></div></div><div class="SCK_Banner" id="SCK_Placeholder"><div class="BlockedForCookiePreferences BlockedForCookiePreferences_%REF_NUM%"><b>Some contents or functionalities here are not available due to your cookie preferences!</b></p>
<p>This happens because the functionality/content marked as &#8220;%SERVICE_NAME%&#8221; uses cookies that you choosed to keep disabled. In order to view this content or use this functionality, please enable cookies: <a href="#" class="OpenCookiePreferences">click here to open your cookie preferences</a>.</p></div>
</div></div><script>;NMOD_SCK_Options.checkCompatibility=[{"ref":"Google Tag Manager","unlock":"statistics,profiling","index":1},{"ref":"Facebook Pixel","unlock":"profiling","index":2}];NMOD_SCK_Options.searchTags=[{"ref":2,"name":"Facebook Pixel","tags":[".fb-like",".fb-page"]}];NMOD_SCK_Helper.init();</script>

      <div id="modalNewsletter" class="modal fade" tabindex="-1" role="dialog" >
      <div class="modal-dialog modal-dialog-centered" role="document">
        <div class="modal-content">
          <div class="modal-header">
            <button type="button" class="close" data-dismiss="modal" aria-label="Close">
              <span aria-hidden="true">&times;</span>
            </button>
          </div>
          <div class="modal-body">
            <p>Iscriviti alla newsletter di <img class="" src="https://www.rivistastudio.com/wp-content/themes/rivistastudio2018/dist/images/rivista-studio-logo.svg" alt="Rivisa Studio" height="20" width="145"><span class="d-none d-md-inline">: ogni settimana un punto di vista diverso su quello che sta succedendo</span></p>
            <script>(function() {
	if (!window.mc4wp) {
		window.mc4wp = {
			listeners: [],
			forms    : {
				on: function (event, callback) {
					window.mc4wp.listeners.push({
						event   : event,
						callback: callback
					});
				}
			}
		}
	}
})();
</script><!-- Mailchimp for WordPress v4.6.1 - https://wordpress.org/plugins/mailchimp-for-wp/ --><form id="mc4wp-form-1" class="mc4wp-form mc4wp-form-87624" method="post" data-id="87624" data-name="Newsletter STUDIO" ><div class="mc4wp-form-fields"><p class="email">
	<input type="email" name="EMAIL" placeholder="Inserisci indirizzo email" required />
</p>

<p class="cta">
	<input type="submit" value="Iscriviti" />
</p></div><label style="display: none !important;">Leave this field empty if you're human: <input type="text" name="_mc4wp_honeypot" value="" tabindex="-1" autocomplete="off" /></label><input type="hidden" name="_mc4wp_timestamp" value="1571927885" /><input type="hidden" name="_mc4wp_form_id" value="87624" /><input type="hidden" name="_mc4wp_form_element_id" value="mc4wp-form-1" /><div class="mc4wp-response"></div></form><!-- / Mailchimp for WordPress Plugin -->          </div>
        </div>
      </div>
    </div>
  


      <!-- START Nielsen Online SiteCensus V6.0 -->
    <!-- COPYRIGHT 2012 Nielsen Online -->
    <script type="text/javascript" src="//secure-it.imrworldwide.com/v60.js">
    </script>
    <script type="text/javascript">
      var pvar = { cid: "lettera43-it", content: "0", server: "secure-it" };
      var feat = { check_cookie: 0 };
      var trac = nol_t(pvar, feat);
      trac.record().post();
    </script>
    <noscript>
      <div>
        <img src="//secure-it.imrworldwide.com/cgi-bin/m?ci=lettera43-it&amp;cg=0&amp;cc=0&amp;ts=noscript" width="1" height="1" alt="" />
      </div>
    </noscript>
  <!-- END Nielsen Online SiteCensus V6.0 -->
  
</body>
</html>
