
<!doctype html>
<html lang="it-IT">
<head>
<meta charset="utf-8">
<meta http-equiv="x-ua-compatible" content="ie=edge">
<meta name="viewport" content="width=device-width, initial-scale=1">
<meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />

	<!-- This site is optimized with the Yoast SEO plugin v16.0.2 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>The Menu, un cheeseburger ci libererà</title>
	<meta name="description" content="Il film di Mark Mylod è una presa in giro del mondo dell&#039;alta ristorazione, dagli chef megalomani ai clienti pretenziosi." />
	<link rel="canonical" href="https://www.rivistastudio.com/the-menu-recensione/" />
	<meta property="og:locale" content="it_IT" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="The Menu, un cheeseburger ci libererà" />
	<meta property="og:description" content="Il film di Mark Mylod è una presa in giro del mondo dell&#039;alta ristorazione." />
	<meta property="og:url" content="https://www.rivistastudio.com/the-menu-recensione/" />
	<meta property="og:site_name" content="Rivista Studio" />
	<meta property="article:published_time" content="2022-11-22T09:26:48+00:00" />
	<meta property="article:modified_time" content="2022-11-22T09:29:57+00:00" />
	<meta property="og:image" content="https://i0.wp.com/www.rivistastudio.com/wp-content/uploads/2022/11/TM_03934.jpeg?fit=1200%2C800&#038;ssl=1" />
	<meta property="og:image:width" content="1200" />
	<meta property="og:image:height" content="800" />
	<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:title" content="The Menu, un cheeseburger ci libererà" />
	<meta name="twitter:description" content="Il film di Mark Mylod è una presa in giro del mondo dell&#039;alta ristorazione." />
	<meta name="twitter:image" content="https://i0.wp.com/www.rivistastudio.com/wp-content/uploads/2022/11/TM_03934.jpeg?fit=1200%2C800&amp;ssl=1" />
	<meta name="twitter:label1" content="Scritto da">
	<meta name="twitter:data1" content="studio">
	<meta name="twitter:label2" content="Tempo di lettura stimato">
	<meta name="twitter:data2" content="6 minuti">
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://www.rivistastudio.com/#website","url":"https://www.rivistastudio.com/","name":"Rivista Studio","description":"Studio tratta in maniera approfondita argomenti e storie su libri, cinema, arte, moda, design, musica, televisione, politica, economia e societ\u00e0.","potentialAction":[{"@type":"SearchAction","target":"https://www.rivistastudio.com/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"it-IT"},{"@type":"ImageObject","@id":"https://www.rivistastudio.com/the-menu-recensione/#primaryimage","inLanguage":"it-IT","url":"https://i0.wp.com/www.rivistastudio.com/wp-content/uploads/2022/11/TM_03934.jpeg?fit=1200%2C800&ssl=1","width":1200,"height":800},{"@type":"WebPage","@id":"https://www.rivistastudio.com/the-menu-recensione/#webpage","url":"https://www.rivistastudio.com/the-menu-recensione/","name":"The Menu, un cheeseburger ci liberer\u00e0","isPartOf":{"@id":"https://www.rivistastudio.com/#website"},"primaryImageOfPage":{"@id":"https://www.rivistastudio.com/the-menu-recensione/#primaryimage"},"datePublished":"2022-11-22T09:26:48+00:00","dateModified":"2022-11-22T09:29:57+00:00","author":{"@id":"https://www.rivistastudio.com/#/schema/person/e7880c15e7cd865296baa239174befee"},"description":"Il film di Mark Mylod \u00e8 una presa in giro del mondo dell'alta ristorazione, dagli chef megalomani ai clienti pretenziosi.","breadcrumb":{"@id":"https://www.rivistastudio.com/the-menu-recensione/#breadcrumb"},"inLanguage":"it-IT","potentialAction":[{"@type":"ReadAction","target":["https://www.rivistastudio.com/the-menu-recensione/"]}]},{"@type":"BreadcrumbList","@id":"https://www.rivistastudio.com/the-menu-recensione/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"item":{"@type":"WebPage","@id":"https://www.rivistastudio.com/","url":"https://www.rivistastudio.com/","name":"Home"}},{"@type":"ListItem","position":2,"item":{"@type":"WebPage","@id":"https://www.rivistastudio.com/the-menu-recensione/","url":"https://www.rivistastudio.com/the-menu-recensione/","name":"The Menu, un cheeseburger ci liberer\u00e0"}}]},{"@type":"Person","@id":"https://www.rivistastudio.com/#/schema/person/e7880c15e7cd865296baa239174befee","name":"studio"}]}</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel='dns-prefetch' href='//i0.wp.com' />
<script type="text/javascript">
window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/14.0.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/14.0.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.rivistastudio.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=6.0"}};
/*! This file is auto-generated */
!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode,e=(p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0),i.toDataURL());return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([129777,127995,8205,129778,127999],[129777,127995,8203,129778,127999])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(e=t.source||{}).concatemoji?c(e.concatemoji):e.wpemoji&&e.twemoji&&(c(e.twemoji),c(e.wpemoji)))}(window,document,window._wpemojiSettings);
</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 0.07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel="stylesheet" href="https://www.rivistastudio.com/wp-content/cache/minify/a5ff7.css?x19231" media="all" />

<style id='wp-block-library-inline-css' type='text/css'>
.has-text-align-justify{text-align:justify;}
</style>
<link rel="stylesheet" href="https://www.rivistastudio.com/wp-content/cache/minify/d5ca8.css?x19231" media="all" />


<style id='global-styles-inline-css' type='text/css'>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</style>
<link rel="stylesheet" href="https://www.rivistastudio.com/wp-content/cache/minify/29290.css?x19231" media="all" />

<link crossorigin="anonymous" rel='stylesheet' id='gfonts/css-css'  href='//fonts.googleapis.com/css?family=Crimson+Text:400:600' type='text/css' media='all' />
<link rel="stylesheet" href="https://www.rivistastudio.com/wp-content/cache/minify/add1b.css?x19231" media="all" />



<script  src="https://www.rivistastudio.com/wp-content/cache/minify/818c0.js?x19231"></script>


<link rel="https://api.w.org/" href="https://www.rivistastudio.com/wp-json/" /><link rel="alternate" type="application/json" href="https://www.rivistastudio.com/wp-json/wp/v2/posts/192184" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.rivistastudio.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.rivistastudio.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 6.0" />
<link rel='shortlink' href='https://www.rivistastudio.com/?p=192184' />
<link rel="alternate" type="application/json+oembed" href="https://www.rivistastudio.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.rivistastudio.com%2Fthe-menu-recensione%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.rivistastudio.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.rivistastudio.com%2Fthe-menu-recensione%2F&#038;format=xml" />

<!-- This site is using AdRotate v5.7 Professional to display their advertisements - https://ajdg.solutions/ -->
<!-- AdRotate CSS -->
<style type="text/css" media="screen">
	.g { margin:0px; padding:0px; overflow:hidden; line-height:1; zoom:1; }
	.g img { height:auto; }
	.g-col { position:relative; float:left; }
	.g-col:first-child { margin-left: 0; }
	.g-col:last-child { margin-right: 0; }
	.g-7 {  margin: 0 auto; }
	.g-8 { margin:0px 0px 0px 0px; float:right; clear:right; }
	.g-9 {  margin: 0 auto; }
	.g-10 { margin:0px 0px 0px 0px; float:right; clear:right; }
	.g-11 {  margin: 0 auto; }
	.g-12 {  margin: 0 auto; }
	.g-13 {  margin: 0 auto; }
	.g-14 {  margin: 0 auto; }
	.g-21 {  margin: 0 auto; }
	.g-22 {  margin: 0 auto; }
	.g-23 {  margin: 0 auto; }
	.g-24 {  margin: 0 auto; }
	@media only screen and (max-width: 480px) {
		.g-col, .g-dyn, .g-single { width:100%; margin-left:0; margin-right:0; }
	}
</style>
<!-- /AdRotate CSS -->

<style>img#wpstats{display:none}</style>
	<link rel="amphtml" href="https://www.rivistastudio.com/the-menu-recensione/amp/"><link rel="icon" href="https://i0.wp.com/www.rivistastudio.com/wp-content/uploads/2018/08/cropped-favicon.png?fit=32%2C32&#038;ssl=1" sizes="32x32" />
<link rel="icon" href="https://i0.wp.com/www.rivistastudio.com/wp-content/uploads/2018/08/cropped-favicon.png?fit=192%2C192&#038;ssl=1" sizes="192x192" />
<link rel="apple-touch-icon" href="https://i0.wp.com/www.rivistastudio.com/wp-content/uploads/2018/08/cropped-favicon.png?fit=180%2C180&#038;ssl=1" />
<meta name="msapplication-TileImage" content="https://i0.wp.com/www.rivistastudio.com/wp-content/uploads/2018/08/cropped-favicon.png?fit=270%2C270&#038;ssl=1" />
<script src="https://assets.evolutionadv.it/rivistastudio_com/rivistastudio_com.new.js"></script>

<meta name="facebook-domain-verification" content="fwyriszzgq6vzcz6b3kanyyo066g14" />
</head>

<script type="text/javascript">
  var MTIProjectId='6d3a8ea2-0bf5-4f5d-b998-8bc3eb2bbe5a';
  (function() {
        var mtiTracking = document.createElement('script');
        mtiTracking.type='text/javascript';
        mtiTracking.async='true';
        mtiTracking.src='https://www.rivistastudio.com/wp-content/themes/rivistastudio2018/lib/js/mtiFontTrackingCode.js?x19231';
        (document.getElementsByTagName('head')[0]||document.getElementsByTagName('body')[0]).appendChild( mtiTracking );
    })();
</script>


<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-TGRR8Q3');</script>
<!-- End Google Tag Manager -->


<!-- Facebook Pixel Code -->
<script>
  !function(f,b,e,v,n,t,s)
  {if(f.fbq)return;n=f.fbq=function(){n.callMethod?
    n.callMethod.apply(n,arguments):n.queue.push(arguments)};
    if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
    n.queue=[];t=b.createElement(e);t.async=!0;
    t.src=v;s=b.getElementsByTagName(e)[0];
  s.parentNode.insertBefore(t,s)}(window,document,'script',
  'https://connect.facebook.net/en_US/fbevents.js');
  fbq('init', '210656423039320');
  fbq('track', 'PageView');
</script>
<noscript>
  <img height="1" width="1"
  src="https://www.facebook.com/tr?id=210656423039320&ev=PageView
  &noscript=1"/>
</noscript>
<!-- End Facebook Pixel Code -->



<body data-rsssl=1 class="post-template-default single single-post postid-192184 single-format-standard the-menu-recensione formato-standard cultura" >

    <!-- Google Tag Manager (noscript) -->
  <noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-TGRR8Q3"
  height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
  <!-- End Google Tag Manager (noscript) -->
  
  <!--[if IE]>
    <div class="alert alert-warning">
      You are using an <strong>outdated</strong> browser. Please <a href="http://browsehappy.com/">upgrade your browser</a> to improve your experience.    </div>
  <![endif]-->
  
  
<header id="mainNav" class="banner">

  <div class="topNav">
    <div class="container d-flex justify-content-start justify-content-md-left studio-header">
      <a class="brand" href="https://www.rivistastudio.com/">
        <span class="bigLogo"></span> 
      </a>

      <nav class="studio-nav-primary">
        <div class="menu-menu-principale-container"><ul id="menu-menu-principale" class="nav"><li id="menu-item-152070" class="nav-item-home menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-152070"><a href="https://www.rivistastudio.com/">Home</a></li>
<li id="menu-item-191232" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-191232"><a target="_blank" rel="noopener" href="https://www.rivistastudio.com/studio-in-triennale-2022/">Studio in Triennale</a></li>
<li id="menu-item-119230" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-119230"><a href="https://www.rivistastudio.com/attualita/">Attualità</a></li>
<li id="menu-item-119231" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-119231"><a href="https://www.rivistastudio.com/cultura/">Cultura</a></li>
<li id="menu-item-119232" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-119232"><a href="https://www.rivistastudio.com/stili-di-vita/">Stili di vita</a></li>
<li id="menu-item-152071" class="nav-item-industry menu-item menu-item-type-post_type menu-item-object-page menu-item-152071"><a href="https://www.rivistastudio.com/industry/">Industry</a></li>
<li id="menu-item-119233" class="menu-item menu-item-type-post_type_archive menu-item-object-magazine menu-item-119233"><a href="https://www.rivistastudio.com/magazine/">Rivista</a></li>
<li id="menu-item-182334" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-182334"><a target="_blank" rel="noopener" href="https://www.rivistastudio.com/newsletter/">Newsletter</a></li>
<li id="menu-item-119234" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-119234"><a href="https://www.rivistastudio.com/abbonamenti/">Abbonati</a></li>
<li id="menu-item-119235" class="openCerca menu-item menu-item-type-custom menu-item-object-custom menu-item-119235"><a href="#">Cerca</a></li>
</ul></div>      </nav>

    </div>
  </div>



  <div class="bottomNav">
    <nav class="nav-primary">
      <div class="menu-menu-principale-container"><ul id="menu-menu-principale-1" class="nav"><li class="nav-item-home menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-152070"><a href="https://www.rivistastudio.com/">Home</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-191232"><a target="_blank" rel="noopener" href="https://www.rivistastudio.com/studio-in-triennale-2022/">Studio in Triennale</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-119230"><a href="https://www.rivistastudio.com/attualita/">Attualità</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-119231"><a href="https://www.rivistastudio.com/cultura/">Cultura</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-119232"><a href="https://www.rivistastudio.com/stili-di-vita/">Stili di vita</a></li>
<li class="nav-item-industry menu-item menu-item-type-post_type menu-item-object-page menu-item-152071"><a href="https://www.rivistastudio.com/industry/">Industry</a></li>
<li class="menu-item menu-item-type-post_type_archive menu-item-object-magazine menu-item-119233"><a href="https://www.rivistastudio.com/magazine/">Rivista</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-182334"><a target="_blank" rel="noopener" href="https://www.rivistastudio.com/newsletter/">Newsletter</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-119234"><a href="https://www.rivistastudio.com/abbonamenti/">Abbonati</a></li>
<li class="openCerca menu-item menu-item-type-custom menu-item-object-custom menu-item-119235"><a href="#">Cerca</a></li>
</ul></div>    </nav>
    <div class="searchBar">
      <div class="d-flex justify-content-center">
        <form role="search" method="get" class="search-form" action="https://www.rivistastudio.com/">
				<label>
					<span class="screen-reader-text">Ricerca per:</span>
					<input type="search" class="search-field" placeholder="Cerca &hellip;" value="" name="s" />
				</label>
				<input type="submit" class="search-submit" value="Cerca" />
			</form>      </div>
    </div>
  </div>
  <button class="d-block d-md-none ml-auto hamburger hamburger--spin" type="button">
    <span class="hamburger-box">
      <span class="hamburger-inner"></span>
    </span>
  </button>
</header>  <div class="studioAdv leaderboard top">
      <div class="g g-21"><div class="g-single a-65"><div class="gptslot evo-masthead" data-adunitid="0"></div></div></div>  </div>

  <main class="wrap" role="document">
    
    <article class="articleFull post-192184 post type-post status-publish format-standard has-post-thumbnail hentry category-cultura formato-standard label-cinema">
        <div class="container">
    <header class="articleHeader">
        <p class="categories">
            Cultura
             | <a href="https://www.rivistastudio.com/label/cinema/">Cinema</a>        </p>
        <h1 class="title"><i>The Menu</i>, un cheeseburger ci libererà</h1>
        <h2 class="subtitle">Il film di Mark Mylod è una satira anti-fine dining, una presa in giro a chef megalomani e clienti pretenziosi.</h2><p class="author">di <a href="https://www.rivistastudio.com/autori/carlo-gibertini/">Carlo Gibertini</a>  <time class="theDate" datetime="2022-11-22T10:26:48+01:00">22 Novembre 2022</time></p>    </header>

    <div class="row justify-content-center articleImage">
        <div class="col-12 col-sm-11 col-md-10">
            <img width="1200" height="800" src="https://i0.wp.com/www.rivistastudio.com/wp-content/uploads/2022/11/TM_03934.jpeg?fit=1200%2C800&amp;ssl=1" class="attachment-extraLarge size-extraLarge wp-post-image" alt="" srcset="https://i0.wp.com/www.rivistastudio.com/wp-content/uploads/2022/11/TM_03934.jpeg?w=1200&amp;ssl=1 1200w, https://i0.wp.com/www.rivistastudio.com/wp-content/uploads/2022/11/TM_03934.jpeg?resize=420%2C280&amp;ssl=1 420w, https://i0.wp.com/www.rivistastudio.com/wp-content/uploads/2022/11/TM_03934.jpeg?resize=800%2C533&amp;ssl=1 800w, https://i0.wp.com/www.rivistastudio.com/wp-content/uploads/2022/11/TM_03934.jpeg?resize=768%2C512&amp;ssl=1 768w, https://i0.wp.com/www.rivistastudio.com/wp-content/uploads/2022/11/TM_03934.jpeg?resize=230%2C153&amp;ssl=1 230w" sizes="(max-width: 1200px) 100vw, 1200px" />                    </div>
    </div>


    <div class="row">

            <div class="col-12 col-md-9 col-lg-8 articleContent order-2">
                <p class="p1">Nella sua serie <a href="https://henryhargreaves.com/no-seconds" target="_blank" rel="noopener"><i>No Seconds</i></a>, il fotografo Henry Hargreaves esplora il tema della pena di morte, ricreando gli ultimi pasti dei detenuti del braccio della morte giustiziati in Texas. La tradizione del &#8220;Last Meal&#8221;, ispirata alla storia cristiana dell&#8217;Ultima Cena, offriva ai condannati a morte – fino al 2011 – la magra consolazione di richiedere un pasto finale a loro scelta prima dell’esecuzione. Tra le cene ricreate da Hargreaves per la sua serie, si possono trovare le espressioni più intime di cosa possa essere un ultimo pasto degno di questo nome. Dalla coda di aragosta di Ronnie Lee Gardner al vassoio vuoto di Angel Nieves Diaz, i pasti richiesti dicono qualcosa di chi sta per morire?</p><div class="studioAdvVideo"><!-- Either there are no banners, they are disabled or none qualified for this location! --></div><div class="studioAdvVideo"><!-- Either there are no banners, they are disabled or none qualified for this location! --></div><div class="g g-29"><div class="g-single a-71"><div class="gptslot evo-intext-article" data-adunitid="2"></div></div></div>
<p class="p1"><i>The Menu</i>, il film del regista Mark Mylod e scritto da Seth Reiss e Will Tracy appena uscito nelle sale, ribalta la questione e tiene incollati gli spettatori a una &#8220;Ultima cena&#8221; dove il menù è già deciso in ogni dettaglio, fino a includere la sorte stessa degli astanti. Una cena che, pur non essendo caratterizzata dal libero arbitrio, dice moltissimo dei fruitori: il lungometraggio è <a href="https://www.rivistastudio.com/the-bear-disney/" target="_blank" rel="noopener">meravigliosamente culinario</a> ma anche denso di commenti pungenti sulla classe sociale, l&#8217;idolatria e il consumismo che si estendono ben oltre la sala da pranzo e la cucina.</p><div class="studioAdv mediumRectangle inContent"><!-- Either there are no banners, they are disabled or none qualified for this location! --></div><div class="studioAdv mediumRectangle inContent"><!-- Either there are no banners, they are disabled or none qualified for this location! --></div>
<p class="p1">Il ristorante (fittizio) altamente esclusivo al centro di questo nuovo thriller satirico, chiamato Hawthorn, è situato su un&#8217;isola privata e gestito dall&#8217;enigmatico chef Julian Slowik, interpretato da Ralph Fiennes. All&#8217;inizio del film vengono presentati gli altri protagonisti: un ristretto mix di persone che si imbarca su un traghetto per raggiungere la destinazione dove avrà luogo la loro cena esclusiva, al costo di 1250 dollari a persona. «Cos&#8217;è, stiamo mangiando un Rolex?», dice una delle ospiti, Margot (Anya Taylor-Joy), al suo accompagnatore, Tyler (Nicholas Hoult), mentre aspettano l&#8217;arrivo della barca. Lui si considera un intenditore di cucina, o peggio un &#8220;foodie&#8221;, come verrà definito più tardi, e sognava questa serata da tempo; lei è una cinica che sta al gioco. Sono belli e stanno benissimo insieme, ma c&#8217;è molto di più in questa relazione di quanto non sembri nelle prime battute.</p><div class="g g-29"><div class="g-single a-71"><div class="gptslot evo-intext-article" data-adunitid="2"></div></div></div>
<p class="p1">A bordo troviamo anche un attore un tempo popolare (John Leguizamo) e la sua assistente (Aimee Carrero), tre tech bros fastidiosi (Rob Yang, Arturo Castro e Mark St. Cyr), un uomo anziano e ricco e sua moglie (Reed Birney e Judith Light), e una prestigiosa critica gastronomica (Janet McTeer) con il suo editor leccaculo (Paul Adelstein). Un assortimento di clienti super ricchi, dotati più di denaro che di gusto, accomunati dalla tracotanza del loro status e dall’illusione di essere competenti quanto il maestro chef. Tutti pendono dalle sue labbra, galvanizzati dal fatto di essere i prescelti.<span class="Apple-converted-space"> </span></p>
<figure><img loading="lazy" class="alignnone wp-image-192194 size-full" src="https://i0.wp.com/www.rivistastudio.com/wp-content/uploads/2022/11/Unknown.jpeg?resize=1200%2C505&#038;ssl=1" alt="" width="1200" height="505" srcset="https://i0.wp.com/www.rivistastudio.com/wp-content/uploads/2022/11/Unknown.jpeg?w=1200&amp;ssl=1 1200w, https://i0.wp.com/www.rivistastudio.com/wp-content/uploads/2022/11/Unknown.jpeg?resize=420%2C177&amp;ssl=1 420w, https://i0.wp.com/www.rivistastudio.com/wp-content/uploads/2022/11/Unknown.jpeg?resize=800%2C337&amp;ssl=1 800w, https://i0.wp.com/www.rivistastudio.com/wp-content/uploads/2022/11/Unknown.jpeg?resize=768%2C323&amp;ssl=1 768w, https://i0.wp.com/www.rivistastudio.com/wp-content/uploads/2022/11/Unknown.jpeg?resize=230%2C97&amp;ssl=1 230w" sizes="(max-width: 1000px) 100vw, 1000px" data-recalc-dims="1" /></figure>
<p class="p1">Il trattamento personalizzato che ogni ospite riceve all&#8217;inizio sembra premuroso, le coccole che queste persone si aspettano quando pagano un prezzo così alto. Col proseguimento della cena, però, i piatti appositamente studiati assumono un tono invadente e sinistro, i commensali iniziano a sentirsi bersagli e in sala si manifesta una tensione che non sparisce più. Il servizio rimane rigido e preciso, anche se l&#8217;atmosfera si fa caotica, proprio come durante il servizio della portata &#8220;The Mess&#8221;, che segna una svolta a tinte horror del menù degustazione. Quella cui lo spettatore assiste è una pièce teatrale ritmata, dove gli atti sono scanditi dal fragoroso battito di mani dello chef — cui segue sempre il &#8220;Sì, chef!<i>&#8220;</i> della fedele brigata — e dai nomi delle portate del menù scritti in sovrimpressione su video segmenti che mostrano gli spettacolari piatti appena serviti. Una citazione dichiarata di <a href="https://www.rivistastudio.com/chefs-table-nuova-stagione/"><i>Chef’s Table</i></a>, che viene anche nominato nel film.</p>
<figure><img loading="lazy" class="alignnone size-full wp-image-192192" src="https://i0.wp.com/www.rivistastudio.com/wp-content/uploads/2022/11/092_TM_SG_09052.jpeg?resize=1200%2C505&#038;ssl=1" alt="" width="1200" height="505" srcset="https://i0.wp.com/www.rivistastudio.com/wp-content/uploads/2022/11/092_TM_SG_09052.jpeg?w=1200&amp;ssl=1 1200w, https://i0.wp.com/www.rivistastudio.com/wp-content/uploads/2022/11/092_TM_SG_09052.jpeg?resize=420%2C177&amp;ssl=1 420w, https://i0.wp.com/www.rivistastudio.com/wp-content/uploads/2022/11/092_TM_SG_09052.jpeg?resize=800%2C337&amp;ssl=1 800w, https://i0.wp.com/www.rivistastudio.com/wp-content/uploads/2022/11/092_TM_SG_09052.jpeg?resize=768%2C323&amp;ssl=1 768w, https://i0.wp.com/www.rivistastudio.com/wp-content/uploads/2022/11/092_TM_SG_09052.jpeg?resize=230%2C97&amp;ssl=1 230w" sizes="(max-width: 1000px) 100vw, 1000px" data-recalc-dims="1" /></figure>
<p class="p1">Chi ha avuto occasione di provare almeno una volta nella vita un ristorante fine dining, troverà nella pellicola una rappresentazione esasperata ma tragicamente verosimile dell’esperienza, come i frequentatori assidui amano chiamarla. All’inizio della cena lo chef Slowik puntualizza: «Nelle prossime ore ingerirete sale, zucchero, proteine, batteri, funghi, varie piante e animali. E a volte interi ecosistemi. Ma devo pregarvi di una cosa, solo una. Non mangiate. Gustate. Assaporate. Apprezzate ogni boccone che mettete in bocca. Siate consapevoli. Ma non mangiate, il nostro menù è troppo prezioso per questo». Come nel mondo reale, più il livello di esperienza cui si ha accesso è alto, più questa acquisisce sacralità e ci si affida completamente alle mani dell’istrionico chef di turno, che si crede abbia la facoltà di sapere cos’è meglio per noi. In questo tipo di ristorazione, infatti, si tende a scoraggiare l<span class="s1">’</span>uso del menù alla carta a favore di percorsi di degustazione predeterminati che solo apparentemente sono pensati per soddisfare il palato dei clienti in un viaggio metaforico tra gelificazioni, sferificazioni e emulsificazioni. La realtà, diciamolo, è che sono studiati per nutrire l<span class="s1">’</span>ego dello chef. In <em>The Menu</em> ne abbiamo piena consapevolezza quando arriva la portata del «piatto di pane senza pane»: il pane è per i contadini, dice lo chef, quindi a questi ospiti privilegiati non viene servito alcun pane con i loro oli da intingere; una presa per i fondelli che però la maggior parte dei commensali spalleggia in nome dell’estro di Slowik. Non è forse quello che è successo negli anni della cucina molecolare?</p>
<p class="p1">E così come ai protagonisti del film è impedito di lasciare l’isola in quanto eventualità non prevista nella pianificazione dello chef, anche nei ristoranti reali siamo costretti a rimanere incollati al tavolo per serie estenuanti di portate, sempre e solo per amore dell’esperienza. Una sensazione claustrofobica, non puoi andartene, sei tenuto in ostaggio di una storia che ti raccontano per ore. E per non parlare dello stress delle continue interazioni con il personale di sala, il dover dare rimandi puntuali alla fine di ogni portata, che tra l’altro non possono mai essere banalità come “buono!” o “mi è piaciuto!”, è sempre necessario darsi un tono per ostentare gusto e conoscenza.</p>
<figure><img loading="lazy" class="alignnone size-full wp-image-192191" src="https://i0.wp.com/www.rivistastudio.com/wp-content/uploads/2022/11/018_TM_02163.jpeg?resize=1200%2C801&#038;ssl=1" alt="" width="1200" height="801" srcset="https://i0.wp.com/www.rivistastudio.com/wp-content/uploads/2022/11/018_TM_02163.jpeg?w=1200&amp;ssl=1 1200w, https://i0.wp.com/www.rivistastudio.com/wp-content/uploads/2022/11/018_TM_02163.jpeg?resize=420%2C280&amp;ssl=1 420w, https://i0.wp.com/www.rivistastudio.com/wp-content/uploads/2022/11/018_TM_02163.jpeg?resize=800%2C534&amp;ssl=1 800w, https://i0.wp.com/www.rivistastudio.com/wp-content/uploads/2022/11/018_TM_02163.jpeg?resize=768%2C513&amp;ssl=1 768w, https://i0.wp.com/www.rivistastudio.com/wp-content/uploads/2022/11/018_TM_02163.jpeg?resize=230%2C154&amp;ssl=1 230w" sizes="(max-width: 1000px) 100vw, 1000px" data-recalc-dims="1" /></figure>
<p class="p1">L’unico sollievo da tutto questo, la voce fuori dal coro che tutti vorremmo essere, è Margot, l’eroina del film, interpretata egregiamente da Anya Taylor-Joy, l&#8217;unica sana di mente in questa follia collettiva che è il circo della ristorazione fine dining e tutta la sua narrazione; lei che fuma sigarette noncurante degli effetti nocivi sul suo palato e lei coraggiosamente indifferente nei confronti di quel cibo e di quell’esperienza. In uno scenario in cui anche i critici gastronomici (come Lillian Bloom nel film) sono diventate semplici marchette in cambio di prestigio, la nostra eroina offre l’unica via d’uscita possibile: sovvertire il sistema nelle sue regole riportando al centro della ristorazione il cliente, l’amore e l&#8217;originale funzione nutritiva del servizio. Lei è la sola capace di far tornare il sorriso per qualche istante allo chef Slowik – inaridito dall’ossessione di soddisfare una clientela che non può mai essere soddisfatta veramente – che negli attimi finali del film mette in scena, su ordine di Margot, la scienza esatta del cheeseburger, simbolo per eccellenza del comfort food americano e unico piatto di un film tutto gastronomico a far venire finalmente l’acquolina in bocca allo spettatore.</p>
<div class="g gptslot evo-btf" data-adunitid="3" style="text-align:center;"></div>
</p>            </div>

            <aside class="col-12 col-md-2 col-lg-1 order-1 sharingLinks">
                            <a href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.rivistastudio.com%2Fthe-menu-recensione%2F" target="_blank" rel="nofollow external" title="Condividi su Facebook">
            <img src="https://www.rivistastudio.com/wp-content/themes/rivistastudio2018/img//icon-facebook.svg?x19231" height="40" width="40" alt="Facebook">
        </a>
        <a href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.rivistastudio.com%2Fthe-menu-recensione%2F&text=The Menu, un cheeseburger ci libererà&via=rivistastudio" target="_blank" rel="nofollow external" title="Condividi su Twitter">
            <img src="https://www.rivistastudio.com/wp-content/themes/rivistastudio2018/img//icon-twitter.svg?x19231" height="40" width="40" alt="Twitter">
        </a>
        <a href="mailto:email?subject=Articolo+interessante+su+Rivista+Studio&body=Ciao%21+Ho+trovato+un+articolo+interessante+su+Rivista+Studio%3A+The Menu, un cheeseburger ci libererà%20https%3A%2F%2Fwww.rivistastudio.com%2Fthe-menu-recensione%2F" rel="nofollow external" title="Condividi su Email">
            <img src="https://www.rivistastudio.com/wp-content/themes/rivistastudio2018/img//icon-mail.svg?x19231" height="40" width="40" alt="Email">
        </a>
                </aside>

            <aside class="col-12 col-md-9 offset-md-2 col-lg-3 offset-lg-0 order-3 relatedArticles">
                <article class="articleExcerpt relatedItem post-192001 post type-post status-publish format-standard has-post-thumbnail hentry category-cultura formato-standard label-letteratura ">
    <p class="categories">
                Cultura | Letteratura</p>
                <h4 class="title"><a href="https://www.rivistastudio.com/alexandra-kleeman-qualcosa-di-nuovo-sotto-il-sole/" title="Leggi: Alexandra Kleeman, scrivere per fare disordine">Alexandra Kleeman, scrivere per fare disordine</a></h4>
            </article>
    <article class="articleExcerpt relatedItem post-192104 post type-post status-publish format-standard has-post-thumbnail hentry category-attualita formato-standard label-tech ">
    <p class="categories">
                Attualità | Tech</p>
                <h4 class="title"><a href="https://www.rivistastudio.com/crisi-industrie-tech/" title="Leggi: Il rincoglionimento dei geni del tech">Il rincoglionimento dei geni del tech</a></h4>
            </article>
    <article class="articleExcerpt relatedItem post-192002 post type-post status-publish format-standard has-post-thumbnail hentry category-cultura formato-standard label-musica ">
    <p class="categories">
                Cultura | Musica</p>
                <h4 class="title"><a href="https://www.rivistastudio.com/blak-sagaan-esterno-notte/" title="Leggi: Blak Sagaan: Music for sequestro Moro">Blak Sagaan: Music for sequestro Moro</a></h4>
            </article>
    <article class="articleExcerpt relatedItem post-192053 post type-post status-publish format-standard has-post-thumbnail hentry category-attualita formato-standard label-rassegna ">
    <p class="categories">
                Attualità | Rassegna</p>
                <h4 class="title"><a href="https://www.rivistastudio.com/di-cosa-si-e-parlato-questa-settimana-46/" title="Leggi: Di cosa si è parlato questa settimana">Di cosa si è parlato questa settimana</a></h4>
            </article>
                                    <div class="studioAdv mediumRectangle singlePost">
                    <div class="g g-11"><div class="g-single a-69"><div class="sticky-wrapper" style="margin-top:10px;">
<div class="gptslot sticky evo-sidesticky" data-adunitid="5"></div>
</div>

<script type="text/javascript">
window.optiload = window.optiload || {};
optiload.cmd = optiload.cmd || [];
window.optiload.cmd.push(function() {
    window.optiload.addEventListener("ready", function() {

        if (optiload.$('.sticky').length) { // make sure "#sticky" element exists
            var el = optiload.$('.sticky').last();
            var endItem = optiload.$('.infinite-item-end').last();
            if (optiload.$(window).width() >= 768) { // dalla larghezza dell'ipad in su
                optiload.$(window).scroll(function () { // scroll event
                    var stickyTop = el.closest(".sticky-wrapper").offset().top - 95; // returns number
                    var stickyHeight = el.height();
                    el.closest(".sticky-wrapper").height(stickyHeight);
                    var limit = endItem.offset().top;
                    var windowTop = optiload.$(window).scrollTop(); // returns number
                    if (stickyTop < windowTop) {
                        el.css({ position: 'fixed', top: 95 });
                    }
                    else {
                        el.css('position', 'static');
                    }
                    if ((limit - stickyHeight  ) < windowTop +95) {
                        var diff = limit - stickyHeight - windowTop;
                        el.css({ top: diff });
                    }
                });
            }
        }

    });
});
</script></div></div>                </div>
                            </aside>
    </div>
</div>
    </article>



  </main>
  <div class="infinite-item-end"></div>

    <footer id="footer">
    <div class="container">

        <div class="logoStudio">
            <a href="https://www.rivistastudio.com" title="Rivisa Studio"><img src="https://www.rivistastudio.com/wp-content/themes/rivistastudio2018/img//icon-studio.svg?x19231" width="60" height="60" alt="Icona Studio"></a>
        </div>

        <div class="socialLinks">
            <a href="https://www.facebook.com/rivistastudio" target="_blank" rel="nofollow external" title="Facebook"><img src="https://www.rivistastudio.com/wp-content/themes/rivistastudio2018/img//icon-facebook.svg?x19231" height="40" width="40" alt="Facebook"></a>
            <a href="https://twitter.com/rivistastudio" target="_blank" rel="nofollow external"  title="Twitter"><img src="https://www.rivistastudio.com/wp-content/themes/rivistastudio2018/img//icon-twitter.svg?x19231" height="40" width="40" alt="Twitter"></a>
            <a href="https://www.instagram.com/rivistastudio/" target="_blank" rel="nofollow external"  title="Instagram"><img src="https://www.rivistastudio.com/wp-content/themes/rivistastudio2018/img//icon-instagram.svg?x19231" height="40" width="40" alt="Instagram"></a>
        </div>

                    <div class="footerNav">
                <div class="menu-foot-nav-container"><ul id="menu-foot-nav" class="nav"><li id="menu-item-119236" class="openNewsletter menu-item menu-item-type-custom menu-item-object-custom menu-item-119236"><a href="#">Newsletter</a></li>
<li id="menu-item-119237" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-119237"><a href="https://www.rivistastudio.com/privacy-policy/">Privacy</a></li>
<li id="menu-item-119238" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-119238"><a href="https://www.rivistastudio.com/terms/">Terms</a></li>
<li id="menu-item-119239" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-119239"><a href="https://www.rivistastudio.com/mediakit/">Mediakit</a></li>
<li id="menu-item-119240" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-119240"><a href="https://www.rivistastudio.com/cosa-e-studio/">Chi Siamo</a></li>
<li id="menu-item-119242" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-119242"><a href="https://www.rivistastudio.com/contatti/">Contatti</a></li>
<li id="menu-item-119241" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-119241"><a href="https://www.rivistastudio.com/pubblicita-2/">Pubblicità</a></li>
</ul></div>            </div>
        
    </div>
</footer>

<!-- Either there are no banners, they are disabled or none qualified for this location! --><script  src="https://www.rivistastudio.com/wp-content/cache/minify/38215.js?x19231"></script>

<script type='text/javascript' id='adrotate-clicktracker-js-extra'>
/* <![CDATA[ */
var click_object = {"ajax_url":"https:\/\/www.rivistastudio.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>

<script  src="https://www.rivistastudio.com/wp-content/cache/minify/4e6d5.js?x19231"></script>

<script src='https://stats.wp.com/e-202247.js' defer></script>
<script>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:11.0',blog:'176234386',post:'192184',tz:'1',srv:'www.rivistastudio.com'} ]);
	_stq.push([ 'clickTrackerInit', '176234386', '192184' ]);
</script>


      <div id="modalNewsletter" class="modal fade" tabindex="-1" role="dialog" >
      <div class="modal-dialog modal-dialog-centered" role="document">
        <div class="modal-content">
          <div class="modal-header">
            <button type="button" class="close" data-dismiss="modal" aria-label="Close">
              <span aria-hidden="true">&times;</span>
            </button>
          </div>
          <div class="modal-body">
            <p>Iscriviti alla newsletter di <img class="" src="https://www.rivistastudio.com/wp-content/themes/rivistastudio2018/dist/images/rivista-studio-logo.svg?x19231" alt="Rivisa Studio" height="20" width="145"><span class="d-none d-md-inline">: ogni settimana un punto di vista diverso su quello che sta succedendo</span></p>
            <script>(function() {
	window.mc4wp = window.mc4wp || {
		listeners: [],
		forms: {
			on: function(evt, cb) {
				window.mc4wp.listeners.push(
					{
						event   : evt,
						callback: cb
					}
				);
			}
		}
	}
})();
</script><!-- Mailchimp for WordPress v4.8.7 - https://wordpress.org/plugins/mailchimp-for-wp/ --><form id="mc4wp-form-1" class="mc4wp-form mc4wp-form-87624" method="post" data-id="87624" data-name="Newsletter STUDIO" ><div class="mc4wp-form-fields"><p class="email">
	<input type="email" name="EMAIL" placeholder="Inserisci indirizzo email" required />
</p>

<p class="cta">
	<input type="submit" value="Iscriviti" />
</p></div><label style="display: none !important;">Lascia questo campo vuoto se sei umano: <input type="text" name="_mc4wp_honeypot" value="" tabindex="-1" autocomplete="off" /></label><input type="hidden" name="_mc4wp_timestamp" value="1669118569" /><input type="hidden" name="_mc4wp_form_id" value="87624" /><input type="hidden" name="_mc4wp_form_element_id" value="mc4wp-form-1" /><div class="mc4wp-response"></div></form><!-- / Mailchimp for WordPress Plugin -->          </div>
        </div>
      </div>
    </div>
  


      <!-- START Nielsen Online SiteCensus V6.0 -->
    <!-- COPYRIGHT 2012 Nielsen Online -->
    <script type="text/javascript" src="//secure-it.imrworldwide.com/v60.js">
    </script>
    <script type="text/javascript">
      var pvar = { cid: "lettera43-it", content: "0", server: "secure-it" };
      var feat = { check_cookie: 0 };
      var trac = nol_t(pvar, feat);
      trac.record().post();
    </script>
    <noscript>
      <div>
        <img src="//secure-it.imrworldwide.com/cgi-bin/m?ci=lettera43-it&amp;cg=0&amp;cc=0&amp;ts=noscript" width="1" height="1" alt="" />
      </div>
    </noscript>
  <!-- END Nielsen Online SiteCensus V6.0 -->
<!-- Begin comScore Tag -->
<script>
  var _comscore = _comscore || [];
  _comscore.push({ c1: "2", c2: "22335742" });
  (function() {
    var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
    s.src = "https://sb.scorecardresearch.com/cs/22335742/beacon.js";
    el.parentNode.insertBefore(s, el);
  })();
</script>
<noscript>
  <img src="https://sb.scorecardresearch.com/p?c1=2&amp;c2=22335742&amp;cv=3.6.0&amp;cj=1">
</noscript>
<!-- End comScore Tag -->
  
</body>
</html>

<!--
Performance optimized by W3 Total Cache. Learn more: https://www.boldgrid.com/w3-total-cache/

Page Caching using disk: enhanced 
Content Delivery Network Full Site Delivery via cloudfront
Minified using disk
Database Caching 63/128 queries in 0.078 seconds using disk (Request-wide modification query)

Served from: www.rivistastudio.com @ 2022-11-22 13:02:49 by W3 Total Cache
-->