
<!doctype html>
<html lang="it-IT">
<head>
<meta charset="utf-8">
<meta http-equiv="x-ua-compatible" content="ie=edge">
<meta name="viewport" content="width=device-width, initial-scale=1">
<link type="text/css" media="all" href="https://www.rivistastudio.com/wp-content/cache/autoptimize/css/autoptimize_a30c14fdc6203e1a5c8412021597a01a.css" rel="stylesheet" /><link type="text/css" media="screen" href="https://www.rivistastudio.com/wp-content/cache/autoptimize/css/autoptimize_82302be3473a0cd2869d480ae1e6a211.css" rel="stylesheet" /><title>Pupi Avati e il ritorno del gotico padano</title>

<!-- This site is optimized with the Yoast SEO plugin v11.9 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="Il nuovo film del regista ottantenne, da oggi nelle sale, racconta l&#039;Italia iper religiosa convinta che l&#039;altro sia l&#039;incarnazione del male."/>
<link rel="canonical" href="https://www.rivistastudio.com/pupi-avati-signor-diavolo/" />
<meta property="og:locale" content="it_IT" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Pupi Avati e il ritorno del gotico padano" />
<meta property="og:description" content="Sul nuovo film del regista ottantenne, da oggi nelle sale." />
<meta property="og:url" content="https://www.rivistastudio.com/pupi-avati-signor-diavolo/" />
<meta property="og:site_name" content="Rivista Studio" />
<meta property="article:section" content="Cultura" />
<meta property="article:published_time" content="2019-08-22T07:15:44+00:00" />
<meta property="article:modified_time" content="2019-08-22T07:22:39+00:00" />
<meta property="og:updated_time" content="2019-08-22T07:22:39+00:00" />
<meta property="og:image" content="https://www.rivistastudio.com/wp-content/uploads/2019/08/Copia-di-bambine-800x450.jpg" />
<meta property="og:image:secure_url" content="https://www.rivistastudio.com/wp-content/uploads/2019/08/Copia-di-bambine-800x450.jpg" />
<meta property="og:image:width" content="800" />
<meta property="og:image:height" content="450" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="Sul nuovo film del regista ottantenne, da oggi nelle sale." />
<meta name="twitter:title" content="Pupi Avati e il ritorno del gotico padano" />
<meta name="twitter:image" content="https://www.rivistastudio.com/wp-content/uploads/2019/08/Copia-di-bambine.jpg" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://www.rivistastudio.com/#website","url":"https://www.rivistastudio.com/","name":"Rivista Studio","potentialAction":{"@type":"SearchAction","target":"https://www.rivistastudio.com/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"ImageObject","@id":"https://www.rivistastudio.com/pupi-avati-signor-diavolo/#primaryimage","url":"https://www.rivistastudio.com/wp-content/uploads/2019/08/Copia-di-bambine.jpg","width":2048,"height":1152},{"@type":"WebPage","@id":"https://www.rivistastudio.com/pupi-avati-signor-diavolo/#webpage","url":"https://www.rivistastudio.com/pupi-avati-signor-diavolo/","inLanguage":"it-IT","name":"Pupi Avati e il ritorno del gotico padano","isPartOf":{"@id":"https://www.rivistastudio.com/#website"},"primaryImageOfPage":{"@id":"https://www.rivistastudio.com/pupi-avati-signor-diavolo/#primaryimage"},"datePublished":"2019-08-22T07:15:44+00:00","dateModified":"2019-08-22T07:22:39+00:00","author":{"@id":"https://www.rivistastudio.com/#/schema/person/e7880c15e7cd865296baa239174befee"},"description":"Il nuovo film del regista ottantenne, da oggi nelle sale, racconta l'Italia iper religiosa convinta che l'altro sia l'incarnazione del male."},{"@type":["Person"],"@id":"https://www.rivistastudio.com/#/schema/person/e7880c15e7cd865296baa239174befee","name":"studio","sameAs":[]}]}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//fonts.googleapis.com' />

<link rel='stylesheet' id='dashicons-css'  href='https://www.rivistastudio.com/wp-includes/css/dashicons.min.css' type='text/css' media='all' />

<link rel='stylesheet' id='bb-tcs-editor-style-shared-css'  href='https://www.rivistastudio.com/wp-content/cache/autoptimize/css/autoptimize_single_9f72c23fbfe4c86dc089d013fd468554.css' type='text/css' media='all' />
<link crossorigin="anonymous" rel='stylesheet' id='gfonts/css-css'  href='//fonts.googleapis.com/css?family=Crimson+Text:400:600' type='text/css' media='all' />

<script type='text/javascript' src='https://www.rivistastudio.com/wp-includes/js/jquery/jquery.js'></script>

<link rel='https://api.w.org/' href='https://www.rivistastudio.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.rivistastudio.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.rivistastudio.com/wp-includes/wlwmanifest.xml" /> 
<link rel='shortlink' href='https://www.rivistastudio.com/?p=137456' />
<link rel="alternate" type="application/json+oembed" href="https://www.rivistastudio.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.rivistastudio.com%2Fpupi-avati-signor-diavolo%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.rivistastudio.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.rivistastudio.com%2Fpupi-avati-signor-diavolo%2F&#038;format=xml" />

<!-- This site is using AdRotate v5.4.2 Professional to display their advertisements - https://ajdg.solutions/products/adrotate-for-wordpress/ -->
<!-- AdRotate CSS -->

<!-- /AdRotate CSS -->

<link rel="amphtml" href="https://www.rivistastudio.com/pupi-avati-signor-diavolo/amp/"><link rel="icon" href="https://www.rivistastudio.com/wp-content/uploads/2018/08/cropped-favicon-32x32.png" sizes="32x32" />
<link rel="icon" href="https://www.rivistastudio.com/wp-content/uploads/2018/08/cropped-favicon-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://www.rivistastudio.com/wp-content/uploads/2018/08/cropped-favicon-180x180.png" />
<meta name="msapplication-TileImage" content="https://www.rivistastudio.com/wp-content/uploads/2018/08/cropped-favicon-270x270.png" />
<script type="text/javascript" src="https://www.rivistastudio.com/wp-content/cache/autoptimize/js/autoptimize_2498e3a6c81da27c07f59c3d35a06d3d.js"></script></head>

<script type="text/javascript">
  var MTIProjectId='6d3a8ea2-0bf5-4f5d-b998-8bc3eb2bbe5a';
  (function() {
        var mtiTracking = document.createElement('script');
        mtiTracking.type='text/javascript';
        mtiTracking.async='true';
        mtiTracking.src='https://www.rivistastudio.com/wp-content/themes/rivistastudio2018/lib/js/mtiFontTrackingCode.js';
        (document.getElementsByTagName('head')[0]||document.getElementsByTagName('body')[0]).appendChild( mtiTracking );
    })();
</script>


<!-- Google Tag Manager -->
<script type="text/blocked" data-sck_type="1" data-sck_unlock="statistics,profiling" data-sck_ref="Google Tag Manager" data-sck_index="1" class="BlockedBySmartCookieKit">(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-WWJNW2Q');</script>
<!-- End Google Tag Manager -->


<!-- Facebook Pixel Code -->
<script type="text/blocked" data-sck_type="1" data-sck_unlock="profiling" data-sck_ref="Facebook Pixel" data-sck_index="2" class="BlockedBySmartCookieKit">
  !function(f,b,e,v,n,t,s)
  {if(f.fbq)return;n=f.fbq=function(){n.callMethod?
    n.callMethod.apply(n,arguments):n.queue.push(arguments)};
    if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
    n.queue=[];t=b.createElement(e);t.async=!0;
    t.src=v;s=b.getElementsByTagName(e)[0];
  s.parentNode.insertBefore(t,s)}(window,document,'script',
  'https://connect.facebook.net/en_US/fbevents.js');
  fbq('init', '210656423039320');
  fbq('track', 'PageView');
</script>
<noscript>
  <img height="1" width="1"
  src="https://www.rivistastudio.com/wp-content/plugins/smart-cookie-kit/res/empty.gif" data-blocked="https://www.facebook.com/tr?id=210656423039320&ev=PageView  &noscript=1" data-sck_unlock="profiling" data-sck_ref="Facebook Pixel [noscript]" data-sck_index="3" data-sck_type="3" class="BlockedBySmartCookieKit"/><div class="BlockedForCookiePreferences BlockedForCookiePreferences_3"><b>Some contents or functionalities here are not available due to your cookie preferences!</b></p>
<p>This happens because the functionality/content marked as &#8220;Facebook Pixel [noscript]&#8221; uses cookies that you choosed to keep disabled. In order to view this content or use this functionality, please enable cookies: <a href="#" class="OpenCookiePreferences">click here to open your cookie preferences</a>.</p></div>

</noscript>
<!-- End Facebook Pixel Code -->



<body class="post-template-default single single-post postid-137456 single-format-standard pupi-avati-signor-diavolo formato-standard" >

    <!-- Google Tag Manager (noscript) -->
  <noscript><iframe src="https://www.rivistastudio.com/wp-content/plugins/smart-cookie-kit/res/empty.html"
  height="0" width="0" style="display:none;visibility:hidden" data-blocked="https://www.googletagmanager.com/ns.html?id=GTM-WWJNW2Q" data-sck_unlock="statistics,profiling" data-sck_ref="Google Tag Manager [noscript]" data-sck_index="4" data-sck_type="4" class="BlockedBySmartCookieKit"></iframe><div class="BlockedForCookiePreferences BlockedForCookiePreferences_4"><b>Some contents or functionalities here are not available due to your cookie preferences!</b></p>
<p>This happens because the functionality/content marked as &#8220;Google Tag Manager [noscript]&#8221; uses cookies that you choosed to keep disabled. In order to view this content or use this functionality, please enable cookies: <a href="#" class="OpenCookiePreferences">click here to open your cookie preferences</a>.</p></div>
</noscript>
  <!-- End Google Tag Manager (noscript) -->
  
  <!--[if IE]>
    <div class="alert alert-warning">
      You are using an <strong>outdated</strong> browser. Please <a href="http://browsehappy.com/">upgrade your browser</a> to improve your experience.    </div>
  <![endif]-->
    <div class="studioAdv leaderboard top">
      <div class="g g-21"><div class="g-single a-41"><ins data-revive-zoneid="8690" data-revive-id="6609ba8ff88606794e22ff360400bcea"></ins>
<script async src="//adx.4strokemedia.com/www/delivery/asyncjs.php"></script></div></div>  </div>
  <header id="mainNav" class="banner">
  <div class="lettera43">
    <a href="https://www.lettera43.it/" target="_blank" rel="nofollow external"><img src="https://www.rivistastudio.com/wp-content/themes/rivistastudio2018/dist/images/lettera43.svg" alt="Lettera 43" ></a>
  </div>
  <div class="topNav">
    <div class="container d-flex justify-content-start justify-content-md-center">
      <a class="brand" href="https://www.rivistastudio.com/">
        <img class="bigLogo" src="https://www.rivistastudio.com/wp-content/themes/rivistastudio2018/dist/images/rivista-studio-logo.svg" alt="Rivisa Studio" height="50" width="358" >
      </a>
    </div>
  </div>
  <div class="bottomNav">
    <nav class="nav-primary">
<div class="menu-menu-principale-container"><ul id="menu-menu-principale" class="nav"><li id="menu-item-119230" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-119230"><a href="https://www.rivistastudio.com/attualita/">Attualità</a></li>
<li id="menu-item-119231" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-119231"><a href="https://www.rivistastudio.com/cultura/">Cultura</a></li>
<li id="menu-item-119232" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-119232"><a href="https://www.rivistastudio.com/stili-di-vita/">Stili di vita</a></li>
<li id="menu-item-130257" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-130257"><a href="https://www.rivistastudio.com/industry/">Industry</a></li>
<li id="menu-item-119233" class="menu-item menu-item-type-post_type_archive menu-item-object-magazine menu-item-119233"><a href="https://www.rivistastudio.com/magazine/">Rivista</a></li>
<li id="menu-item-119234" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-119234"><a href="https://www.rivistastudio.com/abbonamenti/">Abbonati</a></li>
<li id="menu-item-119235" class="openCerca menu-item menu-item-type-custom menu-item-object-custom menu-item-119235"><a href="#">Cerca</a></li>
</ul></div>    </nav>
    <div class="searchBar"><div class="d-flex justify-content-center">
      <form role="search" method="get" class="search-form" action="https://www.rivistastudio.com/">
				<label>
					<span class="screen-reader-text">Ricerca per:</span>
					<input type="search" class="search-field" placeholder="Cerca &hellip;" value="" name="s" />
				</label>
				<input type="submit" class="search-submit" value="Cerca" />
			</form>    </div></div>
  </div>
  <button class="d-block d-md-none ml-auto hamburger hamburger--spin" type="button">
    <span class="hamburger-box">
      <span class="hamburger-inner"></span>
    </span>
  </button>
</header>
  <main class="wrap" role="document">
    
    <article class="articleFull post-137456 post type-post status-publish format-standard has-post-thumbnail hentry category-cultura formato-standard label-cinema">
        <div class="container">
    <header class="articleHeader">
        <p class="categories">
            Cultura
             | <a href="https://www.rivistastudio.com/label/cinema/">Cinema</a>        </p>
        <h1 class="title">Pupi Avati e il ritorno del gotico padano</h1>
        <h2 class="subtitle"><i>Il signor diavolo</i>, nuovo film del regista ottantenne da oggi nelle sale, racconta l'Italia iper religiosa convinta che l'altro sia l'incarnazione del male.</h2><p class="author">di <a href="https://www.rivistastudio.com/autori/aliessio-altieri/">Alessio Altieri</a>  <time class="theDate" datetime="2019-08-22T09:15:44+02:00">22 Agosto 2019</time></p>    </header>

    <div class="row justify-content-center articleImage">
        <div class="col-12 col-sm-11 col-md-10">
            <img width="2000" height="1125" src="https://www.rivistastudio.com/wp-content/uploads/2019/08/Copia-di-bambine-2000x1125.jpg" class="attachment-extraLarge size-extraLarge wp-post-image" alt="" srcset="https://www.rivistastudio.com/wp-content/uploads/2019/08/Copia-di-bambine-2000x1125.jpg 2000w, https://www.rivistastudio.com/wp-content/uploads/2019/08/Copia-di-bambine-420x236.jpg 420w, https://www.rivistastudio.com/wp-content/uploads/2019/08/Copia-di-bambine-768x432.jpg 768w, https://www.rivistastudio.com/wp-content/uploads/2019/08/Copia-di-bambine-800x450.jpg 800w, https://www.rivistastudio.com/wp-content/uploads/2019/08/Copia-di-bambine-230x129.jpg 230w" sizes="(max-width: 2000px) 100vw, 2000px" />                    </div>
    </div>


    <div class="row">

            <div class="col-12 col-md-9 col-lg-8 articleContent order-2">

                
                <p>In una celeberrima <a href="http://www.openculture.com/2013/12/akira-kurosawa-to-ingmar-bergman.html">lettera</a> spedita da Akira Kurosawa al neo settantenne Ingmar Bergam che aveva appena annunciato il suo addio alla regia, la leggenda del cinema giapponese esprime tutto il suo scetticismo verso la concezione eminentemente occidentale della vecchiaia come tomba della creatività<em>. </em>Nel tentativo di persuadere lo svedese, scrive: «Mi rendo pienamente conto che un essere umano non è davvero in grado di creare opere davvero buone fino a quando non raggiunge gli ottant&#8217;anni»,<em> </em>e conclude con una nota personale: «Ora ho settantasette anni e sono convinto che il mio vero lavoro sia appena iniziato».</p><div class="studioAdvVideo"><!-- Either there are no banners, they are disabled or none qualified for this location! --></div><div class="studioAdv mediumRectangle inContent"><div class="g g-29"><div class="g-single a-39"><ins data-revive-zoneid="8691" data-revive-id="6609ba8ff88606794e22ff360400bcea"></ins>
<script async src="//adx.4strokemedia.com/www/delivery/asyncjs.php"></script></div></div></div>
<p>Pupi Avati gli ottanta li ha raggiunti nove mesi fa, e infatti <em>Il signor diavolo, </em>da oggi in sala<em>, </em>è il film di un vecchio regista, dove vecchio è da intendersi esclusivamente nell’accezione romanticamente orientale: un maestro equilibrato e misurato che ha più strumenti di noi per spiegarci qualcosa. E sì che nella sua prolifica carriera (quaranta film dal 1968) di cose <em>davvero buone </em>ne aveva già realizzate, ma un tale ritorno all’horror, per lui che nel 1976 con <em>La casa dalle finestre che ridono </em>aveva lasciato un’impronta indelebile nel genere italiano, è un’autentica sorpresa.</p><div class="studioAdvVideo"><div class="g g-33"><div class="g-single a-43"><ins data-revive-zoneid="8683" data-revive-id="6609ba8ff88606794e22ff360400bcea"></ins>
<script async src="//adx.4strokemedia.com/www/delivery/asyncjs.php"></script></div></div></div><div class="studioAdv mediumRectangle inContent"><!-- Either there are no banners, they are disabled or none qualified for this location! --></div>
<figure><img class="aligncenter size-large wp-image-137459" src="https://www.rivistastudio.com/wp-content/uploads/2019/08/Copia-di-FilippoFranchini_ChiaraSani_ChiaraCaselli-800x450.jpg" alt="" width="800" height="450" srcset="https://www.rivistastudio.com/wp-content/uploads/2019/08/Copia-di-FilippoFranchini_ChiaraSani_ChiaraCaselli-800x450.jpg 800w, https://www.rivistastudio.com/wp-content/uploads/2019/08/Copia-di-FilippoFranchini_ChiaraSani_ChiaraCaselli-420x236.jpg 420w, https://www.rivistastudio.com/wp-content/uploads/2019/08/Copia-di-FilippoFranchini_ChiaraSani_ChiaraCaselli-768x432.jpg 768w, https://www.rivistastudio.com/wp-content/uploads/2019/08/Copia-di-FilippoFranchini_ChiaraSani_ChiaraCaselli-230x129.jpg 230w" sizes="(max-width: 800px) 100vw, 800px" /></figure>
<p>La base letteraria del film è l’omonimo libro scritto da Pupi Avati, e come spesso accade in casi del genere, la percezione che ci sia un completo controllo artistico e intellettuale dell’autore sull’opera è tangibile. Come è tipico della sua produzione, anche qui il regista bolognese racconta un mondo vicino a lui, alla sua infanzia. È il 1952, e, nel nord-est, un giovane che ha da poco fatto la prima comunione ha ucciso, pare su indicazione di un prete e di una suora, un suo coetaneo che si diceva essere il demonio. L’ispettore del Ministero Furio Momenté viene mandato sul posto, perché nella vicenda si intersecano interessi politico-religiosi che preoccupano la DC, con l’avvicinarsi delle elezioni.</p>
<p>Al di là dello snodo in sé, che è godibile e su cui c’è da prestare attenzione fino all’ultima inquadratura, quello che realmente interessava Avati era parlare di una certa Italia, quella iper religiosa che si specchia nella superstizione, dipendente dalla terra ma nelle mani del signore. Verrebbe da dire, una certa Italia che non c’è più, ma ci arriviamo. In quest’ottica, il Veneto è l’ambientazione ideale per la storia, un po’ per la vicinanza all’Emilia, un po’ perché possiede naturalmente tutti i crismi del suo gotico padano<em>, </em>ma soprattutto perché in nessun’altra regione c’è una prossimità così marcata tra l’ultra-cattolicesimo di chi, se c’era un problema, innanzitutto andava dal parroco, e il paganesimo radicato da una tradizione contadina secolare. «Quando piove col sole si pettinano le streghe», dicono le nonne venete col rosario in mano. E in questa convivenza incredibilmente pacifica tra sacro e profano, c’è un posto in bella vista anche per il male, che è costantemente vicino, ma non siamo mai noi. È il maiale, la bestia più schifosa del creato, o il deforme, lo sappiamo: è l’altro.</p>
<figure><img class="aligncenter size-large wp-image-137458" src="https://www.rivistastudio.com/wp-content/uploads/2019/08/Copia-di-suore-800x450.jpg" alt="" width="800" height="450" srcset="https://www.rivistastudio.com/wp-content/uploads/2019/08/Copia-di-suore-800x450.jpg 800w, https://www.rivistastudio.com/wp-content/uploads/2019/08/Copia-di-suore-420x236.jpg 420w, https://www.rivistastudio.com/wp-content/uploads/2019/08/Copia-di-suore-768x432.jpg 768w, https://www.rivistastudio.com/wp-content/uploads/2019/08/Copia-di-suore-230x129.jpg 230w" sizes="(max-width: 800px) 100vw, 800px" /></figure>
<p>Parlare di livelli di lettura fa un po’ accademia di cinema, è vero, ma ne <em>Il signor diavolo </em>Avati ha voluto trattare il male assoluto, quello dell’Avversario, con un’eterogeneità di incarnazioni così estesa, da sottintendere che è ovunque. E mai come a ottant’anni lo si può affermare con cognizione di causa e con una buona dose di noncuranza, perché rassicurare, forse, non interessa più.  Ed è anche per questo che il film funziona così bene, perché non cerca compromessi, è totalmente privo della zavorra nostalgica dei bei tempi andati, e non offre uno sguardo rassicurante sul futuro, sembra dire: il passato è grigio (letteralmente, i colori sono tutti vicini alla scala dei grigi) ma per il futuro non aspettatevi un caleidoscopio.</p>
<p>Essere degli anziani maestri non significa non sbagliare niente, e <em>Il signor diavolo </em>è tutt’altro che un film perfetto, la sotto-trama amorosa tra Momenté e un’infermiera, per esempio, è inutile, e il doppiaggio, che in alcuni punti pare posticcio, tende a conferire una patina plastificata. Essere dei maestri però significa soprattutto fornire delle chiavi per interpretare il mondo, oliare degli ingranaggi mentali arrugginiti, pulire degli occhiali appannati. Con<em> Il signor diavolo</em>, Pupi Avati mostra chiaramente le radici iconiche di una certa Italia, magari apparentemente dimenticate, ma presenti in modo ancestrale e ineluttabile, il cui potenziale seduttivo riecheggia vigorosamente oggi più che mai, tra un bacio al rosario in pubblico e l’altro. Ci dice soprattutto che il male assoluto c’è, e ad avercelo dentro siamo noi.</p>
            </div>

            <aside class="col-12 col-md-2 col-lg-1 order-1 sharingLinks">
                            <a href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.rivistastudio.com%2Fpupi-avati-signor-diavolo%2F" target="_blank" rel="nofollow external" title="Condividi su Facebook">
            <img src="https://www.rivistastudio.com/wp-content/themes/rivistastudio2018/dist/images/icon-facebook.svg" height="40" width="40" alt="Facebook">
        </a>
        <a href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.rivistastudio.com%2Fpupi-avati-signor-diavolo%2F&text=Pupi Avati e il ritorno del gotico padano&via=rivistastudio" target="_blank" rel="nofollow external" title="Condividi su Twitter">
            <img src="https://www.rivistastudio.com/wp-content/themes/rivistastudio2018/dist/images/icon-twitter.svg" height="40" width="40" alt="Twitter">
        </a>
        <a href="mailto:email?subject=Articolo+interessante+su+Rivista+Studio&body=Ciao%21+Ho+trovato+un+articolo+interessante+su+Rivista+Studio%3A+Pupi Avati e il ritorno del gotico padano%20https%3A%2F%2Fwww.rivistastudio.com%2Fpupi-avati-signor-diavolo%2F" rel="nofollow external" title="Condividi su Email">
            <img src="https://www.rivistastudio.com/wp-content/themes/rivistastudio2018/dist/images/icon-mail.svg" height="40" width="40" alt="Email">
        </a>
                </aside>

            <aside class="col-12 col-md-9 offset-md-2 col-lg-3 offset-lg-0 order-3 relatedArticles">
                <article class="articleExcerpt relatedItem post-137410 post type-post status-publish format-standard has-post-thumbnail hentry category-industry formato-standard label-moda">
    <p class="categories">
                Industry | Moda</p>
                <h4 class="title"><a href="https://www.rivistastudio.com/burberry-autunno-inverno-2019-tempest/" title="Leggi: La nuova campagna di Burberry">La nuova campagna di Burberry</a></h4>
            </article>
    <article class="articleExcerpt relatedItem post-137377 post type-post status-publish format-standard has-post-thumbnail hentry category-cultura formato-standard label-luoghi">
    <p class="categories">
                Cultura | Luoghi</p>
                <h4 class="title"><a href="https://www.rivistastudio.com/nizza-romain-gary/" title="Leggi: La Nizza nascosta di Romain Gary">La Nizza nascosta di Romain Gary</a></h4>
            </article>
    <article class="articleExcerpt relatedItem post-137342 post type-post status-publish format-standard has-post-thumbnail hentry category-cultura formato-standard label-luoghi">
    <p class="categories">
                Cultura | Luoghi</p>
                <h4 class="title"><a href="https://www.rivistastudio.com/hydra-leonard-cohen/" title="Leggi: Leonard Cohen e gli anni di Hydra">Leonard Cohen e gli anni di Hydra</a></h4>
            </article>
    <article class="articleExcerpt relatedItem post-137305 post type-post status-publish format-standard has-post-thumbnail hentry category-attualita formato-standard label-giornalismo">
    <p class="categories">
                Attualità | Giornalismo</p>
                <h4 class="title"><a href="https://www.rivistastudio.com/twitter-giornali/" title="Leggi: Politici, giornalisti e lettori: basta tweet">Politici, giornalisti e lettori: basta tweet</a></h4>
            </article>
    
                <div class="studioAdv mediumRectangle singlePost">
                    <div class="g g-11"><div class="g-single a-31"><ins data-revive-zoneid="8691" data-revive-id="6609ba8ff88606794e22ff360400bcea"></ins>
<script async src="//adx.4strokemedia.com/www/delivery/asyncjs.php"></script></div></div>                </div>
            </aside>
    </div>
</div>
    </article>

  </main>

      <div class="ajaxContent"></div>
    <footer id="footer">
    <div class="container">

        <div class="logoStudio">
            <a href="https://www.rivistastudio.com" title="Rivisa Studio"><img src="https://www.rivistastudio.com/wp-content/themes/rivistastudio2018/dist/images/icon-studio.svg" width="60" height="60" alt="Icona Studio"></a>
        </div>

        <div class="socialLinks">
            <a href="https://www.facebook.com/rivistastudio" target="_blank" rel="nofollow external" title="Facebook"><img src="https://www.rivistastudio.com/wp-content/themes/rivistastudio2018/dist/images/icon-facebook.svg" height="40" width="40" alt="Facebook"></a>
            <a href="https://twitter.com/rivistastudio" target="_blank" rel="nofollow external"  title="Twitter"><img src="https://www.rivistastudio.com/wp-content/themes/rivistastudio2018/dist/images/icon-twitter.svg" height="40" width="40" alt="Twitter"></a>
            <a href="https://www.instagram.com/rivistastudio/" target="_blank" rel="nofollow external"  title="Instagram"><img src="https://www.rivistastudio.com/wp-content/themes/rivistastudio2018/dist/images/icon-instagram.svg" height="40" width="40" alt="Instagram"></a>
        </div>

                    <div class="footerNav">
                <div class="menu-foot-nav-container"><ul id="menu-foot-nav" class="nav"><li id="menu-item-119236" class="openNewsletter menu-item menu-item-type-custom menu-item-object-custom menu-item-119236"><a href="#">Newsletter</a></li>
<li id="menu-item-119237" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-119237"><a href="https://www.rivistastudio.com/privacy-policy/">Privacy</a></li>
<li id="menu-item-119238" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-119238"><a href="https://www.rivistastudio.com/terms/">Terms</a></li>
<li id="menu-item-119239" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-119239"><a href="https://www.rivistastudio.com/mediakit/">Mediakit</a></li>
<li id="menu-item-119240" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-119240"><a href="https://www.rivistastudio.com/cosa-e-studio/">Chi Siamo</a></li>
<li id="menu-item-119242" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-119242"><a href="https://www.rivistastudio.com/contatti/">Contatti</a></li>
<li id="menu-item-119241" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-119241"><a href="https://www.rivistastudio.com/pubblicita-2/">Pubblicità</a></li>
</ul></div>            </div>
        
    </div>
</footer>

<!-- Either there are no banners, they are disabled or none qualified for this location! --><script type='text/javascript'>
/* <![CDATA[ */
var NMOD_SCK_Options = {"acceptedCookieName":"CookiePreferences-www.rivistastudio.com","acceptedCookieName_v1":"nmod_sck_policy_accepted-www.rivistastudio.com","acceptedCookieLife":"365","runCookieKit":"1","debugMode":"0","remoteEndpoint":"https:\/\/www.rivistastudio.com\/wp-admin\/admin-ajax.php","saveLogToServer":"1","managePlaceholders":"1","reloadPageWhenUserDisablesCookies":"0","acceptPolicyOnScroll":"0","searchTags":[]};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.rivistastudio.com/wp-content/cache/autoptimize/js/autoptimize_single_dd547c21bcdfdcac337072ef8291bdb9.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var click_object = {"ajax_url":"https:\/\/www.rivistastudio.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>

<script type='text/javascript'>
/* <![CDATA[ */
var pvcArgsFrontend = {"mode":"rest_api","requestURL":"https:\/\/www.rivistastudio.com\/wp-json\/post-views-counter\/view-post\/","postID":"137456","nonce":"9296076590"};
/* ]]> */
</script>


<div id="SCK"><div class="SCK_Banner" id="SCK_MaximizedBanner"><div class="SCK_BannerContainer"><div id="SCK_BannerTextContainer"><div id="SCK_BannerText"><p>Per migliorare la tua esperienza utilizziamo cookie tecnici, statistici e di profilazione, anche di terze parti, per fornire un accesso sicuro al sito, analizzare il traffico sul nostro sito, valutare l&#8217;impatto delle campagne e fornire contenuti e annunci pubblicitari personalizzati in base ai tuoi interessi. Chiudendo il banner acconsenti all&#8217;uso dei cookie. <a href="https://www.rivistastudio.com/cookie-policy/" target="_blank" rel="noopener">Maggiori informazioni</a></p>
</div></div><div id="SCK_BannerActions"><div id="SCK_BannerActionsContainer"><button class="SCK_Accept" data-textaccept="X" data-textaccepted="X"></button><a class="SCK_Close" href="#" data-textdisable="Rifiuta i cookies" data-textdisabled="Rifiuta i cookies"></a></div></div></div></div><div class="SCK_Banner" id="SCK_Placeholder"><div class="BlockedForCookiePreferences BlockedForCookiePreferences_%REF_NUM%"><b>Some contents or functionalities here are not available due to your cookie preferences!</b></p>
<p>This happens because the functionality/content marked as &#8220;%SERVICE_NAME%&#8221; uses cookies that you choosed to keep disabled. In order to view this content or use this functionality, please enable cookies: <a href="#" class="OpenCookiePreferences">click here to open your cookie preferences</a>.</p></div>
</div></div><script>;NMOD_SCK_Options.checkCompatibility=[{"ref":"Google Tag Manager","unlock":"statistics,profiling","index":1},{"ref":"Facebook Pixel","unlock":"profiling","index":2}];NMOD_SCK_Options.searchTags=[{"ref":2,"name":"Facebook Pixel","tags":[".fb-like",".fb-page"]}];NMOD_SCK_Helper.init();</script>

      <div id="modalNewsletter" class="modal fade" tabindex="-1" role="dialog" >
      <div class="modal-dialog modal-dialog-centered" role="document">
        <div class="modal-content">
          <div class="modal-header">
            <button type="button" class="close" data-dismiss="modal" aria-label="Close">
              <span aria-hidden="true">&times;</span>
            </button>
          </div>
          <div class="modal-body">
            <p>Iscriviti alla newsletter di <img class="" src="https://www.rivistastudio.com/wp-content/themes/rivistastudio2018/dist/images/rivista-studio-logo.svg" alt="Rivisa Studio" height="20" width="145"><span class="d-none d-md-inline">: ogni settimana un punto di vista diverso su quello che sta succedendo</span></p>
            <script>(function() {
	if (!window.mc4wp) {
		window.mc4wp = {
			listeners: [],
			forms    : {
				on: function (event, callback) {
					window.mc4wp.listeners.push({
						event   : event,
						callback: callback
					});
				}
			}
		}
	}
})();
</script><!-- Mailchimp for WordPress v4.5.3 - https://wordpress.org/plugins/mailchimp-for-wp/ --><form id="mc4wp-form-1" class="mc4wp-form mc4wp-form-87624" method="post" data-id="87624" data-name="Newsletter STUDIO" ><div class="mc4wp-form-fields"><p class="email">
	<input type="email" name="EMAIL" placeholder="Inserisci indirizzo email" required />
</p>

<p class="cta">
	<input type="submit" value="Iscriviti" />
</p></div><label style="display: none !important;">Leave this field empty if you're human: <input type="text" name="_mc4wp_honeypot" value="" tabindex="-1" autocomplete="off" /></label><input type="hidden" name="_mc4wp_timestamp" value="1566464962" /><input type="hidden" name="_mc4wp_form_id" value="87624" /><input type="hidden" name="_mc4wp_form_element_id" value="mc4wp-form-1" /><div class="mc4wp-response"></div></form><!-- / Mailchimp for WordPress Plugin -->          </div>
        </div>
      </div>
    </div>
  


      <!-- START Nielsen Online SiteCensus V6.0 -->
    <!-- COPYRIGHT 2012 Nielsen Online -->
    <script type="text/javascript" src="//secure-it.imrworldwide.com/v60.js">
    </script>
    <script type="text/javascript">
      var pvar = { cid: "lettera43-it", content: "0", server: "secure-it" };
      var feat = { check_cookie: 0 };
      var trac = nol_t(pvar, feat);
      trac.record().post();
    </script>
    <noscript>
      <div>
        <img src="//secure-it.imrworldwide.com/cgi-bin/m?ci=lettera43-it&amp;cg=0&amp;cc=0&amp;ts=noscript" width="1" height="1" alt="" />
      </div>
    </noscript>
  <!-- END Nielsen Online SiteCensus V6.0 -->
  
</body>
</html>
