
<!doctype html>
<html lang="it-IT">
<head>
<meta charset="utf-8">
<meta http-equiv="x-ua-compatible" content="ie=edge">
<meta name="viewport" content="width=device-width, initial-scale=1">
<meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />

	<!-- This site is optimized with the Yoast SEO plugin v16.0.2 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>Lettere a Murnane &bull; Rivista Studio</title>
	<meta name="description" content="Isolato nella provincia australiana, comunica solo via lettera: abbiamo raggiunto lo scrittore 82enne riscoperto solo di recente e già considerato uno dei massimi autori in lingua inglese." />
	<link rel="canonical" href="https://www.rivistastudio.com/murnane/" />
	<meta property="og:locale" content="it_IT" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Lettere a Murnane" />
	<meta property="og:description" content="Abbiamo raggiunto l&#039;autore considerato tra i massimi in lingua inglese." />
	<meta property="og:url" content="https://www.rivistastudio.com/murnane/" />
	<meta property="og:site_name" content="Rivista Studio" />
	<meta property="article:published_time" content="2021-08-09T06:00:07+00:00" />
	<meta property="article:modified_time" content="2021-08-08T13:13:28+00:00" />
	<meta property="og:image" content="https://i1.wp.com/www.rivistastudio.com/wp-content/uploads/2021/08/image-w1280.jpg?fit=1200%2C675&#038;ssl=1" />
	<meta property="og:image:width" content="1200" />
	<meta property="og:image:height" content="675" />
	<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:title" content="Lettere a Murnane" />
	<meta name="twitter:description" content="Abbiamo raggiunto l&#039;autore considerato tra i massimi in lingua inglese." />
	<meta name="twitter:label1" content="Scritto da">
	<meta name="twitter:data1" content="studio">
	<meta name="twitter:label2" content="Tempo di lettura stimato">
	<meta name="twitter:data2" content="9 minuti">
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://www.rivistastudio.com/#website","url":"https://www.rivistastudio.com/","name":"Rivista Studio","description":"Studio tratta in maniera approfondita argomenti e storie su libri, cinema, arte, moda, design, musica, televisione, politica, economia e societ\u00e0.","potentialAction":[{"@type":"SearchAction","target":"https://www.rivistastudio.com/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"it-IT"},{"@type":"ImageObject","@id":"https://www.rivistastudio.com/murnane/#primaryimage","inLanguage":"it-IT","url":"https://i1.wp.com/www.rivistastudio.com/wp-content/uploads/2021/08/image-w1280.jpg?fit=1200%2C675&ssl=1","width":1200,"height":675,"caption":"Un frame da Words and Silk, il documentario su Gerald Murnane del 1989 (e disponibile su Mubi)"},{"@type":"WebPage","@id":"https://www.rivistastudio.com/murnane/#webpage","url":"https://www.rivistastudio.com/murnane/","name":"Lettere a Murnane &bull; Rivista Studio","isPartOf":{"@id":"https://www.rivistastudio.com/#website"},"primaryImageOfPage":{"@id":"https://www.rivistastudio.com/murnane/#primaryimage"},"datePublished":"2021-08-09T06:00:07+00:00","dateModified":"2021-08-08T13:13:28+00:00","author":{"@id":"https://www.rivistastudio.com/#/schema/person/e7880c15e7cd865296baa239174befee"},"description":"Isolato nella provincia australiana, comunica solo via lettera: abbiamo raggiunto lo scrittore 82enne riscoperto solo di recente e gi\u00e0 considerato uno dei massimi autori in lingua inglese.","breadcrumb":{"@id":"https://www.rivistastudio.com/murnane/#breadcrumb"},"inLanguage":"it-IT","potentialAction":[{"@type":"ReadAction","target":["https://www.rivistastudio.com/murnane/"]}]},{"@type":"BreadcrumbList","@id":"https://www.rivistastudio.com/murnane/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"item":{"@type":"WebPage","@id":"https://www.rivistastudio.com/","url":"https://www.rivistastudio.com/","name":"Home"}},{"@type":"ListItem","position":2,"item":{"@type":"WebPage","@id":"https://www.rivistastudio.com/murnane/","url":"https://www.rivistastudio.com/murnane/","name":"Lettere a Murnane"}}]},{"@type":"Person","@id":"https://www.rivistastudio.com/#/schema/person/e7880c15e7cd865296baa239174befee","name":"studio"}]}</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel='dns-prefetch' href='//i0.wp.com' />
<link rel='dns-prefetch' href='//i1.wp.com' />
<link rel='dns-prefetch' href='//i2.wp.com' />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.rivistastudio.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.7.2"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel="stylesheet" href="https://www.rivistastudio.com/wp-content/cache/minify/a5ff7.css?x18970" media="all" />

<style id='wp-block-library-inline-css' type='text/css'>
.has-text-align-justify{text-align:justify;}
</style>
<link rel="stylesheet" href="https://www.rivistastudio.com/wp-content/cache/minify/29290.css?x18970" media="all" />

<link crossorigin="anonymous" rel='stylesheet' id='gfonts/css-css'  href='//fonts.googleapis.com/css?family=Crimson+Text:400:600' type='text/css' media='all' />
<link rel="stylesheet" href="https://www.rivistastudio.com/wp-content/cache/minify/add1b.css?x18970" media="all" />



<script src="https://www.rivistastudio.com/wp-content/cache/minify/818c0.js?x18970"></script>


<link rel="https://api.w.org/" href="https://www.rivistastudio.com/wp-json/" /><link rel="alternate" type="application/json" href="https://www.rivistastudio.com/wp-json/wp/v2/posts/171708" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.rivistastudio.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.rivistastudio.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.7.2" />
<link rel='shortlink' href='https://www.rivistastudio.com/?p=171708' />
<link rel="alternate" type="application/json+oembed" href="https://www.rivistastudio.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.rivistastudio.com%2Fmurnane%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.rivistastudio.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.rivistastudio.com%2Fmurnane%2F&#038;format=xml" />

<!-- This site is using AdRotate v5.7 Professional to display their advertisements - https://ajdg.solutions/ -->
<!-- AdRotate CSS -->
<style type="text/css" media="screen">
	.g { margin:0px; padding:0px; overflow:hidden; line-height:1; zoom:1; }
	.g img { height:auto; }
	.g-col { position:relative; float:left; }
	.g-col:first-child { margin-left: 0; }
	.g-col:last-child { margin-right: 0; }
	.g-7 {  margin: 0 auto; }
	.g-8 { margin:0px 0px 0px 0px; float:right; clear:right; }
	.g-9 {  margin: 0 auto; }
	.g-10 { margin:0px 0px 0px 0px; float:right; clear:right; }
	.g-11 {  margin: 0 auto; }
	.g-12 {  margin: 0 auto; }
	.g-13 {  margin: 0 auto; }
	.g-14 {  margin: 0 auto; }
	.g-21 {  margin: 0 auto; }
	.g-22 {  margin: 0 auto; }
	.g-23 {  margin: 0 auto; }
	.g-24 {  margin: 0 auto; }
	@media only screen and (max-width: 480px) {
		.g-col, .g-dyn, .g-single { width:100%; margin-left:0; margin-right:0; }
	}
</style>
<!-- /AdRotate CSS -->

<style type='text/css'>img#wpstats{display:none}</style>
		<link rel="amphtml" href="https://www.rivistastudio.com/murnane/amp/"><link rel="icon" href="https://i2.wp.com/www.rivistastudio.com/wp-content/uploads/2018/08/cropped-favicon.png?fit=32%2C32&#038;ssl=1" sizes="32x32" />
<link rel="icon" href="https://i2.wp.com/www.rivistastudio.com/wp-content/uploads/2018/08/cropped-favicon.png?fit=192%2C192&#038;ssl=1" sizes="192x192" />
<link rel="apple-touch-icon" href="https://i2.wp.com/www.rivistastudio.com/wp-content/uploads/2018/08/cropped-favicon.png?fit=180%2C180&#038;ssl=1" />
<meta name="msapplication-TileImage" content="https://i2.wp.com/www.rivistastudio.com/wp-content/uploads/2018/08/cropped-favicon.png?fit=270%2C270&#038;ssl=1" />
<script src="https://assets.evolutionadv.it/rivistastudio_com/rivistastudio_com.new.js"></script>
</head>

<script type="text/javascript">
  var MTIProjectId='6d3a8ea2-0bf5-4f5d-b998-8bc3eb2bbe5a';
  (function() {
        var mtiTracking = document.createElement('script');
        mtiTracking.type='text/javascript';
        mtiTracking.async='true';
        mtiTracking.src='https://www.rivistastudio.com/wp-content/themes/rivistastudio2018/lib/js/mtiFontTrackingCode.js?x18970';
        (document.getElementsByTagName('head')[0]||document.getElementsByTagName('body')[0]).appendChild( mtiTracking );
    })();
</script>


<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-TGRR8Q3');</script>
<!-- End Google Tag Manager -->


<!-- Facebook Pixel Code -->
<script>
  !function(f,b,e,v,n,t,s)
  {if(f.fbq)return;n=f.fbq=function(){n.callMethod?
    n.callMethod.apply(n,arguments):n.queue.push(arguments)};
    if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
    n.queue=[];t=b.createElement(e);t.async=!0;
    t.src=v;s=b.getElementsByTagName(e)[0];
  s.parentNode.insertBefore(t,s)}(window,document,'script',
  'https://connect.facebook.net/en_US/fbevents.js');
  fbq('init', '210656423039320');
  fbq('track', 'PageView');
</script>
<noscript>
  <img height="1" width="1"
  src="https://www.facebook.com/tr?id=210656423039320&ev=PageView
  &noscript=1"/>
</noscript>
<!-- End Facebook Pixel Code -->



<body class="post-template-default single single-post postid-171708 single-format-standard murnane formato-standard cultura" >

    <!-- Google Tag Manager (noscript) -->
  <noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-TGRR8Q3"
  height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
  <!-- End Google Tag Manager (noscript) -->
  
  <!--[if IE]>
    <div class="alert alert-warning">
      You are using an <strong>outdated</strong> browser. Please <a href="http://browsehappy.com/">upgrade your browser</a> to improve your experience.    </div>
  <![endif]-->
  
  
<header id="mainNav" class="banner">

  <div class="topNav">
    <div class="container d-flex justify-content-start justify-content-md-left studio-header">
      <a class="brand" href="https://www.rivistastudio.com/">
        <span class="bigLogo"></span> 
      </a>

      <nav class="studio-nav-primary">
        <div class="menu-menu-principale-container"><ul id="menu-menu-principale" class="nav"><li id="menu-item-152070" class="nav-item-home menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-152070"><a href="https://www.rivistastudio.com/">Home</a></li>
<li id="menu-item-119230" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-119230"><a href="https://www.rivistastudio.com/attualita/">Attualità</a></li>
<li id="menu-item-119231" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-119231"><a href="https://www.rivistastudio.com/cultura/">Cultura</a></li>
<li id="menu-item-119232" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-119232"><a href="https://www.rivistastudio.com/stili-di-vita/">Stili di vita</a></li>
<li id="menu-item-152071" class="nav-item-industry menu-item menu-item-type-post_type menu-item-object-page menu-item-152071"><a href="https://www.rivistastudio.com/industry/">Industry</a></li>
<li id="menu-item-119233" class="menu-item menu-item-type-post_type_archive menu-item-object-magazine menu-item-119233"><a href="https://www.rivistastudio.com/magazine/">Rivista</a></li>
<li id="menu-item-119234" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-119234"><a href="https://www.rivistastudio.com/abbonamenti/">Abbonati</a></li>
<li id="menu-item-119235" class="openCerca menu-item menu-item-type-custom menu-item-object-custom menu-item-119235"><a href="#">Cerca</a></li>
</ul></div>      </nav>

    </div>
  </div>



  <div class="bottomNav">
    <nav class="nav-primary">
      <div class="menu-menu-principale-container"><ul id="menu-menu-principale-1" class="nav"><li class="nav-item-home menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-152070"><a href="https://www.rivistastudio.com/">Home</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-119230"><a href="https://www.rivistastudio.com/attualita/">Attualità</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-119231"><a href="https://www.rivistastudio.com/cultura/">Cultura</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-119232"><a href="https://www.rivistastudio.com/stili-di-vita/">Stili di vita</a></li>
<li class="nav-item-industry menu-item menu-item-type-post_type menu-item-object-page menu-item-152071"><a href="https://www.rivistastudio.com/industry/">Industry</a></li>
<li class="menu-item menu-item-type-post_type_archive menu-item-object-magazine menu-item-119233"><a href="https://www.rivistastudio.com/magazine/">Rivista</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-119234"><a href="https://www.rivistastudio.com/abbonamenti/">Abbonati</a></li>
<li class="openCerca menu-item menu-item-type-custom menu-item-object-custom menu-item-119235"><a href="#">Cerca</a></li>
</ul></div>    </nav>
    <div class="searchBar">
      <div class="d-flex justify-content-center">
        <form role="search" method="get" class="search-form" action="https://www.rivistastudio.com/">
				<label>
					<span class="screen-reader-text">Ricerca per:</span>
					<input type="search" class="search-field" placeholder="Cerca &hellip;" value="" name="s" />
				</label>
				<input type="submit" class="search-submit" value="Cerca" />
			</form>      </div>
    </div>
  </div>
  <button class="d-block d-md-none ml-auto hamburger hamburger--spin" type="button">
    <span class="hamburger-box">
      <span class="hamburger-inner"></span>
    </span>
  </button>
</header>    <div class="studioAdv leaderboard top">
      <div class="g g-21"><div class="g-single a-65"><div class="gptslot evo-masthead" data-adunitid="0"></div></div></div>  </div>
  <main class="wrap" role="document">
    
    <article class="articleFull post-171708 post type-post status-publish format-standard has-post-thumbnail hentry category-cultura formato-standard label-dal-numero">
        <div class="container">
    <header class="articleHeader">
        <p class="categories">
            Cultura
             | <a href="https://www.rivistastudio.com/label/dal-numero/">Dal numero</a>        </p>
        <h1 class="title">Lettere a Murnane</h1>
        <h2 class="subtitle">Isolato nella provincia australiana, comunica solo via lettera: abbiamo raggiunto lo scrittore 82enne riscoperto solo di recente e già considerato uno dei massimi autori in lingua inglese.</h2><p class="author">di <a href="https://www.rivistastudio.com/autori/marco-de-laurentis/">Marco De Laurentis</a>  <time class="theDate" datetime="2021-08-09T08:00:07+02:00">9 Agosto 2021</time></p>    </header>

    <div class="row justify-content-center articleImage">
        <div class="col-12 col-sm-11 col-md-10">
            <img width="1200" height="675" src="https://i1.wp.com/www.rivistastudio.com/wp-content/uploads/2021/08/image-w1280.jpg?fit=1200%2C675&amp;ssl=1" class="attachment-extraLarge size-extraLarge wp-post-image" alt="" loading="lazy" srcset="https://i1.wp.com/www.rivistastudio.com/wp-content/uploads/2021/08/image-w1280.jpg?w=1200&amp;ssl=1 1200w, https://i1.wp.com/www.rivistastudio.com/wp-content/uploads/2021/08/image-w1280.jpg?resize=420%2C236&amp;ssl=1 420w, https://i1.wp.com/www.rivistastudio.com/wp-content/uploads/2021/08/image-w1280.jpg?resize=800%2C450&amp;ssl=1 800w, https://i1.wp.com/www.rivistastudio.com/wp-content/uploads/2021/08/image-w1280.jpg?resize=768%2C432&amp;ssl=1 768w, https://i1.wp.com/www.rivistastudio.com/wp-content/uploads/2021/08/image-w1280.jpg?resize=230%2C129&amp;ssl=1 230w" sizes="(max-width: 1200px) 100vw, 1200px" />                            <p>Un frame da Words and Silk, il documentario su Gerald Murnane del 1989 (e disponibile su Mubi) </p>
                    </div>
    </div>


    <div class="row">

            <div class="col-12 col-md-9 col-lg-8 articleContent order-2">
                <p>Considerato il maggiore autore di lingua inglese vivente secondo il<em> New York Times</em>, Gerald Murnane è stato un autentico caso letterario, tanto da venire accostato più volte al Nobel. Australiano di origini irlandesi, classe 1939, ex barista e professore di inglese, attualmente vive nella cittadina di Goroke, eremo di trecento anime nello stato del Victoria, lontano da ogni clamore mediatico. Un personaggio eclettico, avvolto da numerose leggende, peraltro tutte vere. Non ha infatti mai lasciato la sua terra, ha paura di prendere l’aereo e di nuotare, soffre di anosmia e da giovane si è avvicinato al sacerdozio, prima di abbandonare la sua fede leggendo un libro di Thomas Hardy. Ama follemente le corse dei cavalli, il suo stesso nome deriva da un puledro che aveva ereditato suo padre, Geraldo. Non usa poi né pc né cellulare, ma soltanto una macchina da scrivere, che usa con un solo dito. Quando viveva nella periferia di Melbourne pare abbia scritto tre suoi libri sopra un&#8217;asse da stiro. Per intervistarlo abbiamo dunque dovuto spedirgli una lettera tramite il suo editore australiano.</p><div class="studioAdvVideo"><!-- Either there are no banners, they are disabled or none qualified for this location! --></div><div class="studioAdv mediumRectangle inContent"><!-- Either there are no banners, they are disabled or none qualified for this location! --></div><div class="g g-29"><div class="g-single a-71"><div class="gptslot evo-intext-article" data-adunitid="2"></div></div></div>
<p>Ha addirittura imparato da autodidatta la lingua ungherese a 56 anni, probabilmente affascinato da scrittori magiari come Gyula Illyés e il suo <em>People of the Puszta</em>, o forse, come suggerisce qualche suo critico, perché in quanto non appartenente al ceppo indoeuropeo, l’Ungheria è un Paese isolato a livello letterario tanto quanto la sua Australia. Anche i suoi libri sono inclassificabili, famosi per le sue frasi tortuose e i lunghi paragrafi. Ma ciò che lo ha fatto apprezzare da scrittori come J.M. Coetzee, Ben Lerner e Teju Cole è la creazione di un proprio universo letterario, metafisico, all’interno della sua opera. Il suo primo romanzo ad esempio, <em>Tamarisk Row</em>, pubblicato da poco in Italia per Safarà Editore, non è solamente il resoconto autobiografico della sua educazione cattolica da giovane, ma una cartografia per accedere al suo mondo interiore, costituito da ricordi, immagini, personaggi immaginari e associazioni inconsce della mente. Murnane si definisce uno scrittore di “true fiction”; disdegna trama e dialoghi, o qualsiasi accenno su politica, filosofia ed economia. I suoi testi giocano sull’ambiguità tra parti autobiografiche e immaginate, riuscendo così a mitizzare le sue <em>Pianure</em>, ossia le aree interne del continente australiano, come fossero l’ultima frontiera rimasta al mondo, priva di sovrastrutture o artifici.</p><div class="studioAdvVideo"><!-- Either there are no banners, they are disabled or none qualified for this location! --></div><div class="studioAdv mediumRectangle inContent"><!-- Either there are no banners, they are disabled or none qualified for this location! --></div>
<p><strong><b><span class="s1"><span class="m_-4913650731075871482s1">ⓢ </span></span></b>Come definirebbe il Murnane scrittore? Ci può rivelare qualcosa riguardo il suo processo creativo?</strong><br />
Non parlo né scrivo la lingua che la critica e gli studiosi usano generalmente quando discutono di lettura o scrittura. Senza volerlo, ho sviluppato il mio personale modo di leggere e scrivere la narrativa. Leggo romanzi non in modo da poter comprendere la visione del mondo di un determinato autore, ma nella speranza che la sua lettura possa evocare in me un’immagine di un paesaggio o quella di un personaggio non immaginato in precedenza ed entrare a far parte della mia mitologia privata, come se quest’ultimo, quello che definisco l’oggetto-immagine, fosse esistito già da tempo lì nella sua potenzialità. Provo spesso qualcosa di simile, sebbene con persistenza variabile e con intensità diversa a seconda del libro.</p><div class="g g-29"><div class="g-single a-71"><div class="gptslot evo-intext-article" data-adunitid="2"></div></div></div>
<p><strong><b><span class="s1"><span class="m_-4913650731075871482s1">ⓢ </span></span></b>Ci potrebbe fare un esempio?</strong><strong><br />
</strong>La questione è se un testo abbia o meno ciò che io chiamo narrazione forte. <em>Cime Tempestose </em>di Emily Brontë è un buon esempio in questo. Ho letto il libro a scuola nel 1956 e di nuovo come studente universitario anni dopo. Generalmente non uso parole inutili come “fantastico”, “grandioso” o “capolavoro” quando parlo di libri. Giudico i libri in base all’impressione che mi danno. Quindi, posso dire che ho in mente numerose immagini di personaggi e paesaggi che mi sono apparsi per la prima volta quando ho letto questo testo, mentre la maggior parte dei libri che ho letto durante gli anni ’50 e oltre non hanno lasciato alcuna traccia nella mia mente. Molto spesso vedo un personaggio simile a Thomas Hardy meditare in sottofondo mentre leggo i romanzi del Wessex, oppure avverto la presenza di Emily Brontë come se la sua presenza di immagine si fondesse insieme all’immagine-personaggio derivante da Catherine Earnshaw [la protagonista di <em>Cime Tempestose</em>, <em>nda</em>].</p>
<p><strong><b><span class="s1"><span class="m_-4913650731075871482s1">ⓢ </span></span></b>Nel suo primo libro, <em>Tamarisk Row</em>, sembra guardare spesso a Proust e alla sua <em>Recherche</em>.<br />
</strong>È uno dei romanzi che ammiro di più. Ricordo la sua opera più spesso e più chiaramente di quanto ricordi qualsiasi altra fiction, anche se non potrei mai più rileggerla. Ho letto due volte la traduzione di Scott Moncrieff molti anni fa. So che la traduzione è difettosa in alcuni punti. Come studioso di narrativa, riconosco gravi difetti nella struttura del romanzo. Tuttavia riesce a emozionarmi ancora oggi, crea in me una forte emozione semplicemente ricordando il passaggio in cui il narratore inciampa sul lastricato di pietre irregolari [di fronte al cortile dei Guermantes in <em>Alla ricerca del tempo perduto</em>, <em>nda</em>]. Ho descritto il mio apprezzamento per Proust nel mio libro <em>A History of Books. </em>Inoltre, il titolo della mia raccolta di saggi, <em>Invisible Yet Enduring Lilacs</em>, è tratto dall’ultima pagina nella biografia di Proust, e il saggio omonimo che ho scritto ha una forma simile a come suppongo Proust abbia inteso la sua <em>Recherche </em>prima che si espandesse in modo da diventare apparentemente informe.</p>
<figure><img loading="lazy" class="alignnone wp-image-171726 size-full" src="https://i1.wp.com/www.rivistastudio.com/wp-content/uploads/2021/08/Studio_47_Lancio_Post16-e1628163593563.jpg?resize=1200%2C846&#038;ssl=1" alt="" width="1200" height="846" srcset="https://i1.wp.com/www.rivistastudio.com/wp-content/uploads/2021/08/Studio_47_Lancio_Post16-e1628163593563.jpg?w=1200&amp;ssl=1 1200w, https://i1.wp.com/www.rivistastudio.com/wp-content/uploads/2021/08/Studio_47_Lancio_Post16-e1628163593563.jpg?resize=420%2C296&amp;ssl=1 420w, https://i1.wp.com/www.rivistastudio.com/wp-content/uploads/2021/08/Studio_47_Lancio_Post16-e1628163593563.jpg?resize=800%2C564&amp;ssl=1 800w, https://i1.wp.com/www.rivistastudio.com/wp-content/uploads/2021/08/Studio_47_Lancio_Post16-e1628163593563.jpg?resize=768%2C541&amp;ssl=1 768w, https://i1.wp.com/www.rivistastudio.com/wp-content/uploads/2021/08/Studio_47_Lancio_Post16-e1628163593563.jpg?resize=230%2C162&amp;ssl=1 230w" sizes="(max-width: 1000px) 100vw, 1000px" data-recalc-dims="1" /></figure>
<p><strong><b><span class="s1"><span class="m_-4913650731075871482s1">ⓢ </span></span></b>Un altro suo riferimento letterario sembra essere Henry James.</strong><strong><br />
</strong>I libri di Henry James hanno lasciato scarse tracce in me, se stiamo parlando di immagini di luoghi o immagini di personaggi. Ciò che prendo dalla sua narrativa è un’immagine del personaggio che chiamo l’Autore Implicito [derivato dalla teoria del critico letterario Wayne Booth, <em>nda</em>]. L’Autore Implicito che emerge dalla mia lettura di un testo di Henry James ha solo una caratteristica distintiva: concepisce – giustamente o erroneamente – il rapporto sociale come un elaborato intreccio di intenzioni e sentimenti così sottili e delicati da essere talvolta meglio accennati dalla forma di una frase rispetto alle mie stesse parole. Non riesco a pensare a un autore in carne e ossa che mi respinga più di James, dopo averlo conosciuto da alcuni brani biografici, eppure provo empatia con L’Autore Implicito dei suoi libri. In <em>Tamarisk Row </em>ad esempio, per modellare i pensieri dei personaggi principali, ho fatto qualcosa di simile a quello che James ha fatto con i suoi personaggi. Molti lettori creano però falsi presupposti o aspettative riguardo la mia narrativa, quando mi collegano a uno scrittore come James. Recentemente uno studioso supponeva, dalla lettura del mio <em>A Million Windows</em>, che non solo avessi letto una certa opera di Henry James, ma che la stessi direttamente suggerendo al lettore e di conseguenza che lo stessi invitando ad interpretare quella parte. In realtà non avevo mai letto quell’opera.</p>
<p><strong><b><span class="s1"><span class="m_-4913650731075871482s1">ⓢ </span></span></b>È vero che anche il “nostro” Calvino ha influenzato la sua prosa?<br />
</strong>Non ricordo se fossero gli anni ’70 o ’80 quando i suoi libri sono stati tradotti in inglese e il suo nome mi compariva davanti spesso, come mi verrebbe da dire. Ricordo distintamente <em>Se una notte d’inverno un viaggiatore. </em>Per scrivere un determinato passaggio di <em>A Million Windows</em>, mi sono ispirato a questo suo libro. In quel brano, il Narratore rifiuta l’idea che la fiction sia una sorta di gioco tra lo Scrittore e il Lettore. Per un breve periodo sono rimasto emozionato dalle storie che in epigrafe pretendevano di esser state scoperte della scienza. Se suono vago, è perché ricordo la mia lettura solo debolmente. Ricordo una storia con un’epigrafe sul fatto che un tempo tutta la materia nell’universo occupava uno spazio uguale alla dimensione di uno spillo. La frase di apertura era qualcosa come: «Ricordo chiaramente quei giorni. La situazione era piuttosto affollata in quel posto. La famiglia di immigrati al piano di sopra ci ha dato sui nervi con tutte le loro urla&#8230;», [riferimento a <em>Tutto in un punto</em>, <em>nda</em>]. Questi frammenti falsificati sono tutto ciò che conservo del mio breve entusiasmo, dovuto al modo di narrare delle storie. Se avessi inventato il termine in quel momento, potrei affermare che il narratore era un narratore forte o un narratore audace o che viveva secondo il motto che io stesso usavo per incoraggiare i miei studenti quando insegnavo alla Deakin University: «Puoi cavartela con qualsiasi cosa nel romanzo&#8230; se sai come cavartela». E mentre scrivo questo, mi sono ricordato di una storia di Calvino sui dinosauri [tratto da <em>Le cosmicomiche</em>, <em>nda</em>]. L’ho letto qualche volta ai miei studenti. Uno studioso veramente percettivo potrebbe osservare che parte dei miei racconti sembra essere stata influenzata dalla mia ammirazione per quel racconto di Calvino. Sarebbe un’osservazione corretta? Queste domande senza risposta sono spesso nella mente di chi studia i miei scritti.</p>
<p><strong><b><span class="s1"><span class="m_-4913650731075871482s1">ⓢ </span></span></b>Si dice che lei a un certo punto della sua vita abbia deciso di non leggere più alcun libro di narrativa, esclusi i grandi classici, come gli autori sopracitati. Ma al tempo stesso ha curato i suoi famigerati archivi dove racchiude poesie, note, grafici, elenchi e molto altro&#8230;<br />
</strong>Ho smesso di leggere la narrativa quasi venti anni fa, anche se a volte guardo ancora in qualche altro libro che io stesso ho creato. I miei unici libri che possiedo qui ora sono in lingua ungherese o fanno parte della biblioteca sulle corse di cavalli. La mia biblioteca di 2000 libri è stata affidata a uno dei miei figli, e anche durante le mie rare visite a Melbourne, tendo a evitare di guardare il muro dove sono accantonati. Mi dispiace un po’ per le centinaia che non ho mai avuto il tempo di leggere, ma ho superato così tante prove durante la mia lunga vita da quello che potrebbe essere chiamato destino, che mi consolo supponendo che, se fossi stato davvero destinato a leggerli, qualcosa avrebbe determinato questa eventualità. I libri hanno fatto il loro lavoro. Lasciamoli riposare per alcuni anni fino a quando, forse, uno dei miei quattro nipoti non verrà guidato o attratto al punto da impegnarsi con loro.  In relazione ai miei archivi, le mie tavole di mortalità [actuarial tables, <em>nda</em>] prevedono che vivrò altri nove anni. Quando si svolgerà l’evento che in seguito obbligherà le persone a parlare di me al passato, il mio secondo figlio, che è il mio esecutore letterario, e il mio agente letterario inizieranno a vendere i miei tre archivi a una biblioteca australiana. Credo che sarò ricordato in un futuro lontano più per i miei archivi che per i miei libri finora pubblicati.</p>
<p><strong><b><span class="s1"><span class="m_-4913650731075871482s1">ⓢ </span></span></b>Nel suo libro più famoso, <em>Le pianure, </em>il protagonista del romanzo sembra interrogarsi spesso sul concetto di arte. È un pensiero ricorrente anche per il suo autore?</strong> Non mi interessano i concetti di arte o altre astrazioni. Sì, guardo le cose dal punto di vista del mio sguardo, altrimenti non mi preoccupo nemmeno di guardarle, le sensazioni che descrivo sono quelle che mi strizzano l’occhio, finché non le noto candidamente. La vera ragione per cui scrivo è alleviare queste mie sensazioni e allo stesso tempo scoprire le connessioni tra queste mie immagini mentali, che danno poi origine ai miei sentimenti più forti.</p>
<div class="g gptslot evo-btf" data-adunitid="3" style="text-align:center;"></div>
</p>            </div>

            <aside class="col-12 col-md-2 col-lg-1 order-1 sharingLinks">
                            <a href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.rivistastudio.com%2Fmurnane%2F" target="_blank" rel="nofollow external" title="Condividi su Facebook">
            <img src="https://www.rivistastudio.com/wp-content/themes/rivistastudio2018/img//icon-facebook.svg?x18970" height="40" width="40" alt="Facebook">
        </a>
        <a href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.rivistastudio.com%2Fmurnane%2F&text=Lettere a Murnane&via=rivistastudio" target="_blank" rel="nofollow external" title="Condividi su Twitter">
            <img src="https://www.rivistastudio.com/wp-content/themes/rivistastudio2018/img//icon-twitter.svg?x18970" height="40" width="40" alt="Twitter">
        </a>
        <a href="mailto:email?subject=Articolo+interessante+su+Rivista+Studio&body=Ciao%21+Ho+trovato+un+articolo+interessante+su+Rivista+Studio%3A+Lettere a Murnane%20https%3A%2F%2Fwww.rivistastudio.com%2Fmurnane%2F" rel="nofollow external" title="Condividi su Email">
            <img src="https://www.rivistastudio.com/wp-content/themes/rivistastudio2018/img//icon-mail.svg?x18970" height="40" width="40" alt="Email">
        </a>
                </aside>

            <aside class="col-12 col-md-9 offset-md-2 col-lg-3 offset-lg-0 order-3 relatedArticles">
                <article class="articleExcerpt relatedItem post-171644 post type-post status-publish format-standard has-post-thumbnail hentry category-attualita formato-standard label-citta ">
    <p class="categories">
                Attualità | Città</p>
                <h4 class="title"><a href="https://www.rivistastudio.com/napoli-citta-erotica/" title="Leggi: Napoli città erotica">Napoli città erotica</a></h4>
            </article>
    <article class="articleExcerpt relatedItem post-171728 post type-post status-publish format-standard hentry category-industry-cat formato-dallindustria label-moda ">
    <p class="categories">
                Industry | Moda</p>
                <h4 class="title"><a href="https://www.rivistastudio.com/il-bisonte-compie-cinquant-anni/" title="Leggi: Il Bisonte compie cinquant&#8217;anni">Il Bisonte compie cinquant&#8217;anni</a></h4>
            </article>
    <article class="articleExcerpt relatedItem post-171684 post type-post status-publish format-standard has-post-thumbnail hentry category-cultura formato-standard label-personaggi ">
    <p class="categories">
                Cultura | Personaggi</p>
                <h4 class="title"><a href="https://www.rivistastudio.com/chi-e-camihawke/" title="Leggi: Chissà chi è davvero Camihawke">Chissà chi è davvero Camihawke</a></h4>
            </article>
    <article class="articleExcerpt relatedItem post-171605 post type-post status-publish format-standard has-post-thumbnail hentry category-cultura formato-longform label-dal-numero ">
    <p class="categories">
                Cultura | Dal numero</p>
                <h4 class="title"><a href="https://www.rivistastudio.com/carrere-intervista/" title="Leggi: Autentico Carrère">Autentico Carrère</a></h4>
            </article>
                                    <div class="studioAdv mediumRectangle singlePost">
                    <div class="g g-11"><div class="g-single a-69"><div class="sticky-wrapper" style="margin-top:10px;">
<div class="gptslot sticky evo-sidesticky" data-adunitid="5"></div>
</div>

<script type="text/javascript">
window.optiload = window.optiload || {};
optiload.cmd = optiload.cmd || [];
window.optiload.cmd.push(function() {
    window.optiload.addEventListener("ready", function() {

        if (optiload.$('.sticky').length) { // make sure "#sticky" element exists
            var el = optiload.$('.sticky').last();
            var endItem = optiload.$('.infinite-item-end').last();
            if (optiload.$(window).width() >= 768) { // dalla larghezza dell'ipad in su
                optiload.$(window).scroll(function () { // scroll event
                    var stickyTop = el.closest(".sticky-wrapper").offset().top - 95; // returns number
                    var stickyHeight = el.height();
                    el.closest(".sticky-wrapper").height(stickyHeight);
                    var limit = endItem.offset().top;
                    var windowTop = optiload.$(window).scrollTop(); // returns number
                    if (stickyTop < windowTop) {
                        el.css({ position: 'fixed', top: 95 });
                    }
                    else {
                        el.css('position', 'static');
                    }
                    if ((limit - stickyHeight  ) < windowTop +95) {
                        var diff = limit - stickyHeight - windowTop;
                        el.css({ top: diff });
                    }
                });
            }
        }

    });
});
</script></div></div>                </div>
                            </aside>
    </div>
</div>
    </article>



  </main>
  <div class="infinite-item-end"></div>

    <footer id="footer">
    <div class="container">

        <div class="logoStudio">
            <a href="https://www.rivistastudio.com" title="Rivisa Studio"><img src="https://www.rivistastudio.com/wp-content/themes/rivistastudio2018/img//icon-studio.svg?x18970" width="60" height="60" alt="Icona Studio"></a>
        </div>

        <div class="socialLinks">
            <a href="https://www.facebook.com/rivistastudio" target="_blank" rel="nofollow external" title="Facebook"><img src="https://www.rivistastudio.com/wp-content/themes/rivistastudio2018/img//icon-facebook.svg?x18970" height="40" width="40" alt="Facebook"></a>
            <a href="https://twitter.com/rivistastudio" target="_blank" rel="nofollow external"  title="Twitter"><img src="https://www.rivistastudio.com/wp-content/themes/rivistastudio2018/img//icon-twitter.svg?x18970" height="40" width="40" alt="Twitter"></a>
            <a href="https://www.instagram.com/rivistastudio/" target="_blank" rel="nofollow external"  title="Instagram"><img src="https://www.rivistastudio.com/wp-content/themes/rivistastudio2018/img//icon-instagram.svg?x18970" height="40" width="40" alt="Instagram"></a>
        </div>

                    <div class="footerNav">
                <div class="menu-foot-nav-container"><ul id="menu-foot-nav" class="nav"><li id="menu-item-119236" class="openNewsletter menu-item menu-item-type-custom menu-item-object-custom menu-item-119236"><a href="#">Newsletter</a></li>
<li id="menu-item-119237" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-119237"><a href="https://www.rivistastudio.com/privacy-policy/">Privacy</a></li>
<li id="menu-item-119238" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-119238"><a href="https://www.rivistastudio.com/terms/">Terms</a></li>
<li id="menu-item-119239" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-119239"><a href="https://www.rivistastudio.com/mediakit/">Mediakit</a></li>
<li id="menu-item-119240" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-119240"><a href="https://www.rivistastudio.com/cosa-e-studio/">Chi Siamo</a></li>
<li id="menu-item-119242" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-119242"><a href="https://www.rivistastudio.com/contatti/">Contatti</a></li>
<li id="menu-item-119241" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-119241"><a href="https://www.rivistastudio.com/pubblicita-2/">Pubblicità</a></li>
</ul></div>            </div>
        
    </div>
</footer>

<!-- Either there are no banners, they are disabled or none qualified for this location! --><script src="https://www.rivistastudio.com/wp-content/cache/minify/38215.js?x18970"></script>

<script type='text/javascript' id='adrotate-clicktracker-js-extra'>
/* <![CDATA[ */
var click_object = {"ajax_url":"https:\/\/www.rivistastudio.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>


<script src="https://www.rivistastudio.com/wp-content/cache/minify/f8708.js?x18970"></script>

<script src='https://stats.wp.com/e-202132.js' defer></script>
<script>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:9.7',blog:'176234386',post:'171708',tz:'2',srv:'www.rivistastudio.com'} ]);
	_stq.push([ 'clickTrackerInit', '176234386', '171708' ]);
</script>


      <div id="modalNewsletter" class="modal fade" tabindex="-1" role="dialog" >
      <div class="modal-dialog modal-dialog-centered" role="document">
        <div class="modal-content">
          <div class="modal-header">
            <button type="button" class="close" data-dismiss="modal" aria-label="Close">
              <span aria-hidden="true">&times;</span>
            </button>
          </div>
          <div class="modal-body">
            <p>Iscriviti alla newsletter di <img class="" src="https://www.rivistastudio.com/wp-content/themes/rivistastudio2018/dist/images/rivista-studio-logo.svg?x18970" alt="Rivisa Studio" height="20" width="145"><span class="d-none d-md-inline">: ogni settimana un punto di vista diverso su quello che sta succedendo</span></p>
            <script>(function() {
	window.mc4wp = window.mc4wp || {
		listeners: [],
		forms: {
			on: function(evt, cb) {
				window.mc4wp.listeners.push(
					{
						event   : evt,
						callback: cb
					}
				);
			}
		}
	}
})();
</script><!-- Mailchimp for WordPress v4.8.4 - https://wordpress.org/plugins/mailchimp-for-wp/ --><form id="mc4wp-form-1" class="mc4wp-form mc4wp-form-87624" method="post" data-id="87624" data-name="Newsletter STUDIO" ><div class="mc4wp-form-fields"><p class="email">
	<input type="email" name="EMAIL" placeholder="Inserisci indirizzo email" required />
</p>

<p class="cta">
	<input type="submit" value="Iscriviti" />
</p></div><label style="display: none !important;">Lascia questo campo vuoto se sei umano: <input type="text" name="_mc4wp_honeypot" value="" tabindex="-1" autocomplete="off" /></label><input type="hidden" name="_mc4wp_timestamp" value="1628488854" /><input type="hidden" name="_mc4wp_form_id" value="87624" /><input type="hidden" name="_mc4wp_form_element_id" value="mc4wp-form-1" /><div class="mc4wp-response"></div></form><!-- / Mailchimp for WordPress Plugin -->          </div>
        </div>
      </div>
    </div>
  


      <!-- START Nielsen Online SiteCensus V6.0 -->
    <!-- COPYRIGHT 2012 Nielsen Online -->
    <script type="text/javascript" src="//secure-it.imrworldwide.com/v60.js">
    </script>
    <script type="text/javascript">
      var pvar = { cid: "lettera43-it", content: "0", server: "secure-it" };
      var feat = { check_cookie: 0 };
      var trac = nol_t(pvar, feat);
      trac.record().post();
    </script>
    <noscript>
      <div>
        <img src="//secure-it.imrworldwide.com/cgi-bin/m?ci=lettera43-it&amp;cg=0&amp;cc=0&amp;ts=noscript" width="1" height="1" alt="" />
      </div>
    </noscript>
  <!-- END Nielsen Online SiteCensus V6.0 -->
<!-- Begin comScore Tag -->
<script>
  var _comscore = _comscore || [];
  _comscore.push({ c1: "2", c2: "22335742" });
  (function() {
    var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
    s.src = "https://sb.scorecardresearch.com/cs/22335742/beacon.js";
    el.parentNode.insertBefore(s, el);
  })();
</script>
<noscript>
  <img src="https://sb.scorecardresearch.com/p?c1=2&amp;c2=22335742&amp;cv=3.6.0&amp;cj=1">
</noscript>
<!-- End comScore Tag -->
  
</body>
</html>

<!--
Performance optimized by W3 Total Cache. Learn more: https://www.boldgrid.com/w3-total-cache/

Page Caching using disk 
Content Delivery Network Full Site Delivery via cloudfront
Minified using disk

Served from: www.rivistastudio.com @ 2021-08-09 08:00:54 by W3 Total Cache
-->