
<!doctype html>
<html lang="it-IT">
<head>
<meta charset="utf-8">
<meta http-equiv="x-ua-compatible" content="ie=edge">
<meta name="viewport" content="width=device-width, initial-scale=1">
<link type="text/css" media="all" href="https://www.rivistastudio.com/wp-content/cache/autoptimize/css/autoptimize_a30c14fdc6203e1a5c8412021597a01a.css" rel="stylesheet" /><link type="text/css" media="screen" href="https://www.rivistastudio.com/wp-content/cache/autoptimize/css/autoptimize_82302be3473a0cd2869d480ae1e6a211.css" rel="stylesheet" /><title>L’estate felice di Claude Nori</title>  <!-- This site is optimized with the Yoast SEO plugin v11.7 - https://yoast.com/wordpress/plugins/seo/ --> <meta name="description" content="La mostra Un’estate con te, fino al 1 settembre a Villa Mussolini a Riccione, è un viaggio nell&#039;atmosfera spensierata degli anni &#039;80."/> <link rel="canonical" href="https://www.rivistastudio.com/estate-claude-nori/" /> <meta property="og:locale" content="it_IT" /> <meta property="og:type" content="article" /> <meta property="og:title" content="L&#039;estate felice di Claude Nori" /> <meta property="og:description" content="Un viaggio per immagini nell&#039;atmosfera spensierata degli anni &#039;80." /> <meta property="og:url" content="https://www.rivistastudio.com/estate-claude-nori/" /> <meta property="og:site_name" content="Rivista Studio" /> <meta property="article:section" content="Cultura" /> <meta property="article:published_time" content="2019-07-30T04:00:42+00:00" /> <meta property="article:modified_time" content="2019-07-29T14:37:33+00:00" /> <meta property="og:updated_time" content="2019-07-29T14:37:33+00:00" /> <meta property="og:image" content="https://www.rivistastudio.com/wp-content/uploads/2019/07/Nori_11_2.jpg" /> <meta property="og:image:secure_url" content="https://www.rivistastudio.com/wp-content/uploads/2019/07/Nori_11_2.jpg" /> <meta property="og:image:width" content="1000" /> <meta property="og:image:height" content="668" /> <meta name="twitter:card" content="summary_large_image" /> <meta name="twitter:description" content="Un viaggio per immagini nell&#039;atmosfera spensierata degli anni &#039;80." /> <meta name="twitter:title" content="L&#039;estate felice di Claude Nori" /> <meta name="twitter:image" content="https://www.rivistastudio.com/wp-content/uploads/2019/07/Nori_11_2.jpg" /> <script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://www.rivistastudio.com/#website","url":"https://www.rivistastudio.com/","name":"Rivista Studio","potentialAction":{"@type":"SearchAction","target":"https://www.rivistastudio.com/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"ImageObject","@id":"https://www.rivistastudio.com/estate-claude-nori/#primaryimage","url":"https://www.rivistastudio.com/wp-content/uploads/2019/07/Nori_11_2.jpg","width":1000,"height":668},{"@type":"WebPage","@id":"https://www.rivistastudio.com/estate-claude-nori/#webpage","url":"https://www.rivistastudio.com/estate-claude-nori/","inLanguage":"it-IT","name":"L\u2019estate felice di Claude Nori","isPartOf":{"@id":"https://www.rivistastudio.com/#website"},"primaryImageOfPage":{"@id":"https://www.rivistastudio.com/estate-claude-nori/#primaryimage"},"datePublished":"2019-07-30T04:00:42+00:00","dateModified":"2019-07-29T14:37:33+00:00","author":{"@id":"https://www.rivistastudio.com/#/schema/person/e7880c15e7cd865296baa239174befee"},"description":"La mostra Un\u2019estate con te, fino al 1 settembre a Villa Mussolini a Riccione, \u00e8 un viaggio nell'atmosfera spensierata degli anni '80."},{"@type":["Person"],"@id":"https://www.rivistastudio.com/#/schema/person/e7880c15e7cd865296baa239174befee","name":"studio","sameAs":[]}]}</script> <!-- / Yoast SEO plugin. -->  <link rel='dns-prefetch' href='//fonts.googleapis.com' />  <link rel='stylesheet' id='dashicons-css'  href='https://www.rivistastudio.com/wp-includes/css/dashicons.min.css' type='text/css' media='all' />  <link rel='stylesheet' id='bb-tcs-editor-style-shared-css'  href='https://www.rivistastudio.com/wp-content/cache/autoptimize/css/autoptimize_single_9f72c23fbfe4c86dc089d013fd468554.css' type='text/css' media='all' /> <link crossorigin="anonymous" rel='stylesheet' id='gfonts/css-css'  href='//fonts.googleapis.com/css?family=Crimson+Text:400:600' type='text/css' media='all' />  <script type='text/javascript' src='https://www.rivistastudio.com/wp-includes/js/jquery/jquery.js'></script>  <link rel='https://api.w.org/' href='https://www.rivistastudio.com/wp-json/' /> <link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.rivistastudio.com/xmlrpc.php?rsd" /> <link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.rivistastudio.com/wp-includes/wlwmanifest.xml" />  <link rel='shortlink' href='https://www.rivistastudio.com/?p=136838' /> <link rel="alternate" type="application/json+oembed" href="https://www.rivistastudio.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.rivistastudio.com%2Festate-claude-nori%2F" /> <link rel="alternate" type="text/xml+oembed" href="https://www.rivistastudio.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.rivistastudio.com%2Festate-claude-nori%2F&#038;format=xml" />  <!-- This site is using AdRotate v5.4 Professional to display their advertisements - https://ajdg.solutions/products/adrotate-for-wordpress/ --> <!-- AdRotate CSS -->  <!-- /AdRotate CSS -->  <link rel="amphtml" href="https://www.rivistastudio.com/estate-claude-nori/amp/"><link rel="icon" href="https://www.rivistastudio.com/wp-content/uploads/2018/08/cropped-favicon-32x32.png" sizes="32x32" /> <link rel="icon" href="https://www.rivistastudio.com/wp-content/uploads/2018/08/cropped-favicon-192x192.png" sizes="192x192" /> <link rel="apple-touch-icon-precomposed" href="https://www.rivistastudio.com/wp-content/uploads/2018/08/cropped-favicon-180x180.png" /> <meta name="msapplication-TileImage" content="https://www.rivistastudio.com/wp-content/uploads/2018/08/cropped-favicon-270x270.png" /> <script type="text/javascript" src="https://www.rivistastudio.com/wp-content/cache/autoptimize/js/autoptimize_2498e3a6c81da27c07f59c3d35a06d3d.js"></script></head>  <script type="text/javascript">
  var MTIProjectId='6d3a8ea2-0bf5-4f5d-b998-8bc3eb2bbe5a';
  (function() {
        var mtiTracking = document.createElement('script');
        mtiTracking.type='text/javascript';
        mtiTracking.async='true';
        mtiTracking.src='https://www.rivistastudio.com/wp-content/themes/rivistastudio2018/lib/js/mtiFontTrackingCode.js';
        (document.getElementsByTagName('head')[0]||document.getElementsByTagName('body')[0]).appendChild( mtiTracking );
    })();
</script>   <!-- Google Tag Manager --> <script type="text/blocked" data-sck_type="1" data-sck_unlock="statistics,profiling" data-sck_ref="Google Tag Manager" data-sck_index="1" class="BlockedBySmartCookieKit">(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-WWJNW2Q');</script> <!-- End Google Tag Manager -->   <!-- Facebook Pixel Code --> <script type="text/blocked" data-sck_type="1" data-sck_unlock="profiling" data-sck_ref="Facebook Pixel" data-sck_index="2" class="BlockedBySmartCookieKit">
  !function(f,b,e,v,n,t,s)
  {if(f.fbq)return;n=f.fbq=function(){n.callMethod?
    n.callMethod.apply(n,arguments):n.queue.push(arguments)};
    if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
    n.queue=[];t=b.createElement(e);t.async=!0;
    t.src=v;s=b.getElementsByTagName(e)[0];
  s.parentNode.insertBefore(t,s)}(window,document,'script',
  'https://connect.facebook.net/en_US/fbevents.js');
  fbq('init', '210656423039320');
  fbq('track', 'PageView');
</script> <noscript>   <img height="1" width="1"   src="https://www.rivistastudio.com/wp-content/plugins/smart-cookie-kit/res/empty.gif" data-blocked="https://www.facebook.com/tr?id=210656423039320&ev=PageView   &noscript=1" data-sck_unlock="profiling" data-sck_ref="Facebook Pixel [noscript]" data-sck_index="3" data-sck_type="3" class="BlockedBySmartCookieKit"/><div class="BlockedForCookiePreferences BlockedForCookiePreferences_3"><b>Some contents or functionalities here are not available due to your cookie preferences!</b></p> <p>This happens because the functionality/content marked as &#8220;Facebook Pixel [noscript]&#8221; uses cookies that you choosed to keep disabled. In order to view this content or use this functionality, please enable cookies: <a href="#" class="OpenCookiePreferences">click here to open your cookie preferences</a>.</p></div>  </noscript> <!-- End Facebook Pixel Code -->    <body class="post-template-default single single-post postid-136838 single-format-standard estate-claude-nori formato-standard" >      <!-- Google Tag Manager (noscript) -->   <noscript><iframe src="https://www.rivistastudio.com/wp-content/plugins/smart-cookie-kit/res/empty.html"   height="0" width="0" style="display:none;visibility:hidden" data-blocked="https://www.googletagmanager.com/ns.html?id=GTM-WWJNW2Q" data-sck_unlock="statistics,profiling" data-sck_ref="Google Tag Manager [noscript]" data-sck_index="4" data-sck_type="4" class="BlockedBySmartCookieKit"></iframe><div class="BlockedForCookiePreferences BlockedForCookiePreferences_4"><b>Some contents or functionalities here are not available due to your cookie preferences!</b></p>
<p>This happens because the functionality/content marked as &#8220;Google Tag Manager [noscript]&#8221; uses cookies that you choosed to keep disabled. In order to view this content or use this functionality, please enable cookies: <a href="#" class="OpenCookiePreferences">click here to open your cookie preferences</a>.</p></div>
</noscript>   <!-- End Google Tag Manager (noscript) -->      <!--[if IE]>     <div class="alert alert-warning">       You are using an <strong>outdated</strong> browser. Please <a href="http://browsehappy.com/">upgrade your browser</a> to improve your experience.    </div>   <![endif]-->     <div class="studioAdv leaderboard top">       <div class="g g-21"><div class="g-single a-41"><ins data-revive-zoneid="8690" data-revive-id="6609ba8ff88606794e22ff360400bcea"></ins>  <script async src="//adx.4strokemedia.com/www/delivery/asyncjs.php"></script></div></div>  </div>   <header id="mainNav" class="banner">   <div class="lettera43">     <a href="https://www.lettera43.it/" target="_blank" rel="nofollow external"><img src="https://www.rivistastudio.com/wp-content/themes/rivistastudio2018/dist/images/lettera43.svg" alt="Lettera 43" ></a>   </div>   <div class="topNav">     <div class="container d-flex justify-content-start justify-content-md-center">       <a class="brand" href="https://www.rivistastudio.com/">         <img class="bigLogo" src="https://www.rivistastudio.com/wp-content/themes/rivistastudio2018/dist/images/rivista-studio-logo.svg" alt="Rivisa Studio" height="50" width="358" >       </a>     </div>   </div>   <div class="bottomNav">     <nav class="nav-primary"> <div class="menu-menu-principale-container"><ul id="menu-menu-principale" class="nav"><li id="menu-item-119230" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-119230"><a href="https://www.rivistastudio.com/attualita/">Attualità</a></li> <li id="menu-item-119231" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-119231"><a href="https://www.rivistastudio.com/cultura/">Cultura</a></li> <li id="menu-item-119232" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-119232"><a href="https://www.rivistastudio.com/stili-di-vita/">Stili di vita</a></li> <li id="menu-item-130257" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-130257"><a href="https://www.rivistastudio.com/industry/">Industry</a></li> <li id="menu-item-119233" class="menu-item menu-item-type-post_type_archive menu-item-object-magazine menu-item-119233"><a href="https://www.rivistastudio.com/magazine/">Rivista</a></li> <li id="menu-item-119234" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-119234"><a href="https://www.rivistastudio.com/abbonamenti/">Abbonati</a></li> <li id="menu-item-119235" class="openCerca menu-item menu-item-type-custom menu-item-object-custom menu-item-119235"><a href="#">Cerca</a></li> </ul></div>    </nav>     <div class="searchBar"><div class="d-flex justify-content-center">       <form role="search" method="get" class="search-form" action="https://www.rivistastudio.com/"> 				<label> 					<span class="screen-reader-text">Ricerca per:</span> 					<input type="search" class="search-field" placeholder="Cerca &hellip;" value="" name="s" /> 				</label> 				<input type="submit" class="search-submit" value="Cerca" /> 			</form>    </div></div>   </div>   <button class="d-block d-md-none ml-auto hamburger hamburger--spin" type="button">     <span class="hamburger-box">       <span class="hamburger-inner"></span>     </span>   </button> </header>   <main class="wrap" role="document">          <article class="articleFull post-136838 post type-post status-publish format-standard has-post-thumbnail hentry category-cultura formato-standard label-fotografia">         <div class="container">     <header class="articleHeader">         <p class="categories">             Cultura              | <a href="https://www.rivistastudio.com/label/fotografia/">Fotografia</a>        </p>         <h1 class="title">L&#8217;estate felice di Claude Nori</h1>         <h2 class="subtitle">La mostra <i>Un’estate con te</i>, fino al primo settembre a Villa Mussolini a Riccione è un viaggio nell'atmosfera spensierata e vitale degli anni Ottanta.</h2><p class="author">di <a href="https://www.rivistastudio.com/autori/germano-dacquisto/">Germano D'Acquisto</a>  <time class="theDate" datetime="2019-07-30T06:00:42+02:00">30 Luglio 2019</time></p>    </header>      <div class="row justify-content-center articleImage">         <div class="col-12 col-sm-11 col-md-10">             <img width="1000" height="668" src="https://www.rivistastudio.com/wp-content/uploads/2019/07/Nori_11_2.jpg" class="attachment-extraLarge size-extraLarge wp-post-image" alt="" srcset="https://www.rivistastudio.com/wp-content/uploads/2019/07/Nori_11_2.jpg 1000w, https://www.rivistastudio.com/wp-content/uploads/2019/07/Nori_11_2-420x281.jpg 420w, https://www.rivistastudio.com/wp-content/uploads/2019/07/Nori_11_2-768x513.jpg 768w, https://www.rivistastudio.com/wp-content/uploads/2019/07/Nori_11_2-800x534.jpg 800w, https://www.rivistastudio.com/wp-content/uploads/2019/07/Nori_11_2-230x154.jpg 230w" sizes="(max-width: 1000px) 100vw, 1000px" />                            <p>© Claude Nori</p>                     </div>     </div>       <div class="row">              <div class="col-12 col-md-9 col-lg-8 articleContent order-2">                                   <p>Dici “anni Ottanta” e pensi subito ai Duran Duran, ai paninari, a Craxi, a Gaspare e Zuzzurro e a <em>Flashdance</em>. Lo storico Marco Gervasoni li ha definiti come «il periodo del ritorno alla vita, dopo i terribili anni di piombo, e della piena accettazione, senza più sensi di colpa, della libertà individuale, incluso il diritto alla realizzazione professionale e al guadagno personale». Ma se poi contestualizzi ancor di più, e dici “estate anni Ottanta”, la memoria scava fino al «Cuore di panna e noi» del cornetto Algida, a <em>“</em>Vamos a la playa<em>”</em> dei Righeira, al pallone Super Tele, al Calippo e al trionfale luglio del Mundial spagnolo. Il risultato è una stagione forse un po’ ingenua, ma sicuramente spensierata e ottimista. Sembra passato un millennio.</p><div class="studioAdvVideo"><!-- Either there are no banners, they are disabled or none qualified for this location! --></div><div class="studioAdv mediumRectangle inContent"><div class="g g-29"><div class="g-single a-39"><ins data-revive-zoneid="8691" data-revive-id="6609ba8ff88606794e22ff360400bcea"></ins>  <script async src="//adx.4strokemedia.com/www/delivery/asyncjs.php"></script></div></div></div> <p>Oggi il fotografo francese Claude Nori la riporta in vita, grazie a una settantina di immagini, tra stampe a colori, in bianco e nero e Super 8, e la identifica con le spiagge romagnole di cui mette in scena tutto il fascino dolce, romantico e superpopolare di quarant’anni fa (si, sono passati ormai quarant’anni). <em>Un’estate con te,</em> questo il titolo della mostra allestita fino al primo settembre a Villa Mussolini a Riccione, proprio a pochi passi dal mare, dai noleggi di risciò e dai bar che sfornano bomboloni e piadine a getto continuo, è come una macchina del tempo. Perché la gestualità dei soggetti, il paesaggio balneare e i colori ritratti appartengono al vissuto di tutti noi.</p><div class="studioAdvVideo"><div class="g g-33"><div class="g-single a-43"><ins data-revive-zoneid="8683" data-revive-id="6609ba8ff88606794e22ff360400bcea"></ins>  <script async src="//adx.4strokemedia.com/www/delivery/asyncjs.php"></script></div></div></div><div class="studioAdv mediumRectangle inContent"><!-- Either there are no banners, they are disabled or none qualified for this location! --></div> <figure><img class="aligncenter size-large wp-image-136842" src="https://www.rivistastudio.com/wp-content/uploads/2019/07/Nori_6-800x597.jpg" alt="" width="800" height="597" srcset="https://www.rivistastudio.com/wp-content/uploads/2019/07/Nori_6-800x597.jpg 800w, https://www.rivistastudio.com/wp-content/uploads/2019/07/Nori_6-420x314.jpg 420w, https://www.rivistastudio.com/wp-content/uploads/2019/07/Nori_6-768x573.jpg 768w, https://www.rivistastudio.com/wp-content/uploads/2019/07/Nori_6-230x172.jpg 230w" sizes="(max-width: 800px) 100vw, 800px" /></figure> <figure><img class="aligncenter size-large wp-image-136843" src="https://www.rivistastudio.com/wp-content/uploads/2019/07/Nori_16-800x1217.jpg" alt="" width="800" height="1217" srcset="https://www.rivistastudio.com/wp-content/uploads/2019/07/Nori_16-800x1217.jpg 800w, https://www.rivistastudio.com/wp-content/uploads/2019/07/Nori_16-420x639.jpg 420w, https://www.rivistastudio.com/wp-content/uploads/2019/07/Nori_16-768x1169.jpg 768w, https://www.rivistastudio.com/wp-content/uploads/2019/07/Nori_16-230x350.jpg 230w, https://www.rivistastudio.com/wp-content/uploads/2019/07/Nori_16-789x1200.jpg 789w" sizes="(max-width: 800px) 100vw, 800px" /></figure> <figure id="attachment_136841" aria-describedby="caption-attachment-136841" style="width: 800px" class="wp-caption aligncenter"><img class="wp-image-136841 size-large" src="https://www.rivistastudio.com/wp-content/uploads/2019/07/Nori_1-800x1020.jpg" alt="" width="800" height="1020" srcset="https://www.rivistastudio.com/wp-content/uploads/2019/07/Nori_1-800x1020.jpg 800w, https://www.rivistastudio.com/wp-content/uploads/2019/07/Nori_1-420x536.jpg 420w, https://www.rivistastudio.com/wp-content/uploads/2019/07/Nori_1-768x979.jpg 768w, https://www.rivistastudio.com/wp-content/uploads/2019/07/Nori_1-230x293.jpg 230w, https://www.rivistastudio.com/wp-content/uploads/2019/07/Nori_1-941x1200.jpg 941w, https://www.rivistastudio.com/wp-content/uploads/2019/07/Nori_1.jpg 1000w" sizes="(max-width: 800px) 100vw, 800px" /><figcaption id="caption-attachment-136841" class="wp-caption-text">Graziella e Stefano, Rimini 1983, © Claude Nori</figcaption></figure> <p>Chi si trova davanti a questi scatti vive una sorta di madeleine proustiana: ogni immagine, un ricordo; ogni immagine, un profumo; ogni immagine, un sapore…. Le coste dell’Adriatico ritratte con nuances decisamente vintage, rappresentano le coste di tutto il Belpaese imbevuto di quegli anni. Dalla Sardegna al Veneto, dalla Sicilia alla Liguria. Ma la Romagna ha anche qualcosa in più. Sia perché propone un modello vincente da decenni: basti pensare che nel 2018 i flussi turistici della riviera hanno fatto segnare un +2,2% rispetto alla stagione precedente con presenze che hanno sfiorato quota 45 milioni, dati fantascientifici se paragonati alle presenze nel resto della Penisola. Sia perché occupa uno spazio importante nel libro dei ricordi dello stesso Nori: è qui infatti che il fotografo nativo di Tolosa, ma di origini veronesi, ha passato molte delle sue vacanze estive, quando ancora era un bambino. Ci è poi tornato dal 1982, a 33 anni, per congelare la memoria e per immortalare quell’atmosfera che lui stesso definisce «un concentrato di cultura italiana. Un rituale attraverso il quale si esprime un’arte di vivere». E Riccione, con il suo viale Ceccarini, le discoteche formato extralarge (vi dice qualcosa il Cocoricò?), le sale giochi aperte anche di notte, ne è sempre stato lo snodo nevralgico, il cuore pulsante, insieme alla cugina Rimini.</p> <p>Negli scatti in mostra ci sono giovanissimi amanti che flirtano, ragazzi attorno al juke-box, che immaginiamo ascoltare “Un’estate al mare” di Giuni Russo o “People from Ibiza” di Sandy Marton, e gli immancabili vitelloni che ci provano con le tedesche. Ci sono bambini sulle altalene della Coca-Cola e concitate partite di beach volley; corpi sudati e corpi abbronzati; acconciature démodé e improbabili costumi da bagno. Il mare c’è ma non si vede, o meglio, si vede poco. E’ sempre una linea di orizzonte. Non è mai un semplice paesaggio, ma un elemento vitale, attorno a cui si sviluppa la vita della comunità, che spazia da sempre dalla famiglia del geometra di Asti fino alla compagnia di teenager a caccia di ragazze, dalla coppia di pensionati che amano scorrazzare sul lungomare in bici a Zanza, mitico playboy riminese scomparso recentemente, a cui perfino la <em>Bild</em> aveva dedicato un pezzo dal titolo: “Italienischer Papagallo machte amore mit 6.000 fräulein” (“Gigolò italiano ha fatto l’amore con oltre seimila miss”).</p> <figure><img class="aligncenter size-large wp-image-136844" src="https://www.rivistastudio.com/wp-content/uploads/2019/07/Nori_22-800x527.jpg" alt="" width="800" height="527" srcset="https://www.rivistastudio.com/wp-content/uploads/2019/07/Nori_22-800x527.jpg 800w, https://www.rivistastudio.com/wp-content/uploads/2019/07/Nori_22-420x276.jpg 420w, https://www.rivistastudio.com/wp-content/uploads/2019/07/Nori_22-768x506.jpg 768w, https://www.rivistastudio.com/wp-content/uploads/2019/07/Nori_22-230x151.jpg 230w" sizes="(max-width: 800px) 100vw, 800px" /> <img class="aligncenter size-large wp-image-136845" src="https://www.rivistastudio.com/wp-content/uploads/2019/07/Nori_21-800x528.jpg" alt="" width="800" height="528" srcset="https://www.rivistastudio.com/wp-content/uploads/2019/07/Nori_21-800x528.jpg 800w, https://www.rivistastudio.com/wp-content/uploads/2019/07/Nori_21-420x277.jpg 420w, https://www.rivistastudio.com/wp-content/uploads/2019/07/Nori_21-768x507.jpg 768w, https://www.rivistastudio.com/wp-content/uploads/2019/07/Nori_21-230x152.jpg 230w" sizes="(max-width: 800px) 100vw, 800px" /></figure> <p>A  Villa Mussolini c’è anche l’estate romagnola cantata da Lucio Dalla, che fa: «Ricordo una donna con la faccia di latta. E le tette di gomma. Stesa lì sui papaveri. Nella spiaggia di Rimini». E quella di Fabrizio De André: «Teresa ha gli occhi secchi guarda verso il mare per lei figlia di pirati, penso che sia normale. Teresa parla poco ha labbra screpolate mi indica un amore perso a Rimini d&#8217;estate». In questo viaggio un po’ nostalgico, l’effetto è lo stesso che si prova guardando il mare d’inverno, l’ultimo capitolo è dedicato all’amico Luigi Ghirri. Un’intera sala è consacrata al loro legame, strettissimo, indistruttibile. E sempre a Ghirri, il fotografo transalpino ha dedicato il suo ultimo romanzo <em>L’amico infinito,</em> edito in Francia da Contrejour (casa editrice fondata nel 1974 dallo stesso Nori) e in uscita in Italia per Postcart. «Cosa resterà di questi anni 80», cantava, alla fine di quel decennio, Raf. Di risposte definitive non ne abbiamo, perché l’eredità è e resta controversa. Di certo, ci restano i lavori del fotografo francese. Un’esperienza non solo visiva, ma anche olfattiva e di gusto, perché sanno ancora di crema solare e di ghiacciolo alla menta.</p>             </div>              <aside class="col-12 col-md-2 col-lg-1 order-1 sharingLinks">                             <a href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.rivistastudio.com%2Festate-claude-nori%2F" target="_blank" rel="nofollow external" title="Condividi su Facebook">             <img src="https://www.rivistastudio.com/wp-content/themes/rivistastudio2018/dist/images/icon-facebook.svg" height="40" width="40" alt="Facebook">         </a>         <a href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.rivistastudio.com%2Festate-claude-nori%2F&text=L&#8217;estate felice di Claude Nori&via=rivistastudio" target="_blank" rel="nofollow external" title="Condividi su Twitter">             <img src="https://www.rivistastudio.com/wp-content/themes/rivistastudio2018/dist/images/icon-twitter.svg" height="40" width="40" alt="Twitter">         </a>         <a href="mailto:email?subject=Articolo+interessante+su+Rivista+Studio&body=Ciao%21+Ho+trovato+un+articolo+interessante+su+Rivista+Studio%3A+L&#8217;estate felice di Claude Nori%20https%3A%2F%2Fwww.rivistastudio.com%2Festate-claude-nori%2F" rel="nofollow external" title="Condividi su Email">             <img src="https://www.rivistastudio.com/wp-content/themes/rivistastudio2018/dist/images/icon-mail.svg" height="40" width="40" alt="Email">         </a>                 </aside>              <aside class="col-12 col-md-9 offset-md-2 col-lg-3 offset-lg-0 order-3 relatedArticles">                 <article class="articleExcerpt relatedItem post-136824 post type-post status-publish format-standard has-post-thumbnail hentry category-stili-di-vita formato-standard label-societa">     <p class="categories">                 Stili di vita | Società</p>                 <h4 class="title"><a href="https://www.rivistastudio.com/telefonare-messaggi/" title="Leggi: La telefonata è un gesto dissidente">La telefonata è un gesto dissidente</a></h4>             </article>     <article class="articleExcerpt relatedItem post-136777 post type-post status-publish format-standard has-post-thumbnail hentry category-attualita formato-standard label-politica">     <p class="categories">                 Attualità | Politica</p>                 <h4 class="title"><a href="https://www.rivistastudio.com/crisi-pensiero-conservatore/" title="Leggi: La destra, la sinistra e il caos">La destra, la sinistra e il caos</a></h4>             </article>     <article class="articleExcerpt relatedItem post-136735 post type-post status-publish format-standard has-post-thumbnail hentry category-cultura formato-standard label-dal-numero">     <p class="categories">                 Cultura | Dal numero</p>                 <h4 class="title"><a href="https://www.rivistastudio.com/maurizio-cheli/" title="Leggi: Maurizio Cheli, nello spazio e ritorno">Maurizio Cheli, nello spazio e ritorno</a></h4>             </article>     <article class="articleExcerpt relatedItem post-136738 post type-post status-publish format-standard has-post-thumbnail hentry category-attualita formato-standard label-rassegna">     <p class="categories">                 Attualità | Rassegna</p>                 <h4 class="title"><a href="https://www.rivistastudio.com/delitti-estate-italia/" title="Leggi: Delitti d&#8217;estate">Delitti d&#8217;estate</a></h4>             </article>                      <div class="studioAdv mediumRectangle singlePost">                     <div class="g g-11"><div class="g-single a-31"><ins data-revive-zoneid="8691" data-revive-id="6609ba8ff88606794e22ff360400bcea"></ins>  <script async src="//adx.4strokemedia.com/www/delivery/asyncjs.php"></script></div></div>                </div>             </aside>     </div> </div>     </article>    </main>        <div class="ajaxContent"></div>     <footer id="footer">     <div class="container">          <div class="logoStudio">             <a href="https://www.rivistastudio.com" title="Rivisa Studio"><img src="https://www.rivistastudio.com/wp-content/themes/rivistastudio2018/dist/images/icon-studio.svg" width="60" height="60" alt="Icona Studio"></a>         </div>          <div class="socialLinks">             <a href="https://www.facebook.com/rivistastudio" target="_blank" rel="nofollow external" title="Facebook"><img src="https://www.rivistastudio.com/wp-content/themes/rivistastudio2018/dist/images/icon-facebook.svg" height="40" width="40" alt="Facebook"></a>             <a href="https://twitter.com/rivistastudio" target="_blank" rel="nofollow external"  title="Twitter"><img src="https://www.rivistastudio.com/wp-content/themes/rivistastudio2018/dist/images/icon-twitter.svg" height="40" width="40" alt="Twitter"></a>             <a href="https://www.instagram.com/rivistastudio/" target="_blank" rel="nofollow external"  title="Instagram"><img src="https://www.rivistastudio.com/wp-content/themes/rivistastudio2018/dist/images/icon-instagram.svg" height="40" width="40" alt="Instagram"></a>         </div>                      <div class="footerNav">                 <div class="menu-foot-nav-container"><ul id="menu-foot-nav" class="nav"><li id="menu-item-119236" class="openNewsletter menu-item menu-item-type-custom menu-item-object-custom menu-item-119236"><a href="#">Newsletter</a></li> <li id="menu-item-119237" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-119237"><a href="https://www.rivistastudio.com/privacy-policy/">Privacy</a></li> <li id="menu-item-119238" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-119238"><a href="https://www.rivistastudio.com/terms/">Terms</a></li> <li id="menu-item-119239" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-119239"><a href="https://www.rivistastudio.com/mediakit/">Mediakit</a></li> <li id="menu-item-119240" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-119240"><a href="https://www.rivistastudio.com/cosa-e-studio/">Chi Siamo</a></li> <li id="menu-item-119242" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-119242"><a href="https://www.rivistastudio.com/contatti/">Contatti</a></li> <li id="menu-item-119241" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-119241"><a href="https://www.rivistastudio.com/pubblicita-2/">Pubblicità</a></li> </ul></div>            </div>              </div> </footer>  <!-- Either there are no banners, they are disabled or none qualified for this location! --><script type='text/javascript'>
/* <![CDATA[ */
var NMOD_SCK_Options = {"acceptedCookieName":"CookiePreferences-www.rivistastudio.com","acceptedCookieName_v1":"nmod_sck_policy_accepted-www.rivistastudio.com","acceptedCookieLife":"365","runCookieKit":"1","debugMode":"0","remoteEndpoint":"https:\/\/www.rivistastudio.com\/wp-admin\/admin-ajax.php","saveLogToServer":"1","managePlaceholders":"1","reloadPageWhenUserDisablesCookies":"0","acceptPolicyOnScroll":"0","searchTags":[]};
/* ]]> */
</script> <script type='text/javascript' src='https://www.rivistastudio.com/wp-content/cache/autoptimize/js/autoptimize_single_c262e0d71cf2909712a1f7483720e347.js'></script> <script type='text/javascript'>
/* <![CDATA[ */
var click_object = {"ajax_url":"https:\/\/www.rivistastudio.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>  <script type='text/javascript'>
/* <![CDATA[ */
var pvcArgsFrontend = {"mode":"rest_api","requestURL":"https:\/\/www.rivistastudio.com\/wp-json\/post-views-counter\/view-post\/","postID":"136838","nonce":"acca6fedda"};
/* ]]> */
</script>   <div id="SCK"><div class="SCK_Banner" id="SCK_MaximizedBanner"><div class="SCK_BannerContainer"><div id="SCK_BannerTextContainer"><div id="SCK_BannerText"><p>Per migliorare la tua esperienza utilizziamo cookie tecnici, statistici e di profilazione, anche di terze parti, per fornire un accesso sicuro al sito, analizzare il traffico sul nostro sito, valutare l&#8217;impatto delle campagne e fornire contenuti e annunci pubblicitari personalizzati in base ai tuoi interessi. Chiudendo il banner acconsenti all&#8217;uso dei cookie. <a href="https://www.rivistastudio.com/cookie-policy/" target="_blank" rel="noopener">Maggiori informazioni</a></p>
</div></div><div id="SCK_BannerActions"><div id="SCK_BannerActionsContainer"><button class="SCK_Accept" data-textaccept="X" data-textaccepted="X"></button><a class="SCK_Close" href="#" data-textdisable="Rifiuta i cookies" data-textdisabled="Rifiuta i cookies"></a></div></div></div></div><div class="SCK_Banner" id="SCK_Placeholder"><div class="BlockedForCookiePreferences BlockedForCookiePreferences_%REF_NUM%"><b>Some contents or functionalities here are not available due to your cookie preferences!</b></p>
<p>This happens because the functionality/content marked as &#8220;%SERVICE_NAME%&#8221; uses cookies that you choosed to keep disabled. In order to view this content or use this functionality, please enable cookies: <a href="#" class="OpenCookiePreferences">click here to open your cookie preferences</a>.</p></div>
</div></div><script>;NMOD_SCK_Options.checkCompatibility=[{"ref":"Google Tag Manager","unlock":"statistics,profiling","index":1},{"ref":"Facebook Pixel","unlock":"profiling","index":2}];NMOD_SCK_Options.searchTags=[{"ref":2,"name":"Facebook Pixel","tags":[".fb-like",".fb-page"]}];NMOD_SCK_Helper.init();</script>

      <div id="modalNewsletter" class="modal fade" tabindex="-1" role="dialog" >
      <div class="modal-dialog modal-dialog-centered" role="document">
        <div class="modal-content">
          <div class="modal-header">
            <button type="button" class="close" data-dismiss="modal" aria-label="Close">
              <span aria-hidden="true">&times;</span>
            </button>
          </div>
          <div class="modal-body">
            <p>Iscriviti alla newsletter di <img class="" src="https://www.rivistastudio.com/wp-content/themes/rivistastudio2018/dist/images/rivista-studio-logo.svg" alt="Rivisa Studio" height="20" width="145"><span class="d-none d-md-inline">: ogni settimana un punto di vista diverso su quello che sta succedendo</span></p>
            <script>(function() {
	if (!window.mc4wp) {
		window.mc4wp = {
			listeners: [],
			forms    : {
				on: function (event, callback) {
					window.mc4wp.listeners.push({
						event   : event,
						callback: callback
					});
				}
			}
		}
	}
})();
</script><!-- Mailchimp for WordPress v4.5.3 - https://wordpress.org/plugins/mailchimp-for-wp/ --><form id="mc4wp-form-1" class="mc4wp-form mc4wp-form-87624" method="post" data-id="87624" data-name="Newsletter STUDIO" ><div class="mc4wp-form-fields"><p class="email">
	<input type="email" name="EMAIL" placeholder="Inserisci indirizzo email" required />
</p>

<p class="cta">
	<input type="submit" value="Iscriviti" />
</p></div><label style="display: none !important;">Leave this field empty if you're human: <input type="text" name="_mc4wp_honeypot" value="" tabindex="-1" autocomplete="off" /></label><input type="hidden" name="_mc4wp_timestamp" value="1564462981" /><input type="hidden" name="_mc4wp_form_id" value="87624" /><input type="hidden" name="_mc4wp_form_element_id" value="mc4wp-form-1" /><div class="mc4wp-response"></div></form><!-- / Mailchimp for WordPress Plugin -->          </div>
        </div>
      </div>
    </div>
  


      <!-- START Nielsen Online SiteCensus V6.0 -->
    <!-- COPYRIGHT 2012 Nielsen Online -->
    <script type="text/javascript" src="//secure-it.imrworldwide.com/v60.js">
    </script>
    <script type="text/javascript">
      var pvar = { cid: "lettera43-it", content: "0", server: "secure-it" };
      var feat = { check_cookie: 0 };
      var trac = nol_t(pvar, feat);
      trac.record().post();
    </script>
    <noscript>
      <div>
        <img src="//secure-it.imrworldwide.com/cgi-bin/m?ci=lettera43-it&amp;cg=0&amp;cc=0&amp;ts=noscript" width="1" height="1" alt="" />
      </div>
    </noscript>
  <!-- END Nielsen Online SiteCensus V6.0 -->
  
</body>
</html>
