
<!doctype html>
<html lang="it-IT">
<head>
<meta charset="utf-8">
<meta http-equiv="x-ua-compatible" content="ie=edge">
<meta name="viewport" content="width=device-width, initial-scale=1">
<link media="all" href="https://www.rivistastudio.com/wp-content/cache/autoptimize/css/autoptimize_8078f4ef685c971718e1309f6e154535.css" rel="stylesheet" /><link media="screen" href="https://www.rivistastudio.com/wp-content/cache/autoptimize/css/autoptimize_82302be3473a0cd2869d480ae1e6a211.css" rel="stylesheet" /><title>Lucio Corsi non assomiglia a nessuno</title>

<!-- This site is optimized with the Yoast SEO plugin v12.9.1 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="Con il disco Cosa faremo da grandi? il giovane cantautore toscano continua a dimostrare di avere coraggio e personalità."/>
<meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1"/>
<link rel="canonical" href="https://www.rivistastudio.com/lucio-corsi-cosa-faremo-da-grandi/" />
<meta property="og:locale" content="it_IT" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Lucio Corsi non assomiglia a nessuno" />
<meta property="og:description" content="Con il nuovo disco il cantautore toscano dimostra di avere coraggio." />
<meta property="og:url" content="https://www.rivistastudio.com/lucio-corsi-cosa-faremo-da-grandi/" />
<meta property="og:site_name" content="Rivista Studio" />
<meta property="article:section" content="Cultura" />
<meta property="article:published_time" content="2020-01-24T12:59:38+00:00" />
<meta property="article:modified_time" content="2020-01-24T13:21:01+00:00" />
<meta property="og:updated_time" content="2020-01-24T13:21:01+00:00" />
<meta property="og:image" content="https://www.rivistastudio.com/wp-content/uploads/2020/01/Schermata-2020-01-24-alle-14.26.49.png" />
<meta property="og:image:secure_url" content="https://www.rivistastudio.com/wp-content/uploads/2020/01/Schermata-2020-01-24-alle-14.26.49.png" />
<meta property="og:image:width" content="1453" />
<meta property="og:image:height" content="795" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="Con il nuovo disco il cantautore toscano dimostra di avere coraggio." />
<meta name="twitter:title" content="Lucio Corsi non assomiglia a nessuno" />
<meta name="twitter:image" content="https://www.rivistastudio.com/wp-content/uploads/2020/01/Schermata-2020-01-24-alle-14.26.49.png" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://www.rivistastudio.com/#website","url":"https://www.rivistastudio.com/","name":"Rivista Studio","description":"Studio tratta in maniera approfondita argomenti e storie su libri, cinema, arte, moda, design, musica, televisione, politica, economia e societ\u00e0.","potentialAction":{"@type":"SearchAction","target":"https://www.rivistastudio.com/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"ImageObject","@id":"https://www.rivistastudio.com/lucio-corsi-cosa-faremo-da-grandi/#primaryimage","url":"https://www.rivistastudio.com/wp-content/uploads/2020/01/Schermata-2020-01-24-alle-14.26.49.png","width":1453,"height":795},{"@type":"WebPage","@id":"https://www.rivistastudio.com/lucio-corsi-cosa-faremo-da-grandi/#webpage","url":"https://www.rivistastudio.com/lucio-corsi-cosa-faremo-da-grandi/","inLanguage":"it-IT","name":"Lucio Corsi non assomiglia a nessuno","isPartOf":{"@id":"https://www.rivistastudio.com/#website"},"primaryImageOfPage":{"@id":"https://www.rivistastudio.com/lucio-corsi-cosa-faremo-da-grandi/#primaryimage"},"datePublished":"2020-01-24T12:59:38+00:00","dateModified":"2020-01-24T13:21:01+00:00","author":{"@id":"https://www.rivistastudio.com/#/schema/person/e7880c15e7cd865296baa239174befee"},"description":"Con il disco Cosa faremo da grandi? il giovane cantautore toscano continua a dimostrare di avere coraggio e personalit\u00e0."},{"@type":["Person"],"@id":"https://www.rivistastudio.com/#/schema/person/e7880c15e7cd865296baa239174befee","name":"studio","sameAs":[]}]}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//fonts.googleapis.com' />

<link rel='stylesheet' id='dashicons-css'  href='https://www.rivistastudio.com/wp-includes/css/dashicons.min.css' type='text/css' media='all' />

<link rel='stylesheet' id='bb-tcs-editor-style-shared-css'  href='https://www.rivistastudio.com/wp-content/cache/autoptimize/css/autoptimize_single_9f72c23fbfe4c86dc089d013fd468554.css' type='text/css' media='all' />
<link crossorigin="anonymous" rel='stylesheet' id='gfonts/css-css'  href='//fonts.googleapis.com/css?family=Crimson+Text:400:600' type='text/css' media='all' />

<script type='text/javascript' src='https://www.rivistastudio.com/wp-includes/js/jquery/jquery.js'></script>

<link rel='https://api.w.org/' href='https://www.rivistastudio.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.rivistastudio.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.rivistastudio.com/wp-includes/wlwmanifest.xml" /> 
<link rel='shortlink' href='https://www.rivistastudio.com/?p=145304' />
<link rel="alternate" type="application/json+oembed" href="https://www.rivistastudio.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.rivistastudio.com%2Flucio-corsi-cosa-faremo-da-grandi%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.rivistastudio.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.rivistastudio.com%2Flucio-corsi-cosa-faremo-da-grandi%2F&#038;format=xml" />

<!-- This site is using AdRotate v5.5 Professional to display their advertisements - https://ajdg.solutions/products/adrotate-for-wordpress/ -->
<!-- AdRotate CSS -->

<!-- /AdRotate CSS -->

<link rel="amphtml" href="https://www.rivistastudio.com/lucio-corsi-cosa-faremo-da-grandi/amp/"><link rel="icon" href="https://www.rivistastudio.com/wp-content/uploads/2018/08/cropped-favicon-32x32.png" sizes="32x32" />
<link rel="icon" href="https://www.rivistastudio.com/wp-content/uploads/2018/08/cropped-favicon-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://www.rivistastudio.com/wp-content/uploads/2018/08/cropped-favicon-180x180.png" />
<meta name="msapplication-TileImage" content="https://www.rivistastudio.com/wp-content/uploads/2018/08/cropped-favicon-270x270.png" />
<script src="https://www.rivistastudio.com/wp-content/cache/autoptimize/js/autoptimize_cba9a8c178cd177f867cf3285cd808ad.js"></script></head>

<script type="text/javascript">
  var MTIProjectId='6d3a8ea2-0bf5-4f5d-b998-8bc3eb2bbe5a';
  (function() {
        var mtiTracking = document.createElement('script');
        mtiTracking.type='text/javascript';
        mtiTracking.async='true';
        mtiTracking.src='https://www.rivistastudio.com/wp-content/themes/rivistastudio2018/lib/js/mtiFontTrackingCode.js';
        (document.getElementsByTagName('head')[0]||document.getElementsByTagName('body')[0]).appendChild( mtiTracking );
    })();
</script>


<!-- Google Tag Manager -->
<script type="text/blocked" data-sck_type="1" data-sck_unlock="statistics,profiling" data-sck_ref="Google Tag Manager" data-sck_index="1" class="BlockedBySmartCookieKit">(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-WWJNW2Q');</script>
<!-- End Google Tag Manager -->


<!-- Facebook Pixel Code -->
<script type="text/blocked" data-sck_type="1" data-sck_unlock="profiling" data-sck_ref="Facebook Pixel" data-sck_index="2" class="BlockedBySmartCookieKit">
  !function(f,b,e,v,n,t,s)
  {if(f.fbq)return;n=f.fbq=function(){n.callMethod?
    n.callMethod.apply(n,arguments):n.queue.push(arguments)};
    if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
    n.queue=[];t=b.createElement(e);t.async=!0;
    t.src=v;s=b.getElementsByTagName(e)[0];
  s.parentNode.insertBefore(t,s)}(window,document,'script',
  'https://connect.facebook.net/en_US/fbevents.js');
  fbq('init', '210656423039320');
  fbq('track', 'PageView');
</script>
<noscript>
  <img height="1" width="1"
  src="https://www.rivistastudio.com/wp-content/plugins/smart-cookie-kit/res/empty.gif" data-blocked="https://www.facebook.com/tr?id=210656423039320&ev=PageView  &noscript=1" data-sck_unlock="profiling" data-sck_ref="Facebook Pixel [noscript]" data-sck_index="3" data-sck_type="3" class="BlockedBySmartCookieKit"/><div class="BlockedForCookiePreferences BlockedForCookiePreferences_3"><span style="font-family: Helvetica LT W01 Bold, sans-serif"><b>Alcuni contenuti o funzionalità qui non sono disponibili a causa delle tue preferenze sui cookie</b></span><b>!</b></p>
<p>Ciò accade perché la funzionalità / i contenuti contrassegnati come &#8220;Facebook Pixel [noscript]&#8221; utilizzano i cookie che hai scelto di mantenere disabilitati. Per visualizzare questo contenuto o utilizzare questa funzionalità, abilitare i cookie: <a href="#" class="OpenCookiePreferences">clicca qui per aprire le tue preferenze sui cookie</a>.</p></div>

</noscript>
<!-- End Facebook Pixel Code -->



<body class="post-template-default single single-post postid-145304 single-format-standard lucio-corsi-cosa-faremo-da-grandi formato-standard" >

    <!-- Google Tag Manager (noscript) -->
  <noscript><iframe src="https://www.rivistastudio.com/wp-content/plugins/smart-cookie-kit/res/empty.html"
  height="0" width="0" style="display:none;visibility:hidden" data-blocked="https://www.googletagmanager.com/ns.html?id=GTM-WWJNW2Q" data-sck_unlock="statistics,profiling" data-sck_ref="Google Tag Manager [noscript]" data-sck_index="4" data-sck_type="4" class="BlockedBySmartCookieKit"></iframe><div class="BlockedForCookiePreferences BlockedForCookiePreferences_4"><span style="font-family: Helvetica LT W01 Bold, sans-serif"><b>Alcuni contenuti o funzionalità qui non sono disponibili a causa delle tue preferenze sui cookie</b></span><b>!</b></p>
<p>Ciò accade perché la funzionalità / i contenuti contrassegnati come &#8220;Google Tag Manager [noscript]&#8221; utilizzano i cookie che hai scelto di mantenere disabilitati. Per visualizzare questo contenuto o utilizzare questa funzionalità, abilitare i cookie: <a href="#" class="OpenCookiePreferences">clicca qui per aprire le tue preferenze sui cookie</a>.</p></div>
</noscript>
  <!-- End Google Tag Manager (noscript) -->
  
  <!--[if IE]>
    <div class="alert alert-warning">
      You are using an <strong>outdated</strong> browser. Please <a href="http://browsehappy.com/">upgrade your browser</a> to improve your experience.    </div>
  <![endif]-->
    <div class="studioAdv leaderboard top">
      <div class="g g-21"><div class="g-single a-41"><ins data-revive-zoneid="8690" data-revive-id="6609ba8ff88606794e22ff360400bcea"></ins>
<script async src="//adx.4strokemedia.com/www/delivery/asyncjs.php"></script></div></div>  </div>
  <header id="mainNav" class="banner">
  <div class="lettera43">
    <a href="https://www.lettera43.it/" target="_blank" rel="nofollow external"><img src="https://www.rivistastudio.com/wp-content/themes/rivistastudio2018/dist/images/lettera43.svg" alt="Lettera 43" ></a>
  </div>
  <div class="topNav">
    <div class="container d-flex justify-content-start justify-content-md-center">
      <a class="brand" href="https://www.rivistastudio.com/">
        <img class="bigLogo" src="https://www.rivistastudio.com/wp-content/themes/rivistastudio2018/dist/images/rivista-studio-logo.svg" alt="Rivisa Studio" height="50" width="358" >
      </a>
    </div>
  </div>
  <div class="bottomNav">
    <nav class="nav-primary">
<div class="menu-menu-principale-container"><ul id="menu-menu-principale" class="nav"><li id="menu-item-119230" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-119230"><a href="https://www.rivistastudio.com/attualita/">Attualità</a></li>
<li id="menu-item-119231" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-119231"><a href="https://www.rivistastudio.com/cultura/">Cultura</a></li>
<li id="menu-item-119232" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-119232"><a href="https://www.rivistastudio.com/stili-di-vita/">Stili di vita</a></li>
<li id="menu-item-130257" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-130257"><a href="https://www.rivistastudio.com/industry/">Industry</a></li>
<li id="menu-item-119233" class="menu-item menu-item-type-post_type_archive menu-item-object-magazine menu-item-119233"><a href="https://www.rivistastudio.com/magazine/">Rivista</a></li>
<li id="menu-item-119234" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-119234"><a href="https://www.rivistastudio.com/abbonamenti/">Abbonati</a></li>
<li id="menu-item-119235" class="openCerca menu-item menu-item-type-custom menu-item-object-custom menu-item-119235"><a href="#">Cerca</a></li>
</ul></div>    </nav>
    <div class="searchBar"><div class="d-flex justify-content-center">
      <form role="search" method="get" class="search-form" action="https://www.rivistastudio.com/">
				<label>
					<span class="screen-reader-text">Ricerca per:</span>
					<input type="search" class="search-field" placeholder="Cerca &hellip;" value="" name="s" />
				</label>
				<input type="submit" class="search-submit" value="Cerca" />
			</form>    </div></div>
  </div>
  <button class="d-block d-md-none ml-auto hamburger hamburger--spin" type="button">
    <span class="hamburger-box">
      <span class="hamburger-inner"></span>
    </span>
  </button>
</header>
  <main class="wrap" role="document">
    
    <article class="articleFull post-145304 post type-post status-publish format-standard has-post-thumbnail hentry category-cultura formato-standard label-musica">
        <div class="container">
    <header class="articleHeader">
        <p class="categories">
            Cultura
             | <a href="https://www.rivistastudio.com/label/musica/">Musica</a>        </p>
        <h1 class="title">Lucio Corsi non assomiglia a nessuno</h1>
        <h2 class="subtitle">Con il disco <i>Cosa faremo da grandi?</i> il giovane cantautore toscano continua a dimostrare di avere coraggio e personalità.</h2><p class="author">di <a href="https://www.rivistastudio.com/autori/davide-coppo/">Davide Coppo</a>  <time class="theDate" datetime="2020-01-24T13:59:38+01:00">24 Gennaio 2020</time></p>    </header>

    <div class="row justify-content-center articleImage">
        <div class="col-12 col-sm-11 col-md-10">
            <img width="1453" height="795" src="https://www.rivistastudio.com/wp-content/uploads/2020/01/Schermata-2020-01-24-alle-14.26.49.png" class="attachment-extraLarge size-extraLarge wp-post-image" alt="" srcset="https://www.rivistastudio.com/wp-content/uploads/2020/01/Schermata-2020-01-24-alle-14.26.49.png 1453w, https://www.rivistastudio.com/wp-content/uploads/2020/01/Schermata-2020-01-24-alle-14.26.49-420x230.png 420w, https://www.rivistastudio.com/wp-content/uploads/2020/01/Schermata-2020-01-24-alle-14.26.49-800x438.png 800w, https://www.rivistastudio.com/wp-content/uploads/2020/01/Schermata-2020-01-24-alle-14.26.49-768x420.png 768w, https://www.rivistastudio.com/wp-content/uploads/2020/01/Schermata-2020-01-24-alle-14.26.49-908x498.png 908w, https://www.rivistastudio.com/wp-content/uploads/2020/01/Schermata-2020-01-24-alle-14.26.49-230x126.png 230w" sizes="(max-width: 1453px) 100vw, 1453px" />                            <p>Lucio Corsi dal video di "Cosa faremo da grandi?", traccia che dà il nome al nuovo album dell'artista</p>
                    </div>
    </div>


    <div class="row">

            <div class="col-12 col-md-9 col-lg-8 articleContent order-2">

                
                <p>A scrivere di cantanti si finisce sempre a fare paragoni con altri cantanti, e anche per l’ultimo album di Lucio Corsi, <em>Cosa faremo da grandi?</em>, le cose non cambiano, se leggiamo le recensioni e le opinioni, tutte piuttosto positive se non entusiastiche, in giro. D’altra parte nell’orizzonte dei modelli di Corsi, che ha 26 anni, si vedono chiaramente i nomi di alcuni tra i più importanti cantautori italiani, e quindi l&#8217;esercizio del paragone è molto perdonabile. Con questo disco però è importante fare anche l’operazione opposta, cioè dire a cosa non assomiglia, e perché, per questo motivo, Lucio Corsi è piuttosto prezioso.</p><div class="studioAdvVideo"><!-- Either there are no banners, they are disabled or none qualified for this location! --></div><div class="studioAdv mediumRectangle inContent"><div class="g g-29"><div class="g-single a-39"><ins data-revive-zoneid="8691" data-revive-id="6609ba8ff88606794e22ff360400bcea"></ins>
<script async src="//adx.4strokemedia.com/www/delivery/asyncjs.php"></script></div></div></div>
<p>Lucio ha 26 anni, è nato a Grosseto, è un nome di cui si sente parlare già da qualche anno, cioè da quando ne aveva 23, forse 22, con due Ep ma soprattutto il disco-concept <em>Bestiario musicale</em>, una canzone per ogni animale, in totale otto, tutti appartenenti alla fauna toscana e maremmana, fatta di campagna e pinete e spiagge. Sono tutti trattati nello stesso modo in cui Corsi tratta la realtà, in forma di fiaba o gioco di fantasia, facendo parlare chi normalmente non dovrebbe farlo, rendendo un po’ umane cose che umane non sono, disegnando quadri con parole semplici ma precise, «cantano in mutande i cori di cicale, che lasciano i vestiti sulle reti del mare», «ho saputo che ieri un vaso s’è buttato dal terrazzo».</p><div class="studioAdvVideo"><div class="g g-33"><div class="g-single a-43"><ins data-revive-zoneid="8683" data-revive-id="6609ba8ff88606794e22ff360400bcea"></ins>
<script async src="//adx.4strokemedia.com/www/delivery/asyncjs.php"></script></div></div></div><div class="studioAdv mediumRectangle inContent"><!-- Either there are no banners, they are disabled or none qualified for this location! --></div>
<p>Ci sono diverse cose che animano la poetica di Lucio Corsi, anche in <em>Cosa faremo da grandi?</em>, che non è più un disco tematico ed è più difficile, rischioso e maturo. Guarda la realtà con uno sguardo infantile, per iniziare, «oggi mi metto l’orologio che è una macchina del tempo», trasformando le immagini in disegni, così che le Alpi che vede dal treno mentre risale dalla Toscana verso Milano diventano davvero, per parlare di nostalgia, le lame aguzze che disegnano i bambini sui fogli, «mi tagliano la gola queste armi bianche, le punte delle Alpi», e le decine di gallerie in cui ci si infila e da cui si fuoriesce per un attimo attraversando la riviera di Levante sono «le bocche spalancate delle montagne in Liguria», che masticano e sputano i vagoni. In un&#8217;altra canzone vuole scavare una buca per andare dall’altra parte del mondo, che è una cosa che ogni bambino fantastica di fare: «Inizierò a scavare in terra col sole dritto a mezzogiorno, così che i raggi come braccia mi spingeranno verso il fondo». Nel talking blues “Senza titolo” dice «a volte l’immaginazione stanca, ma è stancante chi non la usa», che è un po’ una dichiarazione programmatica.</p>
<figure id="attachment_145310" aria-describedby="caption-attachment-145310" style="width: 1641px" class="wp-caption alignnone"><img class="wp-image-145310 size-full" src="https://www.rivistastudio.com/wp-content/uploads/2020/01/Schermata-2020-01-24-alle-14.22.04.png" alt="" width="1641" height="992" srcset="https://www.rivistastudio.com/wp-content/uploads/2020/01/Schermata-2020-01-24-alle-14.22.04.png 1641w, https://www.rivistastudio.com/wp-content/uploads/2020/01/Schermata-2020-01-24-alle-14.22.04-420x254.png 420w, https://www.rivistastudio.com/wp-content/uploads/2020/01/Schermata-2020-01-24-alle-14.22.04-800x484.png 800w, https://www.rivistastudio.com/wp-content/uploads/2020/01/Schermata-2020-01-24-alle-14.22.04-768x464.png 768w, https://www.rivistastudio.com/wp-content/uploads/2020/01/Schermata-2020-01-24-alle-14.22.04-1536x929.png 1536w, https://www.rivistastudio.com/wp-content/uploads/2020/01/Schermata-2020-01-24-alle-14.22.04-230x139.png 230w" sizes="(max-width: 1641px) 100vw, 1641px" /><figcaption id="caption-attachment-145310" class="wp-caption-text">Dal singolo &#8220;Freccia bianca&#8221;</figcaption></figure>
<p>Il 23 gennaio su <a href="https://www.theatlantic.com/ideas/archive/2020/01/packer-hitchens/605365/" target="_blank" rel="noopener noreferrer"><em>The Atlantic</em> </a>è uscito un articolo di George Packer chiamato “The enemies of writing”, in cui si parla di giornalismo, di politica, certamente, ma sempre di scrittura, e uno dei nemici più agguerriti della scrittura, che siano romanzi (che pure vengono pubblicati) o canzoni è la paura: la vergogna, il ridicolo, dice Packer. Su un piano completamente diverso da quello del giornalismo politico, Corsi è originale e coraggioso in tutto quello che fa, dalla musica al suo bagaglio estetico, quella faccia da alieno con gli occhi distanti e i capelli lunghissimi, i vestiti sgargianti degli anni Settanta, la sfilata per Gucci Cruise 2018 vestito di una maglia di cristalli brillanti, ancora Gucci in tutti gli outfit dei video, brillanti, esagerati, fantastici. Ha la voce che scandisce chiare le parole come De André e il tono scanzonato con le impennate e discese del De Gregori di metà anni Settanta, di “Buffalo Bill”, “Ultimo discorso registrato”, “Ninetto e la colonia”, ma anche Piero Ciampi, Gianni Rodari, Ivan Graziani, e un certo portamento più moderno di Father John Misty.</p>
<p>Il coraggio di Lucio Corsi è quello di inventare un mondo con ogni canzone, di rendere l’ascolto un’esperienza in cui si srotola lentamente una storia, immagini impossibili da anticipare perché originali, e in questo ha molto a che fare con l’elemento fondamentale della letteratura enunciato da Nabokov, la storia del ragazzino che grida “Al lupo!” ma il lupo non c’è. Qualcosa di molto diverso dalle canzoni ripiegate su sé stesse, fatte per un pubblico che non vede l’ora di riconoscersi, dall’esercizio banale di cantare la realtà vestita di un po’ di ironia, il Frosinone in Serie A e altre cose simili.</p>
            </div>

            <aside class="col-12 col-md-2 col-lg-1 order-1 sharingLinks">
                            <a href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.rivistastudio.com%2Flucio-corsi-cosa-faremo-da-grandi%2F" target="_blank" rel="nofollow external" title="Condividi su Facebook">
            <img src="https://www.rivistastudio.com/wp-content/themes/rivistastudio2018/dist/images/icon-facebook.svg" height="40" width="40" alt="Facebook">
        </a>
        <a href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.rivistastudio.com%2Flucio-corsi-cosa-faremo-da-grandi%2F&text=Lucio Corsi non assomiglia a nessuno&via=rivistastudio" target="_blank" rel="nofollow external" title="Condividi su Twitter">
            <img src="https://www.rivistastudio.com/wp-content/themes/rivistastudio2018/dist/images/icon-twitter.svg" height="40" width="40" alt="Twitter">
        </a>
        <a href="mailto:email?subject=Articolo+interessante+su+Rivista+Studio&body=Ciao%21+Ho+trovato+un+articolo+interessante+su+Rivista+Studio%3A+Lucio Corsi non assomiglia a nessuno%20https%3A%2F%2Fwww.rivistastudio.com%2Flucio-corsi-cosa-faremo-da-grandi%2F" rel="nofollow external" title="Condividi su Email">
            <img src="https://www.rivistastudio.com/wp-content/themes/rivistastudio2018/dist/images/icon-mail.svg" height="40" width="40" alt="Email">
        </a>
                </aside>

            <aside class="col-12 col-md-9 offset-md-2 col-lg-3 offset-lg-0 order-3 relatedArticles">
                <article class="articleExcerpt relatedItem post-145147 post type-post status-publish format-standard has-post-thumbnail hentry category-cultura formato-standard label-letteratura">
    <p class="categories">
                Cultura | Letteratura</p>
                <h4 class="title"><a href="https://www.rivistastudio.com/rachel-cusk-onori/" title="Leggi: Rachel Cusk ha inventato il &#8220;romanzo della dispersione&#8221;">Rachel Cusk ha inventato il &#8220;romanzo della dispersione&#8221;</a></h4>
            </article>
    <article class="articleExcerpt relatedItem post-145220 post type-post status-publish format-standard has-post-thumbnail hentry category-cultura formato-standard label-personaggi">
    <p class="categories">
                Cultura | Personaggi</p>
                <h4 class="title"><a href="https://www.rivistastudio.com/jean-paul-gaultier-addio-couture/" title="Leggi: L&#8217;ultimo spettacolo di Jean Paul Gaultier">L&#8217;ultimo spettacolo di Jean Paul Gaultier</a></h4>
            </article>
    <article class="articleExcerpt relatedItem post-145151 post type-post status-publish format-standard has-post-thumbnail hentry category-cultura formato-standard label-cultura">
    <p class="categories">
                Cultura | Cultura</p>
                <h4 class="title"><a href="https://www.rivistastudio.com/terry-jones-monty-python/" title="Leggi: Il senso della vita di Terry Jones">Il senso della vita di Terry Jones</a></h4>
            </article>
    <article class="articleExcerpt relatedItem post-145124 post type-post status-publish format-standard has-post-thumbnail hentry category-cultura formato-standard label-dal-numero">
    <p class="categories">
                Cultura | Dal numero</p>
                <h4 class="title"><a href="https://www.rivistastudio.com/gio-ponti-maxxi/" title="Leggi: Le mille vite di Gio Ponti">Le mille vite di Gio Ponti</a></h4>
            </article>
    
                <div class="studioAdv mediumRectangle singlePost">
                    <div class="g g-11"><div class="g-single a-31"><ins data-revive-zoneid="8691" data-revive-id="6609ba8ff88606794e22ff360400bcea"></ins>
<script async src="//adx.4strokemedia.com/www/delivery/asyncjs.php"></script></div></div>                </div>
            </aside>
    </div>
</div>
    </article>

  </main>

      <div class="ajaxContent"></div>
    <footer id="footer">
    <div class="container">

        <div class="logoStudio">
            <a href="https://www.rivistastudio.com" title="Rivisa Studio"><img src="https://www.rivistastudio.com/wp-content/themes/rivistastudio2018/dist/images/icon-studio.svg" width="60" height="60" alt="Icona Studio"></a>
        </div>

        <div class="socialLinks">
            <a href="https://www.facebook.com/rivistastudio" target="_blank" rel="nofollow external" title="Facebook"><img src="https://www.rivistastudio.com/wp-content/themes/rivistastudio2018/dist/images/icon-facebook.svg" height="40" width="40" alt="Facebook"></a>
            <a href="https://twitter.com/rivistastudio" target="_blank" rel="nofollow external"  title="Twitter"><img src="https://www.rivistastudio.com/wp-content/themes/rivistastudio2018/dist/images/icon-twitter.svg" height="40" width="40" alt="Twitter"></a>
            <a href="https://www.instagram.com/rivistastudio/" target="_blank" rel="nofollow external"  title="Instagram"><img src="https://www.rivistastudio.com/wp-content/themes/rivistastudio2018/dist/images/icon-instagram.svg" height="40" width="40" alt="Instagram"></a>
        </div>

                    <div class="footerNav">
                <div class="menu-foot-nav-container"><ul id="menu-foot-nav" class="nav"><li id="menu-item-119236" class="openNewsletter menu-item menu-item-type-custom menu-item-object-custom menu-item-119236"><a href="#">Newsletter</a></li>
<li id="menu-item-119237" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-119237"><a href="https://www.rivistastudio.com/privacy-policy/">Privacy</a></li>
<li id="menu-item-119238" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-119238"><a href="https://www.rivistastudio.com/terms/">Terms</a></li>
<li id="menu-item-119239" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-119239"><a href="https://www.rivistastudio.com/mediakit/">Mediakit</a></li>
<li id="menu-item-119240" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-119240"><a href="https://www.rivistastudio.com/cosa-e-studio/">Chi Siamo</a></li>
<li id="menu-item-119242" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-119242"><a href="https://www.rivistastudio.com/contatti/">Contatti</a></li>
<li id="menu-item-119241" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-119241"><a href="https://www.rivistastudio.com/pubblicita-2/">Pubblicità</a></li>
</ul></div>            </div>
        
    </div>
</footer>

<!-- Either there are no banners, they are disabled or none qualified for this location! --><script type='text/javascript'>
/* <![CDATA[ */
var NMOD_SCK_Options = {"acceptedCookieName":"CookiePreferences-www.rivistastudio.com","acceptedCookieName_v1":"nmod_sck_policy_accepted-www.rivistastudio.com","acceptedCookieLife":"365","runCookieKit":"1","debugMode":"0","remoteEndpoint":"https:\/\/www.rivistastudio.com\/wp-admin\/admin-ajax.php","saveLogToServer":"1","managePlaceholders":"1","reloadPageWhenUserDisablesCookies":"0","acceptPolicyOnScroll":"0","searchTags":[]};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.rivistastudio.com/wp-content/cache/autoptimize/js/autoptimize_single_dd547c21bcdfdcac337072ef8291bdb9.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var click_object = {"ajax_url":"https:\/\/www.rivistastudio.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>

<script type='text/javascript'>
/* <![CDATA[ */
var pvcArgsFrontend = {"mode":"rest_api","requestURL":"https:\/\/www.rivistastudio.com\/wp-json\/post-views-counter\/view-post\/","postID":"145304","nonce":"d9c9ad2123"};
/* ]]> */
</script>


<div id="SCK"><div class="SCK_Banner" id="SCK_MaximizedBanner"><div class="SCK_BannerContainer"><div id="SCK_BannerTextContainer"><div id="SCK_BannerText"><p>Per migliorare la tua esperienza utilizziamo cookie tecnici, statistici e di profilazione, anche di terze parti, per fornire un accesso sicuro al sito, analizzare il traffico sul nostro sito, valutare l&#8217;impatto delle campagne e fornire contenuti e annunci pubblicitari personalizzati in base ai tuoi interessi. Chiudendo il banner acconsenti all&#8217;uso dei cookie. <a href="https://www.rivistastudio.com/cookie-policy/" target="_blank" rel="noopener">Maggiori informazioni</a></p>
</div></div><div id="SCK_BannerActions"><div id="SCK_BannerActionsContainer"><button class="SCK_Accept" data-textaccept="X" data-textaccepted="X"></button><a class="SCK_Close" href="#" data-textdisable="Rifiuta i cookies" data-textdisabled="Rifiuta i cookies"></a></div></div></div></div><div class="SCK_Banner" id="SCK_Placeholder"><div class="BlockedForCookiePreferences BlockedForCookiePreferences_%REF_NUM%"><span style="font-family: Helvetica LT W01 Bold, sans-serif"><b>Alcuni contenuti o funzionalità qui non sono disponibili a causa delle tue preferenze sui cookie</b></span><b>!</b></p>
<p>Ciò accade perché la funzionalità / i contenuti contrassegnati come &#8220;%SERVICE_NAME%&#8221; utilizzano i cookie che hai scelto di mantenere disabilitati. Per visualizzare questo contenuto o utilizzare questa funzionalità, abilitare i cookie: <a href="#" class="OpenCookiePreferences">clicca qui per aprire le tue preferenze sui cookie</a>.</p></div>
</div></div><script>;NMOD_SCK_Options.checkCompatibility=[{"ref":"Google Tag Manager","unlock":"statistics,profiling","index":1},{"ref":"Facebook Pixel","unlock":"profiling","index":2}];NMOD_SCK_Options.searchTags=[{"ref":2,"name":"Facebook Pixel","tags":[".fb-like",".fb-page"]}];NMOD_SCK_Helper.init();</script>

      <div id="modalNewsletter" class="modal fade" tabindex="-1" role="dialog" >
      <div class="modal-dialog modal-dialog-centered" role="document">
        <div class="modal-content">
          <div class="modal-header">
            <button type="button" class="close" data-dismiss="modal" aria-label="Close">
              <span aria-hidden="true">&times;</span>
            </button>
          </div>
          <div class="modal-body">
            <p>Iscriviti alla newsletter di <img class="" src="https://www.rivistastudio.com/wp-content/themes/rivistastudio2018/dist/images/rivista-studio-logo.svg" alt="Rivisa Studio" height="20" width="145"><span class="d-none d-md-inline">: ogni settimana un punto di vista diverso su quello che sta succedendo</span></p>
            <script>(function() {
	if ( ! window.mc4wp) {
		window.mc4wp = {
			listeners: [],
			forms    : {
				on: function (event, callback) {
					window.mc4wp.listeners.push(
						{
							event   : event,
							callback: callback
						}
					);
				}
			}
		}
	}
})();
</script><!-- Mailchimp for WordPress v4.7.4 - https://wordpress.org/plugins/mailchimp-for-wp/ --><form id="mc4wp-form-1" class="mc4wp-form mc4wp-form-87624" method="post" data-id="87624" data-name="Newsletter STUDIO" ><div class="mc4wp-form-fields"><p class="email">
	<input type="email" name="EMAIL" placeholder="Inserisci indirizzo email" required />
</p>

<p class="cta">
	<input type="submit" value="Iscriviti" />
</p></div><label style="display: none !important;">Leave this field empty if you're human: <input type="text" name="_mc4wp_honeypot" value="" tabindex="-1" autocomplete="off" /></label><input type="hidden" name="_mc4wp_timestamp" value="1579873202" /><input type="hidden" name="_mc4wp_form_id" value="87624" /><input type="hidden" name="_mc4wp_form_element_id" value="mc4wp-form-1" /><div class="mc4wp-response"></div></form><!-- / Mailchimp for WordPress Plugin -->          </div>
        </div>
      </div>
    </div>
  


      <!-- START Nielsen Online SiteCensus V6.0 -->
    <!-- COPYRIGHT 2012 Nielsen Online -->
    <script type="text/javascript" src="//secure-it.imrworldwide.com/v60.js">
    </script>
    <script type="text/javascript">
      var pvar = { cid: "lettera43-it", content: "0", server: "secure-it" };
      var feat = { check_cookie: 0 };
      var trac = nol_t(pvar, feat);
      trac.record().post();
    </script>
    <noscript>
      <div>
        <img src="//secure-it.imrworldwide.com/cgi-bin/m?ci=lettera43-it&amp;cg=0&amp;cc=0&amp;ts=noscript" width="1" height="1" alt="" />
      </div>
    </noscript>
  <!-- END Nielsen Online SiteCensus V6.0 -->
  <!-- Begin comScore Tag -->
  <script>
    var _comscore = _comscore || [];
    _comscore.push({ c1: "2", c2: "6034891" });
    (function() {
      var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
      s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
      el.parentNode.insertBefore(s, el);
    })();
  </script>
  <noscript>
    <img src="http://b.scorecardresearch.com/p?c1=2&c2=6034891&cv=2.0&cj=1" />
  </noscript>
  <!-- End comScore Tag -->
  
</body>
</html>
