
<!doctype html>
<html lang="it-IT">
<head>
<meta charset="utf-8">
<meta http-equiv="x-ua-compatible" content="ie=edge">
<meta name="viewport" content="width=device-width, initial-scale=1">
<meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />

	<!-- This site is optimized with the Yoast SEO plugin v16.0.2 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>Oltre a essere un romanzo formidabile, Il mago del Cremlino è il libro perfetto per capire la Russia di oggi &bull; Rivista Studio</title>
	<link rel="canonical" href="https://www.rivistastudio.com/da-empoli-il-mago-del-cremlino/" />
	<meta property="og:locale" content="it_IT" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Oltre a essere un romanzo formidabile, Il mago del Cremlino è il libro perfetto per capire la Russia" />
	<meta property="og:description" content="Lo ha scritto l&#039;italiano Giuliano Da Empoli, ma è stato pubblicato prima in Francia." />
	<meta property="og:url" content="https://www.rivistastudio.com/da-empoli-il-mago-del-cremlino/" />
	<meta property="og:site_name" content="Rivista Studio" />
	<meta property="article:published_time" content="2022-06-29T12:50:20+00:00" />
	<meta property="article:modified_time" content="2022-06-29T12:54:47+00:00" />
	<meta property="og:image" content="https://i0.wp.com/www.rivistastudio.com/wp-content/uploads/2022/06/CoverBook_Sito-1.jpg?fit=1200%2C675&#038;ssl=1" />
	<meta property="og:image:width" content="1200" />
	<meta property="og:image:height" content="675" />
	<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:title" content="Oltre a essere formidabile, Il mago del Cremlino è il libro perfetto per capire la Russia" />
	<meta name="twitter:description" content="Lo ha scritto l&#039;italiano Giuliano Da Empoli, ma è stato pubblicato prima in Francia." />
	<meta name="twitter:label1" content="Scritto da">
	<meta name="twitter:data1" content="studio">
	<meta name="twitter:label2" content="Tempo di lettura stimato">
	<meta name="twitter:data2" content="5 minuti">
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://www.rivistastudio.com/#website","url":"https://www.rivistastudio.com/","name":"Rivista Studio","description":"Studio tratta in maniera approfondita argomenti e storie su libri, cinema, arte, moda, design, musica, televisione, politica, economia e societ\u00e0.","potentialAction":[{"@type":"SearchAction","target":"https://www.rivistastudio.com/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"it-IT"},{"@type":"ImageObject","@id":"https://www.rivistastudio.com/da-empoli-il-mago-del-cremlino/#primaryimage","inLanguage":"it-IT","url":"https://i0.wp.com/www.rivistastudio.com/wp-content/uploads/2022/06/CoverBook_Sito-1.jpg?fit=1200%2C675&ssl=1","width":1200,"height":675},{"@type":"WebPage","@id":"https://www.rivistastudio.com/da-empoli-il-mago-del-cremlino/#webpage","url":"https://www.rivistastudio.com/da-empoli-il-mago-del-cremlino/","name":"Oltre a essere un romanzo formidabile, Il mago del Cremlino \u00e8 il libro perfetto per capire la Russia di oggi &bull; Rivista Studio","isPartOf":{"@id":"https://www.rivistastudio.com/#website"},"primaryImageOfPage":{"@id":"https://www.rivistastudio.com/da-empoli-il-mago-del-cremlino/#primaryimage"},"datePublished":"2022-06-29T12:50:20+00:00","dateModified":"2022-06-29T12:54:47+00:00","author":{"@id":"https://www.rivistastudio.com/#/schema/person/e7880c15e7cd865296baa239174befee"},"breadcrumb":{"@id":"https://www.rivistastudio.com/da-empoli-il-mago-del-cremlino/#breadcrumb"},"inLanguage":"it-IT","potentialAction":[{"@type":"ReadAction","target":["https://www.rivistastudio.com/da-empoli-il-mago-del-cremlino/"]}]},{"@type":"BreadcrumbList","@id":"https://www.rivistastudio.com/da-empoli-il-mago-del-cremlino/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"item":{"@type":"WebPage","@id":"https://www.rivistastudio.com/","url":"https://www.rivistastudio.com/","name":"Home"}},{"@type":"ListItem","position":2,"item":{"@type":"WebPage","@id":"https://www.rivistastudio.com/da-empoli-il-mago-del-cremlino/","url":"https://www.rivistastudio.com/da-empoli-il-mago-del-cremlino/","name":"Oltre a essere un romanzo formidabile, Il mago del Cremlino \u00e8 il libro perfetto per capire la Russia di oggi"}}]},{"@type":"Person","@id":"https://www.rivistastudio.com/#/schema/person/e7880c15e7cd865296baa239174befee","name":"studio"}]}</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel='dns-prefetch' href='//i0.wp.com' />
<script type="text/javascript">
window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/14.0.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/14.0.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.rivistastudio.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=6.0"}};
/*! This file is auto-generated */
!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode,e=(p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0),i.toDataURL());return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([129777,127995,8205,129778,127999],[129777,127995,8203,129778,127999])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(e=t.source||{}).concatemoji?c(e.concatemoji):e.wpemoji&&e.twemoji&&(c(e.twemoji),c(e.wpemoji)))}(window,document,window._wpemojiSettings);
</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 0.07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel="stylesheet" href="https://www.rivistastudio.com/wp-content/cache/minify/a5ff7.css?x73242" media="all" />

<style id='wp-block-library-inline-css' type='text/css'>
.has-text-align-justify{text-align:justify;}
</style>
<link rel="stylesheet" href="https://www.rivistastudio.com/wp-content/cache/minify/d5ca8.css?x73242" media="all" />


<style id='global-styles-inline-css' type='text/css'>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</style>
<link rel="stylesheet" href="https://www.rivistastudio.com/wp-content/cache/minify/29290.css?x73242" media="all" />

<link crossorigin="anonymous" rel='stylesheet' id='gfonts/css-css'  href='//fonts.googleapis.com/css?family=Crimson+Text:400:600' type='text/css' media='all' />
<link rel="stylesheet" href="https://www.rivistastudio.com/wp-content/cache/minify/add1b.css?x73242" media="all" />



<script  src="https://www.rivistastudio.com/wp-content/cache/minify/818c0.js?x73242"></script>


<link rel="https://api.w.org/" href="https://www.rivistastudio.com/wp-json/" /><link rel="alternate" type="application/json" href="https://www.rivistastudio.com/wp-json/wp/v2/posts/184872" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.rivistastudio.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.rivistastudio.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 6.0" />
<link rel='shortlink' href='https://www.rivistastudio.com/?p=184872' />
<link rel="alternate" type="application/json+oembed" href="https://www.rivistastudio.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.rivistastudio.com%2Fda-empoli-il-mago-del-cremlino%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.rivistastudio.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.rivistastudio.com%2Fda-empoli-il-mago-del-cremlino%2F&#038;format=xml" />

<!-- This site is using AdRotate v5.7 Professional to display their advertisements - https://ajdg.solutions/ -->
<!-- AdRotate CSS -->
<style type="text/css" media="screen">
	.g { margin:0px; padding:0px; overflow:hidden; line-height:1; zoom:1; }
	.g img { height:auto; }
	.g-col { position:relative; float:left; }
	.g-col:first-child { margin-left: 0; }
	.g-col:last-child { margin-right: 0; }
	.g-7 {  margin: 0 auto; }
	.g-8 { margin:0px 0px 0px 0px; float:right; clear:right; }
	.g-9 {  margin: 0 auto; }
	.g-10 { margin:0px 0px 0px 0px; float:right; clear:right; }
	.g-11 {  margin: 0 auto; }
	.g-12 {  margin: 0 auto; }
	.g-13 {  margin: 0 auto; }
	.g-14 {  margin: 0 auto; }
	.g-21 {  margin: 0 auto; }
	.g-22 {  margin: 0 auto; }
	.g-23 {  margin: 0 auto; }
	.g-24 {  margin: 0 auto; }
	@media only screen and (max-width: 480px) {
		.g-col, .g-dyn, .g-single { width:100%; margin-left:0; margin-right:0; }
	}
</style>
<!-- /AdRotate CSS -->

<style>img#wpstats{display:none}</style>
	<link rel="amphtml" href="https://www.rivistastudio.com/da-empoli-il-mago-del-cremlino/amp/"><link rel="icon" href="https://i0.wp.com/www.rivistastudio.com/wp-content/uploads/2018/08/cropped-favicon.png?fit=32%2C32&#038;ssl=1" sizes="32x32" />
<link rel="icon" href="https://i0.wp.com/www.rivistastudio.com/wp-content/uploads/2018/08/cropped-favicon.png?fit=192%2C192&#038;ssl=1" sizes="192x192" />
<link rel="apple-touch-icon" href="https://i0.wp.com/www.rivistastudio.com/wp-content/uploads/2018/08/cropped-favicon.png?fit=180%2C180&#038;ssl=1" />
<meta name="msapplication-TileImage" content="https://i0.wp.com/www.rivistastudio.com/wp-content/uploads/2018/08/cropped-favicon.png?fit=270%2C270&#038;ssl=1" />
<script src="https://assets.evolutionadv.it/rivistastudio_com/rivistastudio_com.new.js"></script>

<meta name="facebook-domain-verification" content="fwyriszzgq6vzcz6b3kanyyo066g14" />
</head>

<script type="text/javascript">
  var MTIProjectId='6d3a8ea2-0bf5-4f5d-b998-8bc3eb2bbe5a';
  (function() {
        var mtiTracking = document.createElement('script');
        mtiTracking.type='text/javascript';
        mtiTracking.async='true';
        mtiTracking.src='https://www.rivistastudio.com/wp-content/themes/rivistastudio2018/lib/js/mtiFontTrackingCode.js?x73242';
        (document.getElementsByTagName('head')[0]||document.getElementsByTagName('body')[0]).appendChild( mtiTracking );
    })();
</script>


<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-TGRR8Q3');</script>
<!-- End Google Tag Manager -->


<!-- Facebook Pixel Code -->
<script>
  !function(f,b,e,v,n,t,s)
  {if(f.fbq)return;n=f.fbq=function(){n.callMethod?
    n.callMethod.apply(n,arguments):n.queue.push(arguments)};
    if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
    n.queue=[];t=b.createElement(e);t.async=!0;
    t.src=v;s=b.getElementsByTagName(e)[0];
  s.parentNode.insertBefore(t,s)}(window,document,'script',
  'https://connect.facebook.net/en_US/fbevents.js');
  fbq('init', '210656423039320');
  fbq('track', 'PageView');
</script>
<noscript>
  <img height="1" width="1"
  src="https://www.facebook.com/tr?id=210656423039320&ev=PageView
  &noscript=1"/>
</noscript>
<!-- End Facebook Pixel Code -->



<body class="post-template-default single single-post postid-184872 single-format-standard da-empoli-il-mago-del-cremlino formato-standard cultura" >

    <!-- Google Tag Manager (noscript) -->
  <noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-TGRR8Q3"
  height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
  <!-- End Google Tag Manager (noscript) -->
  
  <!--[if IE]>
    <div class="alert alert-warning">
      You are using an <strong>outdated</strong> browser. Please <a href="http://browsehappy.com/">upgrade your browser</a> to improve your experience.    </div>
  <![endif]-->
  
  
<header id="mainNav" class="banner">

  <div class="topNav">
    <div class="container d-flex justify-content-start justify-content-md-left studio-header">
      <a class="brand" href="https://www.rivistastudio.com/">
        <span class="bigLogo"></span> 
      </a>

      <nav class="studio-nav-primary">
        <div class="menu-menu-principale-container"><ul id="menu-menu-principale" class="nav"><li id="menu-item-152070" class="nav-item-home menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-152070"><a href="https://www.rivistastudio.com/">Home</a></li>
<li id="menu-item-119230" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-119230"><a href="https://www.rivistastudio.com/attualita/">Attualità</a></li>
<li id="menu-item-119231" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-119231"><a href="https://www.rivistastudio.com/cultura/">Cultura</a></li>
<li id="menu-item-119232" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-119232"><a href="https://www.rivistastudio.com/stili-di-vita/">Stili di vita</a></li>
<li id="menu-item-152071" class="nav-item-industry menu-item menu-item-type-post_type menu-item-object-page menu-item-152071"><a href="https://www.rivistastudio.com/industry/">Industry</a></li>
<li id="menu-item-119233" class="menu-item menu-item-type-post_type_archive menu-item-object-magazine menu-item-119233"><a href="https://www.rivistastudio.com/magazine/">Rivista</a></li>
<li id="menu-item-182334" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-182334"><a target="_blank" rel="noopener" href="https://www.rivistastudio.com/newsletter/">Newsletter</a></li>
<li id="menu-item-119234" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-119234"><a href="https://www.rivistastudio.com/abbonamenti/">Abbonati</a></li>
<li id="menu-item-119235" class="openCerca menu-item menu-item-type-custom menu-item-object-custom menu-item-119235"><a href="#">Cerca</a></li>
</ul></div>      </nav>

    </div>
  </div>



  <div class="bottomNav">
    <nav class="nav-primary">
      <div class="menu-menu-principale-container"><ul id="menu-menu-principale-1" class="nav"><li class="nav-item-home menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-152070"><a href="https://www.rivistastudio.com/">Home</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-119230"><a href="https://www.rivistastudio.com/attualita/">Attualità</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-119231"><a href="https://www.rivistastudio.com/cultura/">Cultura</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-119232"><a href="https://www.rivistastudio.com/stili-di-vita/">Stili di vita</a></li>
<li class="nav-item-industry menu-item menu-item-type-post_type menu-item-object-page menu-item-152071"><a href="https://www.rivistastudio.com/industry/">Industry</a></li>
<li class="menu-item menu-item-type-post_type_archive menu-item-object-magazine menu-item-119233"><a href="https://www.rivistastudio.com/magazine/">Rivista</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-182334"><a target="_blank" rel="noopener" href="https://www.rivistastudio.com/newsletter/">Newsletter</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-119234"><a href="https://www.rivistastudio.com/abbonamenti/">Abbonati</a></li>
<li class="openCerca menu-item menu-item-type-custom menu-item-object-custom menu-item-119235"><a href="#">Cerca</a></li>
</ul></div>    </nav>
    <div class="searchBar">
      <div class="d-flex justify-content-center">
        <form role="search" method="get" class="search-form" action="https://www.rivistastudio.com/">
				<label>
					<span class="screen-reader-text">Ricerca per:</span>
					<input type="search" class="search-field" placeholder="Cerca &hellip;" value="" name="s" />
				</label>
				<input type="submit" class="search-submit" value="Cerca" />
			</form>      </div>
    </div>
  </div>
  <button class="d-block d-md-none ml-auto hamburger hamburger--spin" type="button">
    <span class="hamburger-box">
      <span class="hamburger-inner"></span>
    </span>
  </button>
</header>  <div class="studioAdv leaderboard top">
      <div class="g g-21"><div class="g-single a-65"><div class="gptslot evo-masthead" data-adunitid="0"></div></div></div>  </div>

  <main class="wrap" role="document">
    
    <article class="articleFull post-184872 post type-post status-publish format-standard has-post-thumbnail hentry category-cultura formato-standard label-libri">
        <div class="container">
    <header class="articleHeader">
        <p class="categories">
            Cultura
             | <a href="https://www.rivistastudio.com/label/libri/">Libri</a>        </p>
        <h1 class="title">Oltre a essere un romanzo formidabile, <i>Il mago del Cremlino</i> è il libro perfetto per capire la Russia di oggi</h1>
        <h2 class="subtitle">Appena uscito, lo ha scritto l'italiano Giuliano Da Empoli, ma è stato pubblicato prima in Francia, dove ha avuto un'ottima accoglienza.</h2><p class="author">di <a href="https://www.rivistastudio.com/autori/lorenzo-camerini/">Lorenzo Camerini</a>  <time class="theDate" datetime="2022-06-29T14:50:20+02:00">29 Giugno 2022</time></p>    </header>

    <div class="row justify-content-center articleImage">
        <div class="col-12 col-sm-11 col-md-10">
            <img width="1200" height="675" src="https://i0.wp.com/www.rivistastudio.com/wp-content/uploads/2022/06/CoverBook_Sito-1.jpg?fit=1200%2C675&amp;ssl=1" class="attachment-extraLarge size-extraLarge wp-post-image" alt="" srcset="https://i0.wp.com/www.rivistastudio.com/wp-content/uploads/2022/06/CoverBook_Sito-1.jpg?w=1200&amp;ssl=1 1200w, https://i0.wp.com/www.rivistastudio.com/wp-content/uploads/2022/06/CoverBook_Sito-1.jpg?resize=420%2C236&amp;ssl=1 420w, https://i0.wp.com/www.rivistastudio.com/wp-content/uploads/2022/06/CoverBook_Sito-1.jpg?resize=800%2C450&amp;ssl=1 800w, https://i0.wp.com/www.rivistastudio.com/wp-content/uploads/2022/06/CoverBook_Sito-1.jpg?resize=768%2C432&amp;ssl=1 768w, https://i0.wp.com/www.rivistastudio.com/wp-content/uploads/2022/06/CoverBook_Sito-1.jpg?resize=230%2C129&amp;ssl=1 230w" sizes="(max-width: 1200px) 100vw, 1200px" />                    </div>
    </div>


    <div class="row">

            <div class="col-12 col-md-9 col-lg-8 articleContent order-2">
                <p>Giuliano da Empoli è nato a Neuilly-sur-Seine, in Francia, da famiglia italiana. Erede di economisti, capelli sale e pepe, look da accademico, insegna politica comparata a Sciences-Po a Parigi. Ha fondato e collabora con diversi think tank, è stato assessore alla cultura a Firenze, ex membro del consiglio d’amministrazione della Biennale di Venenzia, ha scritto saggi tradotti in varie lingue. Adesso, a 49 anni, debutta da romanziere: e meno male, perché scopriamo un talento formidabile. È uscito ieri <em>Il mago del Cremlino</em>, da leggere subito, è il libro dell’anno. e la sua prima particolarità è quella di essere stato pubblicato prima in Francia, da Gallimard, dove ha venduto molto bene e ha ottenuto ottime recensioni. Meritatissime.</p><div class="studioAdvVideo"><!-- Either there are no banners, they are disabled or none qualified for this location! --></div><div class="studioAdvVideo"><!-- Either there are no banners, they are disabled or none qualified for this location! --></div><div class="g g-29"><div class="g-single a-71"><div class="gptslot evo-intext-article" data-adunitid="2"></div></div></div>
<p>&#8220;Il mago del Cremlino&#8221; che dà il nome al romanzo è Vadim Baranov, il Rasputin (ma anche il Morisi) di Putin, potente consigliere dello Zar fin dal suo ingresso in politica nel ’99, capo della propaganda, ispirato a Vladislav Surkov. Discreto, mai un’intervista, temutissimo. Si è dimesso da qualche anno, all’improvviso. Sparito nel nulla, in perfetto stile russo: su di lui girano leggende e congetture. Sarà isolato a pregare sul monte Athos, fra sassi e lucertole? Qualcuno giura di averlo visto dimenarsi in una villa di Sotogrande, in un nugolo di modelle cocainate. In realtà si è ritirato in un palazzo nei boschi fuori Mosca, dove vive in un lusso discreto, da medico calvinista di Amburgo. Lì si reca in visita il narratore, un topo da biblioteca francese, trasferitosi in Russia qualche mese per studi letterari. A farli incontrare è la passione comune per Evgenij Zamjatin, scrittore realmente esistito, autore del romanzo <em>Noi</em>, uscito nel 1922. Nelle intenzioni, una critica al sistema sovietico in costruzione. In pratica, una preveggente descrizione di quella che sarebbe diventata la nostra società digitale. Baranov, seduto su una poltrona davanti al camino, sorseggiando whisky in una stanza con libri fino al soffitto, inizia a raccontare con tono confidenziale la storia della sua carriera politica e noi stiamo ad ascoltarlo ammaliati. È difficile abbandonare il romanzo dopo averlo iniziato.</p><div class="studioAdv mediumRectangle inContent"><!-- Either there are no banners, they are disabled or none qualified for this location! --></div><div class="studioAdv mediumRectangle inContent"><!-- Either there are no banners, they are disabled or none qualified for this location! --></div>
<p>Perché è il libro dell’anno? Perché è quello che meglio spiega, fra mille instant book inutili usciti sull’Ucraina, la rinnovata prepotenza imperialista della Russia, e risponde alle domande che molti di noi si sono posti ultimamente: Putin è impazzito completamente? Perché i russi non sono mai scesi in piazza a protestare? Da mesi osserviamo sbigottiti questa guerra così antica e violenta, che ci sembra senza senso, e probabilmente un senso non ce l’ha. Ma ha una sua logica, della quale capiamo niente o pochissimo. <em>Il mago del Cremlino</em> spiega con lucidità sbalorditiva questa logica: è insieme un romanzo e un saggio, c’è pochissimo di inventato – qualche nome cambiato qua e là, una storia d’amore – e molte analisi illuminanti sulla società russa, i suoi meccanismi e i principi che la regolano, e sulla decadenza della società occidentale.</p><div class="g g-29"><div class="g-single a-71"><div class="gptslot evo-intext-article" data-adunitid="2"></div></div></div>
<p>Qualche esempio: «Il motore primario di cui bisogna tenere conto resta la rabbia. Voi occidentali – benpensanti – siete convinti che possa essere riassorbita. Che la crescita economica, il progresso della tecnologia, che so io, le consegne a domicilio e il turismo di massa faranno sparire la rabbia del popolo, la sorda e sacrosanta rabbia del popolo che affonda le sue radici nell’origine stessa dell’umanità. Invece non è così: i delusi, i frustrati, i perdenti ci saranno sempre, in ogni epoca e sotto qualsiasi regime. Il problema è cosa farne». Oppure: «Ora è chiaro che, nella vostra ipocrisia, voi occidentali pensate che sia una roba un po’ arcaica, la forza. Credete nelle regole, voi, negli avvocati che si scambiano mail certificate e risolvono le questioni a colpi di parcelle da milioni di dollari. Credete nei panel di Davos e negli studi dell’Ocse, nelle archistar che costruiscono grattacieli a Rotterdam e a Pechino e negli chef che aprono bistrot gastronomici a Bali e a Zermatt. Già l’idea di una cravatta vi mette a disagio, è diventata il marchio del subalterno, il portiere d’albergo, l’impiegato dell’agenzia di autonoleggio. Figuriamoci l’uniforme del militare o del poliziotto. Roba da museo, buona per i bambini in gita scolastica». E anche: «Ne è venuto fuori un sistema corrotto, dice? Un sistema nel quale i ministri sono allo stesso tempo dei capiazienda, come vorrebbero dimostrare i blogger moscoviti con i jeans da trecento dollari che si ostinano a denunciare le nostre ville, le nostre barche, i nostri jet privati? Può darsi, ma non è forse vero che quand’era Primo Lord dell’ammiragliato, Churchill aveva a disposizione l’Enchantress, lo yacht della marina, a bordo del quale intratteneva i suoi amici miliardari e ricambiava l’ospitalità che gli avevano dato nelle loro case in Svizzera e in Costa Azzurra?».</p>
<p>L’abbiamo già detto, lo ripetiamo, <em>Il mago del Cremlino</em> è un romanzo ispiratissimo. Si incontrano Limonov al bar e Kasparov a una festa in casa, entrambi ubriachi. Scopriamo che Putin si sveglia a mezzogiorno e non si perde un telegiornale, capiamo perché lavorare anni al controspionaggio, dove il suo mestiere era essere paranoico, gli ha fottuto il cervello, si descrive un’affascinante teoria complottista che giustifica la guerra in Cecenia. E poi analisi spericolate sul perché la Russia è l’unica nazione al mondo dove comunismo e capitalismo siano stati messi in pratica nella loro espressione più pura, e perché in realtà gli americani non hanno vinto la Guerra Fredda. Tutto annaffiato da vodka e cetriolini sott’aceto e con una scrittura da best seller, sia detto come un complimento. È anche profetico: consegnato all’editore francese nel gennaio 2021, <em>il mago del Cremlino</em> allude a un’operazione militare in Ucraina, e questo dà al talento di romanziere di Giuliano da Empoli tonalità ancora più profetiche, simili a quelle di Zamjatin. Non siamo più all’inizio degli anni Zero, quando i libri vendevano centinaia di migliaia di copie e influenzavano il discorso pubblico. Ci siamo anche assuefatti alla guerra in Ucraina, e a tirarla fuori a cena con gli amici si rischia di fare la figura dei noiosoni. Nonostante ciò, se si ha un po’ di amore per la curiosità, <em>Il Mago del Cremlino </em>va subito comprato e letto: per capire meglio, dalla voce di Baranov, che cos’è successo in Russia negli ultimi trent’anni, quali siano le origini della guerra in Ucraina e che cosa abbia spinto il Paese più vasto del mondo, grande circa sessanta volte l’Italia, a farsi odiare così tanto dal resto dell’Europa.</p>
<div class="g gptslot evo-btf" data-adunitid="3" style="text-align:center;"></div>
</p>            </div>

            <aside class="col-12 col-md-2 col-lg-1 order-1 sharingLinks">
                            <a href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.rivistastudio.com%2Fda-empoli-il-mago-del-cremlino%2F" target="_blank" rel="nofollow external" title="Condividi su Facebook">
            <img src="https://www.rivistastudio.com/wp-content/themes/rivistastudio2018/img//icon-facebook.svg?x73242" height="40" width="40" alt="Facebook">
        </a>
        <a href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.rivistastudio.com%2Fda-empoli-il-mago-del-cremlino%2F&text=Oltre a essere un romanzo formidabile, Il mago del Cremlino è il libro perfetto per capire la Russia di oggi&via=rivistastudio" target="_blank" rel="nofollow external" title="Condividi su Twitter">
            <img src="https://www.rivistastudio.com/wp-content/themes/rivistastudio2018/img//icon-twitter.svg?x73242" height="40" width="40" alt="Twitter">
        </a>
        <a href="mailto:email?subject=Articolo+interessante+su+Rivista+Studio&body=Ciao%21+Ho+trovato+un+articolo+interessante+su+Rivista+Studio%3A+Oltre a essere un romanzo formidabile, Il mago del Cremlino è il libro perfetto per capire la Russia di oggi%20https%3A%2F%2Fwww.rivistastudio.com%2Fda-empoli-il-mago-del-cremlino%2F" rel="nofollow external" title="Condividi su Email">
            <img src="https://www.rivistastudio.com/wp-content/themes/rivistastudio2018/img//icon-mail.svg?x73242" height="40" width="40" alt="Email">
        </a>
                </aside>

            <aside class="col-12 col-md-9 offset-md-2 col-lg-3 offset-lg-0 order-3 relatedArticles">
                <article class="articleExcerpt relatedItem post-184850 post type-post status-publish format-standard has-post-thumbnail hentry category-cultura formato-standard label-tv ">
    <p class="categories">
                Cultura | Tv</p>
                <h4 class="title"><a href="https://www.rivistastudio.com/we-own-this-city/" title="Leggi: Se avete amato The Wire, non potete perdervi We Own This City">Se avete amato <i>The Wire</i>, non potete perdervi <i>We Own This City</i></a></h4>
            </article>
    <article class="articleExcerpt relatedItem post-184798 post type-post status-publish format-standard has-post-thumbnail hentry category-cultura formato-standard label-cinema ">
    <p class="categories">
                Cultura | Cinema</p>
                <h4 class="title"><a href="https://www.rivistastudio.com/douglas-sirk-lo-specchio-della-vita/" title="Leggi: Douglas Sirk, il tedesco che inventò il melò hollywoodiano">Douglas Sirk, il tedesco che inventò il melò hollywoodiano</a></h4>
            </article>
    <article class="articleExcerpt relatedItem post-184787 post type-post status-publish format-standard has-post-thumbnail hentry category-cultura formato-standard label-letteratura ">
    <p class="categories">
                Cultura | Letteratura</p>
                <h4 class="title"><a href="https://www.rivistastudio.com/raffaele-la-capria-ferito-a-morte/" title="Leggi: Ferito a morte è ancora il romanzo migliore per capire Napoli"><i>Ferito a morte</i> è ancora il romanzo migliore per capire Napoli</a></h4>
            </article>
    <article class="articleExcerpt relatedItem post-184748 post type-post status-publish format-standard has-post-thumbnail hentry category-attualita formato-standard label-tech ">
    <p class="categories">
                Attualità | Tech</p>
                <h4 class="title"><a href="https://www.rivistastudio.com/bitcoin-crisi/" title="Leggi: Bitcoin è morto?">Bitcoin è morto?</a></h4>
            </article>
                                    <div class="studioAdv mediumRectangle singlePost">
                    <div class="g g-11"><div class="g-single a-69"><div class="sticky-wrapper" style="margin-top:10px;">
<div class="gptslot sticky evo-sidesticky" data-adunitid="5"></div>
</div>

<script type="text/javascript">
window.optiload = window.optiload || {};
optiload.cmd = optiload.cmd || [];
window.optiload.cmd.push(function() {
    window.optiload.addEventListener("ready", function() {

        if (optiload.$('.sticky').length) { // make sure "#sticky" element exists
            var el = optiload.$('.sticky').last();
            var endItem = optiload.$('.infinite-item-end').last();
            if (optiload.$(window).width() >= 768) { // dalla larghezza dell'ipad in su
                optiload.$(window).scroll(function () { // scroll event
                    var stickyTop = el.closest(".sticky-wrapper").offset().top - 95; // returns number
                    var stickyHeight = el.height();
                    el.closest(".sticky-wrapper").height(stickyHeight);
                    var limit = endItem.offset().top;
                    var windowTop = optiload.$(window).scrollTop(); // returns number
                    if (stickyTop < windowTop) {
                        el.css({ position: 'fixed', top: 95 });
                    }
                    else {
                        el.css('position', 'static');
                    }
                    if ((limit - stickyHeight  ) < windowTop +95) {
                        var diff = limit - stickyHeight - windowTop;
                        el.css({ top: diff });
                    }
                });
            }
        }

    });
});
</script></div></div>                </div>
                            </aside>
    </div>
</div>
    </article>



  </main>
  <div class="infinite-item-end"></div>

    <footer id="footer">
    <div class="container">

        <div class="logoStudio">
            <a href="https://www.rivistastudio.com" title="Rivisa Studio"><img src="https://www.rivistastudio.com/wp-content/themes/rivistastudio2018/img//icon-studio.svg?x73242" width="60" height="60" alt="Icona Studio"></a>
        </div>

        <div class="socialLinks">
            <a href="https://www.facebook.com/rivistastudio" target="_blank" rel="nofollow external" title="Facebook"><img src="https://www.rivistastudio.com/wp-content/themes/rivistastudio2018/img//icon-facebook.svg?x73242" height="40" width="40" alt="Facebook"></a>
            <a href="https://twitter.com/rivistastudio" target="_blank" rel="nofollow external"  title="Twitter"><img src="https://www.rivistastudio.com/wp-content/themes/rivistastudio2018/img//icon-twitter.svg?x73242" height="40" width="40" alt="Twitter"></a>
            <a href="https://www.instagram.com/rivistastudio/" target="_blank" rel="nofollow external"  title="Instagram"><img src="https://www.rivistastudio.com/wp-content/themes/rivistastudio2018/img//icon-instagram.svg?x73242" height="40" width="40" alt="Instagram"></a>
        </div>

                    <div class="footerNav">
                <div class="menu-foot-nav-container"><ul id="menu-foot-nav" class="nav"><li id="menu-item-119236" class="openNewsletter menu-item menu-item-type-custom menu-item-object-custom menu-item-119236"><a href="#">Newsletter</a></li>
<li id="menu-item-119237" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-119237"><a href="https://www.rivistastudio.com/privacy-policy/">Privacy</a></li>
<li id="menu-item-119238" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-119238"><a href="https://www.rivistastudio.com/terms/">Terms</a></li>
<li id="menu-item-119239" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-119239"><a href="https://www.rivistastudio.com/mediakit/">Mediakit</a></li>
<li id="menu-item-119240" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-119240"><a href="https://www.rivistastudio.com/cosa-e-studio/">Chi Siamo</a></li>
<li id="menu-item-119242" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-119242"><a href="https://www.rivistastudio.com/contatti/">Contatti</a></li>
<li id="menu-item-119241" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-119241"><a href="https://www.rivistastudio.com/pubblicita-2/">Pubblicità</a></li>
</ul></div>            </div>
        
    </div>
</footer>

<!-- Either there are no banners, they are disabled or none qualified for this location! --><script  src="https://www.rivistastudio.com/wp-content/cache/minify/38215.js?x73242"></script>

<script type='text/javascript' id='adrotate-clicktracker-js-extra'>
/* <![CDATA[ */
var click_object = {"ajax_url":"https:\/\/www.rivistastudio.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>

<script  src="https://www.rivistastudio.com/wp-content/cache/minify/4e6d5.js?x73242"></script>

<script src='https://stats.wp.com/e-202226.js' defer></script>
<script>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:11.0',blog:'176234386',post:'184872',tz:'2',srv:'www.rivistastudio.com'} ]);
	_stq.push([ 'clickTrackerInit', '176234386', '184872' ]);
</script>


      <div id="modalNewsletter" class="modal fade" tabindex="-1" role="dialog" >
      <div class="modal-dialog modal-dialog-centered" role="document">
        <div class="modal-content">
          <div class="modal-header">
            <button type="button" class="close" data-dismiss="modal" aria-label="Close">
              <span aria-hidden="true">&times;</span>
            </button>
          </div>
          <div class="modal-body">
            <p>Iscriviti alla newsletter di <img class="" src="https://www.rivistastudio.com/wp-content/themes/rivistastudio2018/dist/images/rivista-studio-logo.svg?x73242" alt="Rivisa Studio" height="20" width="145"><span class="d-none d-md-inline">: ogni settimana un punto di vista diverso su quello che sta succedendo</span></p>
            <script>(function() {
	window.mc4wp = window.mc4wp || {
		listeners: [],
		forms: {
			on: function(evt, cb) {
				window.mc4wp.listeners.push(
					{
						event   : evt,
						callback: cb
					}
				);
			}
		}
	}
})();
</script><!-- Mailchimp for WordPress v4.8.7 - https://wordpress.org/plugins/mailchimp-for-wp/ --><form id="mc4wp-form-1" class="mc4wp-form mc4wp-form-87624" method="post" data-id="87624" data-name="Newsletter STUDIO" ><div class="mc4wp-form-fields"><p class="email">
	<input type="email" name="EMAIL" placeholder="Inserisci indirizzo email" required />
</p>

<p class="cta">
	<input type="submit" value="Iscriviti" />
</p></div><label style="display: none !important;">Lascia questo campo vuoto se sei umano: <input type="text" name="_mc4wp_honeypot" value="" tabindex="-1" autocomplete="off" /></label><input type="hidden" name="_mc4wp_timestamp" value="1656507296" /><input type="hidden" name="_mc4wp_form_id" value="87624" /><input type="hidden" name="_mc4wp_form_element_id" value="mc4wp-form-1" /><div class="mc4wp-response"></div></form><!-- / Mailchimp for WordPress Plugin -->          </div>
        </div>
      </div>
    </div>
  


      <!-- START Nielsen Online SiteCensus V6.0 -->
    <!-- COPYRIGHT 2012 Nielsen Online -->
    <script type="text/javascript" src="//secure-it.imrworldwide.com/v60.js">
    </script>
    <script type="text/javascript">
      var pvar = { cid: "lettera43-it", content: "0", server: "secure-it" };
      var feat = { check_cookie: 0 };
      var trac = nol_t(pvar, feat);
      trac.record().post();
    </script>
    <noscript>
      <div>
        <img src="//secure-it.imrworldwide.com/cgi-bin/m?ci=lettera43-it&amp;cg=0&amp;cc=0&amp;ts=noscript" width="1" height="1" alt="" />
      </div>
    </noscript>
  <!-- END Nielsen Online SiteCensus V6.0 -->
<!-- Begin comScore Tag -->
<script>
  var _comscore = _comscore || [];
  _comscore.push({ c1: "2", c2: "22335742" });
  (function() {
    var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
    s.src = "https://sb.scorecardresearch.com/cs/22335742/beacon.js";
    el.parentNode.insertBefore(s, el);
  })();
</script>
<noscript>
  <img src="https://sb.scorecardresearch.com/p?c1=2&amp;c2=22335742&amp;cv=3.6.0&amp;cj=1">
</noscript>
<!-- End comScore Tag -->
  
</body>
</html>

<!--
Performance optimized by W3 Total Cache. Learn more: https://www.boldgrid.com/w3-total-cache/

Page Caching using disk: enhanced 
Content Delivery Network Full Site Delivery via cloudfront
Minified using disk
Database Caching 2/123 queries in 0.068 seconds using disk (Request-wide modification query)

Served from: www.rivistastudio.com @ 2022-06-29 14:54:56 by W3 Total Cache
-->