<!doctype html><html lang="it-IT" prefix="og: http://ogp.me/ns#"><head><meta charset="utf-8"><meta http-equiv="x-ua-compatible" content="ie=edge"><meta name="viewport" content="width=device-width, initial-scale=1"><link type="text/css" media="all" href="https://www.rivistastudio.com/wp-content/cache/autoptimize/css/autoptimize_01ab8d4bc0eb7c6d22653adb0fc46758.css" rel="stylesheet" /><link type="text/css" media="screen" href="https://www.rivistastudio.com/wp-content/cache/autoptimize/css/autoptimize_a3967dd70d98640a78820ca6f1a26996.css" rel="stylesheet" /><title>Non ci sono più i saldi di una volta?</title><meta name="description" content="Come cambia il nostro approccio agli sconti, tra promozioni continue e nuovi rituali collettivi, come quello del Black Friday."/><link rel="canonical" href="https://www.rivistastudio.com/saldi-invernali-2019/" /><meta property="og:locale" content="it_IT" /><meta property="og:type" content="article" /><meta property="og:title" content="Non ci sono più i saldi di una volta?" /><meta property="og:description" content="Cosa è cambiato tra promozioni continue e nuovi rituali collettivi." /><meta property="og:url" content="https://www.rivistastudio.com/saldi-invernali-2019/" /><meta property="og:site_name" content="Rivista Studio" /><meta property="article:tag" content="Moda" /><meta property="article:section" content="Stili di vita" /><meta property="article:published_time" content="2019-01-04T09:03:07+00:00" /><meta property="article:modified_time" content="2019-01-04T09:09:12+00:00" /><meta property="og:updated_time" content="2019-01-04T09:09:12+00:00" /><meta property="og:image" content="https://www.rivistastudio.com/wp-content/uploads/2019/01/JEAN-CHRISTOPHE-VERHAEGEN_AFP_Getty-Images.jpg" /><meta property="og:image:secure_url" content="https://www.rivistastudio.com/wp-content/uploads/2019/01/JEAN-CHRISTOPHE-VERHAEGEN_AFP_Getty-Images.jpg" /><meta property="og:image:width" content="1200" /><meta property="og:image:height" content="808" /><meta name="twitter:card" content="summary_large_image" /><meta name="twitter:description" content="Cosa è cambiato tra promozioni continue e nuovi rituali collettivi." /><meta name="twitter:title" content="Non ci sono più i saldi di una volta?" /><meta name="twitter:image" content="https://www.rivistastudio.com/wp-content/uploads/2019/01/JEAN-CHRISTOPHE-VERHAEGEN_AFP_Getty-Images.jpg" /> <script type='application/ld+json'>{"@context":"https://schema.org","@type":"Organization","url":"https://www.rivistastudio.com/","sameAs":[],"@id":"https://www.rivistastudio.com/#organization","name":"Rivista Studio","logo":"http://www.rivistastudio.com/wp-content/themes/rivistastudio2018/dist/images/rivista-studio-logo.svg"}</script> <link rel='dns-prefetch' href='//fonts.googleapis.com' /><link rel='stylesheet' id='dashicons-css'  href='https://www.rivistastudio.com/wp-includes/css/dashicons.min.css' type='text/css' media='all' /><link rel='stylesheet' id='bb-tcs-editor-style-shared-css'  href='https://www.rivistastudio.com/wp-content/cache/autoptimize/css/autoptimize_single_9f72c23fbfe4c86dc089d013fd468554.css' type='text/css' media='all' /><link rel='stylesheet' id='gfonts/css-css'  href='//fonts.googleapis.com/css?family=Crimson+Text:400:600' type='text/css' media='all' /> <script type='text/javascript' src='https://www.rivistastudio.com/wp-includes/js/jquery/jquery.js'></script> <link rel='https://api.w.org/' href='https://www.rivistastudio.com/wp-json/' /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.rivistastudio.com/xmlrpc.php?rsd" /><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.rivistastudio.com/wp-includes/wlwmanifest.xml" /><link rel='shortlink' href='https://www.rivistastudio.com/?p=125107' /><link rel="alternate" type="application/json+oembed" href="https://www.rivistastudio.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.rivistastudio.com%2Fsaldi-invernali-2019%2F" /><link rel="alternate" type="text/xml+oembed" href="https://www.rivistastudio.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.rivistastudio.com%2Fsaldi-invernali-2019%2F&#038;format=xml" /><link rel="icon" href="https://www.rivistastudio.com/wp-content/uploads/2018/08/cropped-favicon-32x32.png" sizes="32x32" /><link rel="icon" href="https://www.rivistastudio.com/wp-content/uploads/2018/08/cropped-favicon-192x192.png" sizes="192x192" /><link rel="apple-touch-icon-precomposed" href="https://www.rivistastudio.com/wp-content/uploads/2018/08/cropped-favicon-180x180.png" /><meta name="msapplication-TileImage" content="https://www.rivistastudio.com/wp-content/uploads/2018/08/cropped-favicon-270x270.png" /></head> <script type="text/javascript">var MTIProjectId='6d3a8ea2-0bf5-4f5d-b998-8bc3eb2bbe5a';
    (function() {
          var mtiTracking = document.createElement('script');
          mtiTracking.type='text/javascript';
          mtiTracking.async='true';
          mtiTracking.src='https://www.rivistastudio.com/wp-content/themes/rivistastudio2018/lib/js/mtiFontTrackingCode.js';
          (document.getElementsByTagName('head')[0]||document.getElementsByTagName('body')[0]).appendChild( mtiTracking );
     })();</script> <script>(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
			(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
			m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
		})(window,document,'script','//www.google-analytics.com/analytics.js','ga');
		
		ga('create', 'UA-22644870-1', 'auto');
		ga('send', 'pageview');
		ga('set', 'anonymizeIp', true);</script>  <script type="text/blocked" data-sck_type="1" data-sck_unlock="profiling" data-sck_ref="Facebook Pixel" data-sck_index="1" class="BlockedBySmartCookieKit">!function(f,b,e,v,n,t,s)
		{if(f.fbq)return;n=f.fbq=function(){n.callMethod?
			n.callMethod.apply(n,arguments):n.queue.push(arguments)};
			if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
			n.queue=[];t=b.createElement(e);t.async=!0;
			t.src=v;s=b.getElementsByTagName(e)[0];
		s.parentNode.insertBefore(t,s)}(window,document,'script',
		'https://connect.facebook.net/en_US/fbevents.js');
		fbq('init', '210656423039320'); 
		fbq('track', 'PageView');</script> <noscript> <img height="1" width="1" 
 src="https://www.rivistastudio.com/wp-content/plugins/smart-cookie-kit/res/empty.gif" data-blocked="https://www.facebook.com/tr?id=210656423039320&ev=PageView		&noscript=1" data-sck_unlock="profiling" data-sck_ref="Facebook Pixel [noscript]" data-sck_index="2" data-sck_type="3" class="BlockedBySmartCookieKit"/><div class="BlockedForCookiePreferences BlockedForCookiePreferences_2"><b>Some contents or functionalities here are not available due to your cookie preferences!</b></p><p>This happens because the functionality/content marked as &#8220;Facebook Pixel [noscript]&#8221; uses cookies that you choosed to keep disabled. In order to view this content or use this functionality, please enable cookies: <a href="#" class="OpenCookiePreferences">click here to open your cookie preferences</a>.</p></div> </noscript><body class="post-template-default single single-post postid-125107 single-format-standard saldi-invernali-2019 formato-standard" > <!--[if IE]><div class="alert alert-warning"> You are using an <strong>outdated</strong> browser. Please <a href="http://browsehappy.com/">upgrade your browser</a> to improve your experience.</div> <![endif]--><div class="studioAdv leaderboard top"></div><header id="mainNav" class="banner"><div class="lettera43"> <a href="https://www.lettera43.it/" target="_blank" rel="nofollow external"><img src="https://www.rivistastudio.com/wp-content/themes/rivistastudio2018/dist/images/lettera43.svg" alt="Lettera 43" ></a></div><div class="topNav"><div class="container d-flex justify-content-start justify-content-md-center"> <a class="brand" href="https://www.rivistastudio.com/"> <img class="bigLogo" src="https://www.rivistastudio.com/wp-content/themes/rivistastudio2018/dist/images/rivista-studio-logo.svg" alt="Rivisa Studio" height="50" width="358" > </a></div></div><div class="bottomNav"><nav class="nav-primary"><div class="menu-menu-principale-container"><ul id="menu-menu-principale" class="nav"><li id="menu-item-119230" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-119230"><a href="https://www.rivistastudio.com/attualita/">Attualità</a></li><li id="menu-item-119231" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-119231"><a href="https://www.rivistastudio.com/cultura/">Cultura</a></li><li id="menu-item-119232" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-119232"><a href="https://www.rivistastudio.com/stili-di-vita/">Stili di vita</a></li><li id="menu-item-119233" class="menu-item menu-item-type-post_type_archive menu-item-object-magazine menu-item-119233"><a href="https://www.rivistastudio.com/magazine/">Rivista</a></li><li id="menu-item-119234" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-119234"><a href="https://www.rivistastudio.com/abbonamenti/">Abbonati</a></li><li id="menu-item-119235" class="openCerca menu-item menu-item-type-custom menu-item-object-custom menu-item-119235"><a href="#">Cerca</a></li></ul></div></nav><div class="searchBar"><div class="d-flex justify-content-center"><form role="search" method="get" class="search-form" action="https://www.rivistastudio.com/"> <label> <span class="screen-reader-text">Ricerca per:</span> <input type="search" class="search-field" placeholder="Cerca &hellip;" value="" name="s" /> </label> <input type="submit" class="search-submit" value="Cerca" /></form></div></div></div> <button class="d-block d-md-none ml-auto hamburger hamburger--spin" type="button"> <span class="hamburger-box"> <span class="hamburger-inner"></span> </span> </button></header><main class="wrap" role="document"><article class="articleFull post-125107 post type-post status-publish format-standard has-post-thumbnail hentry category-stili-di-vita tag-moda formato-standard label-moda"><div class="container"><header class="articleHeader"><p class="categories"> Stili di vita
 | Moda</p><h1 class="title">Non ci sono più i saldi di una volta?</h1><h2 class="subtitle">Come cambia il nostro approccio agli sconti, tra promozioni continue e nuovi rituali collettivi.</h2><p class="author">di <a href="https://www.rivistastudio.com/autori/silvia-schirinzi/">Silvia Schirinzi</a> <time class="theDate" datetime="2019-01-04T11:03:07+00:00">4 Gennaio 2019</time></p></header><div class="row justify-content-center articleImage"><div class="col-12 col-sm-11 col-md-10"> <img width="1200" height="808" src="https://www.rivistastudio.com/wp-content/uploads/2019/01/JEAN-CHRISTOPHE-VERHAEGEN_AFP_Getty-Images.jpg" class="attachment-extraLarge size-extraLarge wp-post-image" alt="" srcset="https://www.rivistastudio.com/wp-content/uploads/2019/01/JEAN-CHRISTOPHE-VERHAEGEN_AFP_Getty-Images.jpg 1200w, https://www.rivistastudio.com/wp-content/uploads/2019/01/JEAN-CHRISTOPHE-VERHAEGEN_AFP_Getty-Images-420x283.jpg 420w, https://www.rivistastudio.com/wp-content/uploads/2019/01/JEAN-CHRISTOPHE-VERHAEGEN_AFP_Getty-Images-768x517.jpg 768w, https://www.rivistastudio.com/wp-content/uploads/2019/01/JEAN-CHRISTOPHE-VERHAEGEN_AFP_Getty-Images-800x539.jpg 800w, https://www.rivistastudio.com/wp-content/uploads/2019/01/JEAN-CHRISTOPHE-VERHAEGEN_AFP_Getty-Images-230x155.jpg 230w" sizes="(max-width: 1200px) 100vw, 1200px" /><p>Foto di Jean-Cristophe Verhaegen/AFP/Getty Images</p></div></div><div class="row"><div class="col-12 col-md-9 col-lg-8 articleContent order-2"><p>Fino a non troppo tempo fa, alcuni se lo ricordano ancora, le pubblicità erano piuttosto oneste nel volerci vendere nuove possibilità di riprogrammare noi stessi, in particolar modo allo scoccare del nuovo anno e in vista dei saldi. I buoni propositi, infatti, si sono sempre sposati benissimo con gli sconti: un nuovo completo per fare ginnastica (per il work-out, diremmo oggi), l’abbonamento per la palestra in promozione, un nuovo paio di sneakers, un trattamento di bellezza per riprendersi dallo stress delle feste: tutto può diventare irrinunciabile nel più classico dei riti propiziatori da primo dell’anno. <a href="https://www.theatlantic.com/health/archive/2019/01/new-years-resolutions-marketing/579241/" target="_blank" rel="noopener">Ha scritto</a> recentemente Amanda Mull sull’<em>Atlantic </em>che «con le risoluzioni del nuovo anno, la mercificazione dell&#8217;inadeguatezza può essere esplicita in un modo che potrebbe sembrare scortese durante la maggior parte dell&#8217;anno, e il messaggio è chiaro: hai del lavoro da fare e queste aziende hanno alcuni prodotti che potrebbero fare al caso tuo». Eppure le velleità da cambiamento non sono di certo le uniche spinte propulsive per la stagione degli sconti, uno degli appuntamenti più importanti dell’anno sia per i consumatori che per i commercianti.</p><p>Istituiti in Italia durante il fascismo, quando si chiamavano <a href="https://www.ilpost.it/2012/06/16/storia-dei-saldi/" target="_blank" rel="noopener">vendite straordinarie o di liquidazione</a> ed erano un incubo burocratico, sono stati regolamentati per la prima volta nel 1980, quando una legge voluta dal deputato democristiano Aristide Tesini stabilì che fossero le Camere di commercio a decidere i periodi dell’anno (al massimo due, per una durata che non superasse le quattro settimane) durante i quali potevano tenersi le speciali promozioni. Nel 1991, poi, le date sono state unificate in tutta Italia, almeno fino al 1998, quando si è deciso di dare un margine di maggiore autonomia alle regioni nelle questioni riguardanti il commercio. Oggi i saldi iniziano più o meno in contemporanea in tutto il Paese (quest’anno il 2 gennaio in Sicilia e Basilicata, il 3 in Valle d’Aosta, il 5 in tutte le altre regioni) e stanno attraversando un periodo di ridefinizione. Molta della sacralità che ammantava l’appuntamento, almeno nell’immaginario collettivo, è andata infatti scemando con l’affermarsi – anche in Italia – di nuovi rituali collettivi come il Black Friday, <a href="https://www.telegraph.co.uk/black-friday/0/did-black-friday-get-name-history-years-biggest-sales-event/" target="_blank" rel="noopener">nato per smaltire la sovrapproduzione</a> e diventato presto il simbolo della fallacità ciclica del modello capitalista.</p><figure id="attachment_125130" style="width: 700px" class="wp-caption aligncenter"><img class="wp-image-125130" src="https://www.rivistastudio.com/wp-content/uploads/2019/01/ANDREAS-SOLARO_AFP_Getty-Images.jpg" alt="" width="700" height="489" srcset="https://www.rivistastudio.com/wp-content/uploads/2019/01/ANDREAS-SOLARO_AFP_Getty-Images.jpg 1200w, https://www.rivistastudio.com/wp-content/uploads/2019/01/ANDREAS-SOLARO_AFP_Getty-Images-420x293.jpg 420w, https://www.rivistastudio.com/wp-content/uploads/2019/01/ANDREAS-SOLARO_AFP_Getty-Images-768x536.jpg 768w, https://www.rivistastudio.com/wp-content/uploads/2019/01/ANDREAS-SOLARO_AFP_Getty-Images-800x559.jpg 800w, https://www.rivistastudio.com/wp-content/uploads/2019/01/ANDREAS-SOLARO_AFP_Getty-Images-230x161.jpg 230w" sizes="(max-width: 700px) 100vw, 700px" /><figcaption class="wp-caption-text">Foto di Andreas Solaro/AFP/Getty Images</figcaption></figure><p>Quest’anno il venerdì di sconti post Ringraziamento, dopo alcune performance deludenti negli ultimi anni, ha confermato il trend positivo del 2017, spianando la strada alle vendite online. Basta pensare ad Amazon, che nel Cyber Monday (il lunedì successivo) ha registrato <a href="https://www.businessinsider.com/amazon-cyber-monday-black-friday-2018-biggest-shoppings-days-ever-2018-11?IR=T" target="_blank" rel="noopener">il giorno di vendite più proficuo</a> nei suoi ventiquattro anni di storia. <a href="https://www.ilsole24ore.com/art/moda/2018-11-30/black-friday-e-cyber-monday-vendite-record-online-e-outlet-123340.shtml?uuid=AEIvxKqG" target="_blank" rel="noopener">Come segnala</a> <em>Il Sole 24 ore</em>, già giovedì 22 novembre le vendite e-commerce hanno segnato un +18% rispetto all’anno precedente, grazie anche agli accessi “privati” tramite newsletter riservate ai clienti abituali, registrando poi +13% il venerdì e +16% il lunedì (sempre anno su anno). Black Friday e Cyber Monday sembrano quindi aver catalizzato una sempre più larga fetta di consumatori, complice lo sdoganamento definitivo dello shopping online (anche in Italia) e la fortunata cadenza temporale, che arriva a ridosso del periodo natalizio e permette di acquistare regali, per se stessi e/o per gli altri, a prezzi convenienti. L’allargarsi della stagione dei saldi, d’altronde, ha anche molto a che fare con il cambiamento delle abitudini di consumo, oggi che ogni influencer su Instagram ha un codice sconto da rifilare ai suoi follower mentre <a href="https://www.rivistastudio.com/moda-amazon-ecommerce-style/" target="_blank" rel="noopener">i marchi fanno a gara</a> per offrire ai clienti l’adesione a club più o meno “esclusivi”, che garantiscono servizi e promozioni personalizzate in qualsiasi momento dell’anno.</p><p>Il confine tra il negozio fisico e quello virtuale si fa sempre più sottile e la sfida per risollevare le sorti del commercio al dettaglio rimane aperta: i saldi invernali intanto <a href="https://www.ilsole24ore.com/art/moda/2019-01-02/shopping-natalizio-record-stati-uniti-850-miliardi-dollari-trainati-moda-e-online--150832.shtml?uuid=AEK9WD8G" target="_blank" rel="noopener">stanno già andando bene</a> negli Stati Uniti, mentre in Europa la situazione più generale per il 2019 si prevede più delicata, <a href="https://www.businessoffashion.com/articles/intelligence/the-year-ahead-caution-ahead-as-economic-downturn-looms" target="_blank" rel="noopener">come segnala</a> <em>Business of Fashion</em> nel rapporto stilato insieme a McKinsey &amp; Company. <a href="https://www.businessoffashion.com/articles/news-analysis/big-discounts-fail-to-draw-uk-shoppers-to-post-christmas-sales" target="_blank" rel="noopener">Si soffre nel Regno Unito</a> alle prese con Brexit, mentre Topshop ha accusato più di altri <a href="https://www.rivistastudio.com/vetrine-natale-grandi-magazzini/" target="_blank" rel="noopener">la crisi dell’high street</a>, complice anche <a href="https://www.theguardian.com/fashion/2019/jan/01/topshops-decline-marks-the-end-of-the-high-streets-golden-age" target="_blank" rel="noopener">un brutto scandalo di molestie</a> che ha coinvolto l’amministratore delegato Philip Green. C’è (moderatissimo) ottimismo, invece, per la stagione italiana: <a href="https://www.repubblica.it/economia/diritti-e-consumi/diritti-consumatori/2019/01/02/news/saldi_invernali_2019_tutte_le_date_e_i_consigli_per_non_sbagliare_acquisto-215291580/" target="_blank" rel="noopener">secondo le stime</a> di Confcommercio si spenderanno all&#8217;incirca 325 euro a famiglia, 140 euro a testa, per un totale di 5,1 miliardi di euro. A meno che, naturalmente, non abbiate già comprato tutto a novembre fregandovene dei buoni propositi per l&#8217;anno nuovo.</p></div><aside class="col-12 col-md-2 col-lg-1 order-1 sharingLinks"> <a href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.rivistastudio.com%2Fsaldi-invernali-2019%2F" target="_blank" rel="nofollow external" title="Condividi su Facebook"> <img src="https://www.rivistastudio.com/wp-content/themes/rivistastudio2018/dist/images/icon-facebook.svg" height="40" width="40" alt="Facebook"> </a> <a href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.rivistastudio.com%2Fsaldi-invernali-2019%2F&text=Non ci sono più i saldi di una volta?&via=rivistastudio" target="_blank" rel="nofollow external" title="Condividi su Twitter"> <img src="https://www.rivistastudio.com/wp-content/themes/rivistastudio2018/dist/images/icon-twitter.svg" height="40" width="40" alt="Twitter"> </a> <a href="mailto:email?subject=Articolo+interessante+su+Rivista+Undici&body=Ciao%21+Ho+trovato+un+articolo+interessante+su+Rivista+Studio%3A+Non ci sono più i saldi di una volta?%20https%3A%2F%2Fwww.rivistastudio.com%2Fsaldi-invernali-2019%2F" rel="nofollow external" title="Condividi su Email"> <img src="https://www.rivistastudio.com/wp-content/themes/rivistastudio2018/dist/images/icon-mail.svg" height="40" width="40" alt="Email"> </a></aside><aside class="col-12 col-md-9 offset-md-2 col-lg-3 offset-lg-0 order-3 relatedArticles"><article class="articleExcerpt relatedItem post-108045 post type-post status-publish format-standard has-post-thumbnail hentry category-attualita tag-moda formato-standard"><p class="categories">Attualità</p><h4 class="title"><a href="https://www.rivistastudio.com/crisi-abbigliamento/" title="Leggi: Ci siamo stancati dei vestiti?">Ci siamo stancati dei vestiti?</a></h4></article><article class="articleExcerpt relatedItem post-90926 post type-post status-publish format-standard has-post-thumbnail hentry category-attualita tag-moda formato-standard"><p class="categories">Attualità</p><h4 class="title"><a href="https://www.rivistastudio.com/negozi-del-futuro/" title="Leggi: Come sarà il consumismo del futuro?">Come sarà il consumismo del futuro?</a></h4></article><article class="articleExcerpt relatedItem post-95880 post type-post status-publish format-standard has-post-thumbnail hentry category-attualita tag-moda tag-tech formato-standard"><p class="categories">Attualità</p><h4 class="title"><a href="https://www.rivistastudio.com/moda-amazon-ecommerce-style/" title="Leggi: Ti vestirai solo online">Ti vestirai solo online</a></h4></article><article class="articleExcerpt relatedItem post-113254 post type-post status-publish format-standard has-post-thumbnail hentry category-attualita tag-moda formato-standard"><p class="categories">Attualità</p><h4 class="title"><a href="https://www.rivistastudio.com/comprare-su-instagram/" title="Leggi: Quanto funzionano i marchi su Instagram">Quanto funzionano i marchi su Instagram</a></h4></article></aside></div></div></article></main><div class="ajaxContent"></div><footer id="footer"><div class="container"><div class="logoStudio"> <a href="https://www.rivistastudio.com" title="Rivisa Studio"><img src="https://www.rivistastudio.com/wp-content/themes/rivistastudio2018/dist/images/icon-studio.svg" width="60" height="60" alt="Icona Studio"></a></div><div class="socialLinks"> <a href="https://www.facebook.com/rivistastudio" target="_blank" rel="nofollow external" title="Facebook"><img src="https://www.rivistastudio.com/wp-content/themes/rivistastudio2018/dist/images/icon-facebook.svg" height="40" width="40" alt="Facebook"></a> <a href="https://twitter.com/rivistastudio" target="_blank" rel="nofollow external"  title="Twitter"><img src="https://www.rivistastudio.com/wp-content/themes/rivistastudio2018/dist/images/icon-twitter.svg" height="40" width="40" alt="Twitter"></a> <a href="https://www.instagram.com/rivistastudio/" target="_blank" rel="nofollow external"  title="Instagram"><img src="https://www.rivistastudio.com/wp-content/themes/rivistastudio2018/dist/images/icon-instagram.svg" height="40" width="40" alt="Instagram"></a></div><div class="footerNav"><div class="menu-foot-nav-container"><ul id="menu-foot-nav" class="nav"><li id="menu-item-119236" class="openNewsletter menu-item menu-item-type-custom menu-item-object-custom menu-item-119236"><a href="#">Newsletter</a></li><li id="menu-item-119237" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-119237"><a href="https://www.rivistastudio.com/privacy-policy/">Privacy</a></li><li id="menu-item-119238" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-119238"><a href="https://www.rivistastudio.com/terms/">Terms</a></li><li id="menu-item-119239" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-119239"><a href="https://www.rivistastudio.com/mediakit/">Mediakit</a></li><li id="menu-item-119240" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-119240"><a href="https://www.rivistastudio.com/cosa-e-studio/">Chi Siamo</a></li><li id="menu-item-119242" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-119242"><a href="https://www.rivistastudio.com/contatti/">Contatti</a></li><li id="menu-item-119241" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-119241"><a href="https://www.rivistastudio.com/pubblicita-2/">Pubblicità</a></li></ul></div></div></div></footer> <script type='text/javascript'>var NMOD_SCK_Options = {"acceptedCookieName":"CookiePreferences-www.rivistastudio.com","acceptedCookieName_v1":"nmod_sck_policy_accepted-www.rivistastudio.com","acceptedCookieLife":"365","runCookieKit":"1","debugMode":"0","remoteEndpoint":"https:\/\/www.rivistastudio.com\/wp-admin\/admin-ajax.php","saveLogToServer":"1","managePlaceholders":"1","reloadPageWhenUserDisablesCookies":"0","acceptPolicyOnScroll":"0","searchTags":[]};</script> <script type='text/javascript' src='https://www.rivistastudio.com/wp-content/cache/autoptimize/js/autoptimize_single_8d5118cd63e08365f1e33f94576c12cf.js'></script> <script type='text/javascript'>var click_object = {"ajax_url":"https:\/\/www.rivistastudio.com\/wp-admin\/admin-ajax.php"};</script> <script type='text/javascript'>var pvcArgsFrontend = {"mode":"rest_api","requestURL":"https:\/\/www.rivistastudio.com\/wp-json\/post-views-counter\/view-post\/","postID":"125107","nonce":"421be4096b"};</script> <div id="SCK"><div class="SCK_Banner" id="SCK_MaximizedBanner"><div class="SCK_BannerContainer"><div id="SCK_BannerText"><p>Per migliorare la tua esperienza utilizziamo cookie tecnici, statistici e di profilazione, anche di terze parti, per fornire un accesso sicuro al sito, analizzare il traffico sul nostro sito, valutare l&#039;impatto delle campagne e fornire contenuti e annunci pubblicitari personalizzati in base ai tuoi interessi. Chiudendo il banner acconsenti all&#039;uso dei cookie. <a href="https://www.rivistastudio.com/cookie-policy/" target="_blank" rel="">Maggiori informazioni</a></p></div><div id="SCK_BannerActions"><div id="SCK_BannerActionsContainer"><button class="SCK_Accept" data-textaccept="X" data-textaccepted="X"></button><a class="SCK_Close" href="#" data-textdisable="Rifiuta i cookies" data-textdisabled="Rifiuta i cookies"></a></div></div></div></div></div><script>;NMOD_SCK_Options.checkCompatibility=[{"ref":"Facebook Pixel","unlock":"profiling","index":1}];NMOD_SCK_Options.searchTags=[];NMOD_SCK_Helper.init();</script> <div id="modalNewsletter" class="modal fade" tabindex="-1" role="dialog" ><div class="modal-dialog modal-dialog-centered" role="document"><div class="modal-content"><div class="modal-header"> <button type="button" class="close" data-dismiss="modal" aria-label="Close"> <span aria-hidden="true">&times;</span> </button></div><div class="modal-body"><p>Iscriviti alla newsletter di <img class="" src="https://www.rivistastudio.com/wp-content/themes/rivistastudio2018/dist/images/rivista-studio-logo.svg" alt="Rivisa Studio" height="20" width="145"><span class="d-none d-md-inline">: ogni settimana un punto di vista diverso su quello che sta succedendo</span></p> <script>(function() {
	if (!window.mc4wp) {
		window.mc4wp = {
			listeners: [],
			forms    : {
				on: function (event, callback) {
					window.mc4wp.listeners.push({
						event   : event,
						callback: callback
					});
				}
			}
		}
	}
})();</script><form id="mc4wp-form-1" class="mc4wp-form mc4wp-form-87624" method="post" data-id="87624" data-name="Newsletter STUDIO" ><div class="mc4wp-form-fields"><p class="email"> <input type="email" name="EMAIL" placeholder="Inserisci indirizzo email" required /></p><p class="cta"> <input type="submit" value="Iscriviti" /></p></div><label style="display: none !important;">Leave this field empty if you're human: <input type="text" name="_mc4wp_honeypot" value="" tabindex="-1" autocomplete="off" /></label><input type="hidden" name="_mc4wp_timestamp" value="1546597438" /><input type="hidden" name="_mc4wp_form_id" value="87624" /><input type="hidden" name="_mc4wp_form_element_id" value="mc4wp-form-1" /><div class="mc4wp-response"></div></form></div></div></div></div>  <script type="text/javascript" src="//secure-it.imrworldwide.com/v60.js"></script> <script type="text/javascript">var pvar = { cid: "lettera43-it", content: "0", server: "secure-it" };
			var feat = { check_cookie: 0 };
			var trac = nol_t(pvar, feat);
			trac.record().post();</script> <noscript><div> <img src="//secure-it.imrworldwide.com/cgi-bin/m?ci=lettera43-it&amp;cg=0&amp;cc=0&amp;ts=noscript" width="1" height="1" alt="" /></div> </noscript>  <script type="text/javascript" defer src="https://www.rivistastudio.com/wp-content/cache/autoptimize/js/autoptimize_951424ef805e08e3cb0cf79b4472676a.js"></script></body></html>