<!DOCTYPE html>
<html lang="it">
<head>
  <meta charset="utf-8">
  <meta content="width=device-width, initial-scale=1.0" name="viewport">
  <title>Perché continuiamo a usare le tastiere Qwerty?</title>

  <link href='https://fonts.googleapis.com/css?family=Open+Sans:300,400%7CMerriweather:300,400%7CDroid+Serif' rel='stylesheet' type='text/css'>
  <link rel="stylesheet" type="text/css" href="http://www.rivistastudio.com/wp-content/themes/rivistastudio2015/style.css?ver=1.11" />
  <link rel="shortcut icon" type="image/x-icon" href="http://www.rivistastudio.com/wp-content/themes/rivistastudio2015/images/favicon-studio.png">

	
		<meta property="og:image" content="http://www.rivistastudio.com/wp-content/uploads/2018/05/GettyImages-3074969-1024x1021.jpg">
		<meta name="twitter:card" content="photo">
		<meta name="twitter:title" content="Perché continuiamo a usare le tastiere Qwerty?">
		<meta name="twitter:image" content="http://www.rivistastudio.com/wp-content/uploads/2018/05/GettyImages-3074969-1024x1021.jpg">
		<meta name="twitter:url" content="http://www.rivistastudio.com/cose-che-succedono/qwerty/">

	
	<meta property="og:title" content="Perché continuiamo a usare le tastiere Qwerty?">
	<meta property="og:description" content="Studio tratta in maniera approfondita argomenti e storie su libri, cinema, arte, moda, design, musica, televisione, politica, economia e società.">

  
<!-- This site is optimized with the Yoast SEO plugin v7.5.3 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="Un articolo della Bbc ha esplorato il mondo delle tastiere alternative."/>
<link rel="canonical" href="http://www.rivistastudio.com/cose-che-succedono/qwerty/" />
<meta property="og:locale" content="it_IT" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Perché continuiamo a usare le tastiere Qwerty?" />
<meta property="og:description" content="Un articolo della Bbc ha esplorato il mondo delle tastiere alternative." />
<meta property="og:url" content="http://www.rivistastudio.com/cose-che-succedono/qwerty/" />
<meta property="og:site_name" content="Rivista Studio" />
<meta property="article:section" content="cose che succedono" />
<meta property="article:published_time" content="2018-05-31T17:45:27+00:00" />
<meta property="article:modified_time" content="2018-05-31T17:49:40+00:00" />
<meta property="og:updated_time" content="2018-05-31T17:49:40+00:00" />
<meta property="og:image" content="http://www.rivistastudio.com/wp-content/uploads/2018/05/GettyImages-3074969.jpg" />
<meta property="og:image:width" content="2000" />
<meta property="og:image:height" content="1995" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="Un articolo della Bbc ha esplorato il mondo delle tastiere alternative." />
<meta name="twitter:title" content="Perché continuiamo a usare le tastiere Qwerty?" />
<meta name="twitter:image" content="http://www.rivistastudio.com/wp-content/uploads/2018/05/GettyImages-3074969.jpg" />
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//maxcdn.bootstrapcdn.com' />
<link rel='dns-prefetch' href='//cdn.rawgit.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Rivista Studio &raquo; Perché continuiamo a usare le tastiere Qwerty? Feed dei commenti" href="http://www.rivistastudio.com/cose-che-succedono/qwerty/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.4\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.4\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.rivistastudio.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.6"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56692,8205,9792,65039],[55357,56692,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='contact-form-7-css'  href='http://www.rivistastudio.com/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.0.2' type='text/css' media='all' />
<link rel='stylesheet' id='bb-taps-editor-style-shared-css'  href='http://www.rivistastudio.com/wp-content/themes/rivistastudio2015/editor-style-shared.css?ver=4.9.6' type='text/css' media='all' />
<link rel='stylesheet' id='wpsr_main_css-css'  href='http://www.rivistastudio.com/wp-content/plugins/wp-socializer/public/css/wp-socializer.min.css?ver=3.3.4' type='text/css' media='all' />
<link rel='stylesheet' id='wpsr_sb_fa_css-css'  href='https://maxcdn.bootstrapcdn.com/font-awesome/4.7.0/css/font-awesome.min.css?ver=4.9.6' type='text/css' media='all' />
<link rel='stylesheet' id='wpsr_sb_css-css'  href='https://cdn.rawgit.com/vaakash/socializer/aaa23968/css/socializer.min.css?ver=4.9.6' type='text/css' media='all' />
<link rel='stylesheet' id='newsletter-css'  href='http://www.rivistastudio.com/wp-content/plugins/newsletter/style.css?ver=5.4.8' type='text/css' media='all' />
<script type='text/javascript' src='http://www.rivistastudio.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.rivistastudio.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://www.rivistastudio.com/wp-content/plugins/google-analyticator/external-tracking.min.js?ver=6.5.4'></script>
<link rel='https://api.w.org/' href='http://www.rivistastudio.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.rivistastudio.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.rivistastudio.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.9.6" />
<link rel='shortlink' href='http://www.rivistastudio.com/?p=114866' />
<link rel="alternate" type="application/json+oembed" href="http://www.rivistastudio.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.rivistastudio.com%2Fcose-che-succedono%2Fqwerty%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.rivistastudio.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.rivistastudio.com%2Fcose-che-succedono%2Fqwerty%2F&#038;format=xml" />

<!-- This site is using AdRotate v4.14 Professional to display their advertisements - https://ajdg.solutions/products/adrotate-for-wordpress/ -->
<!-- AdRotate CSS -->
<style type="text/css" media="screen">
	.g { margin:0px; padding:0px; overflow:hidden; line-height:1; zoom:1; }
	.g img { height:auto; }
	.g-col { position:relative; float:left; }
	.g-col:first-child { margin-left: 0; }
	.g-col:last-child { margin-right: 0; }
	.g-7 { margin:20px 0px 20px 0px; }
	.g-8 { margin:0px 0px 0px 0px; float:right; clear:right; }
	.g-9 { margin:20px 0px 20px 0px; }
	.g-10 { margin:0px 0px 0px 0px; float:right; clear:right; }
	.g-11 {  margin: 0 auto; }
	.g-12 {  margin: 0 auto; }
	@media only screen and (max-width: 480px) {
		.g-col, .g-dyn, .g-single { width:100%; margin-left:0; margin-right:0; }
	}
</style>
<!-- /AdRotate CSS -->

<script type="text/javascript">var ajaxurl = "http://www.rivistastudio.com/wp-admin/admin-ajax.php"</script><!-- Google Analytics Tracking by Google Analyticator 6.5.4: http://www.videousermanuals.com/google-analyticator/ -->
<script type="text/javascript">
    var analyticsFileTypes = [''];
    var analyticsSnippet = 'disabled';
    var analyticsEventTracking = 'enabled';
</script>
<script type="text/javascript">
	(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
	(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
	m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
	})(window,document,'script','//www.google-analytics.com/analytics.js','ga');
	ga('create', 'UA-22644870-1', 'auto');
 
	ga('send', 'pageview');
</script>

  <script type='text/javascript' src="//websystem24.nuggad.net/rc?nuggn=619762394&nuggsid=1209210863"></script>
	<script type="text/javascript" src="//static.criteo.net/js/ld/publishertag.js"></script>



  <!-- Facebook Pixel Code -->
  <script>
  !function(f,b,e,v,n,t,s)
  {if(f.fbq)return;n=f.fbq=function(){n.callMethod?
  n.callMethod.apply(n,arguments):n.queue.push(arguments)};
  if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
  n.queue=[];t=b.createElement(e);t.async=!0;
  t.src=v;s=b.getElementsByTagName(e)[0];
  s.parentNode.insertBefore(t,s)}(window,document,'script',
  'https://connect.facebook.net/en_US/fbevents.js');
   fbq('init', '210656423039320'); 
  fbq('track', 'PageView');
  </script>
  <noscript>
   <img height="1" width="1" 
  src="https://www.facebook.com/tr?id=210656423039320&ev=PageView
  &noscript=1"/>
  </noscript>
  <!-- End Facebook Pixel Code -->

  
	
</head>

<body class="post-template-default single single-post postid-114866 single-format-standard">

<body class=" " data-ix="lazyload">
    <div class="newsletter-trigger">
    <div class="cont_tutto">
      <div class="cont">
        <div class="logo">
        </div>
        <div class="txt"  style="background:url('http://www.rivistastudio.com/wp-content/uploads/2011/03/nl.jpg') center center; background-size:cover;">
          <h3>
            Iscriviti alla newsletter: scopri tutte le storie di Studio!          </h3>
        </div>
        <div class="bottoni clearfix">
          <script>(function() {
	if (!window.mc4wp) {
		window.mc4wp = {
			listeners: [],
			forms    : {
				on: function (event, callback) {
					window.mc4wp.listeners.push({
						event   : event,
						callback: callback
					});
				}
			}
		}
	}
})();
</script><!-- MailChimp for WordPress v4.2.2 - https://wordpress.org/plugins/mailchimp-for-wp/ --><form id="mc4wp-form-1" class="mc4wp-form mc4wp-form-87624" method="post" data-id="87624" data-name="Newsletter STUDIO" ><div class="mc4wp-form-fields"><p class="email">
	<input type="email" name="EMAIL" placeholder="Inserisci indirizzo email" required />
</p>

<p class="cta">
	<input type="submit" value="Iscriviti" />
</p></div><label style="display: none !important;">Leave this field empty if you're human: <input type="text" name="_mc4wp_honeypot" value="" tabindex="-1" autocomplete="off" /></label><input type="hidden" name="_mc4wp_timestamp" value="1527782902" /><input type="hidden" name="_mc4wp_form_id" value="87624" /><input type="hidden" name="_mc4wp_form_element_id" value="mc4wp-form-1" /><div class="mc4wp-response"></div></form><!-- / MailChimp for WordPress Plugin -->        </div>
      </div>
      <div class="x">
      </div>
    </div>
  </div>
  <script>

  (function($) {

    $(document).ready(function(){


      idleTimer = null;
      idleState = false;
      idleWait = 8000;
      //IDLE Times



      $('*').bind('mousemove keydown scroll', function () {
        console.log('ok');
         clearTimeout(idleTimer);
         if (idleState == true) {
             // Reactivated event
         }
         idleState = false;
         idleTimer = setTimeout(function () {
             // Idle Event
             var spazio = ($('.newsletter-trigger').height() - $('.newsletter-trigger .cont_tutto').height()) / 2;
             $('.newsletter-trigger .cont_tutto').css({'margin-top': spazio})
             $('.newsletter-trigger').fadeIn(800).addClass('active');

             idleState = true; }, idleWait);
           });
        $("body").trigger("mousemove");
      });

      $('.newsletter-trigger .x').on('click', function(){
        // SETTA IL COOKIE
        jQuery.cookie('newsletter', 1, { expires : 3, path:'/' });
        $('.newsletter-trigger').addClass('out');
        setTimeout(function() {
          $('.newsletter-trigger').remove()
        }, 1000);
      });

      $('#mc4wp-form-1').on('submit', function(){
          jQuery.cookie('newsletter', 1, { expires : 3, path:'/' });
      });

      $(window).on('resize', function(){
        var spazio = ($('.newsletter-trigger').height() - $('.newsletter-trigger .cont_tutto').height()) / 2;
        $('.newsletter-trigger .cont_tutto').css({'margin-top': spazio})
      });

      // GESTISCI ALTEZZE

  })(jQuery);
  </script>

  <div class="w-section w-clearfix nav">
    <a href="/" title="rivista studio" class="w-inline-block header-logo"></a>

   <a class="lettera43" href="http://www.lettera43.it/it/" target="_blank"><img src="http://www.rivistastudio.com/wp-content/themes/rivistastudio2015/images/lettera43.png" alt="Lettera 43" width="66" /></a>
   
    <a class="w-inline-block search-icon" href="#" data-ix="search" title="rivista studio cerca"></a>

    <a id="mobile-menu" href="#sidr" title="menu">
      <div class="mobile-menu-closed">
        <img src="http://www.rivistastudio.com/wp-content/themes/rivistastudio2015/images/burger.gif" srcset="http://www.rivistastudio.com/wp-content/themes/rivistastudio2015/images/x2/burger@2x.gif" alt="Menu">
      </div>
      <div class="mobile-menu-open">
        <img src="http://www.rivistastudio.com/wp-content/themes/rivistastudio2015/images/burger-open.gif" srcset="http://www.rivistastudio.com/wp-content/themes/rivistastudio2015/images/x2/burger-open@2x.gif" alt="Menu">
      </div>
    </a>
    <ul id="header_nav" class="w-list-unstyled nav-ul"><li id="menu-item-54166" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-54166 nav-li"><a title="rivista studio" class="nav-a" href="http://www.rivistastudio.com/categorie/studiorama/">studiorama</a></li>
<li id="menu-item-53752" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-53752 nav-li"><a title="rivista studio" class="nav-a" href="/magazine/">rivista</a></li>
<li id="menu-item-54167" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-54167 nav-li"><a title="rivista studio" class="nav-a" href="http://www.rivistastudio.com/cosa-e-studio/">cos&#8217;è Studio</a></li>
<li id="menu-item-53755" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-53755 nav-li"><a title="rivista studio" class="nav-a" href="/abbonamenti">abbonati</a></li>
</ul>  </div>

  <div id="sidr">
    <ul id="header_nav_sidr" class="w-list-unstyled nav-ul"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-54166 nav-li"><a title="rivista studio" class="nav-a" href="http://www.rivistastudio.com/categorie/studiorama/">studiorama</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-53752 nav-li"><a title="rivista studio" class="nav-a" href="/magazine/">rivista</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-54167 nav-li"><a title="rivista studio" class="nav-a" href="http://www.rivistastudio.com/cosa-e-studio/">cos&#8217;è Studio</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-53755 nav-li"><a title="rivista studio" class="nav-a" href="/abbonamenti">abbonati</a></li>
</ul>  </div>

  <div class="w-section section-search">
    <form role="search" method="get" id="searchform" action="http://www.rivistastudio.com/">
  <input type="text" value="" name="s" id="s" placeholder="Cerca nel sito..." />
</form>  </div>
  <div class="w-section header">
    <div class="sub-header-container">
      <div class="header-left">
        <!-- Either there are no banners, they are disabled or none qualified for this location! -->      </div>
              <a href="/" title="rivistastudio - attualità cultura stili di vita">
          <img class="sub-header-logo" src="http://www.rivistastudio.com/wp-content/themes/rivistastudio2015/images/logo.png" srcset="http://www.rivistastudio.com/wp-content/themes/rivistastudio2015/images/x2/logo@2x.png 2x" alt="Logo">
        </a>
      <div class="payoff">Attualità Cultura Stili di Vita</div>
      
      <div class="header-right">
        <div class="header-right-social">
          <h4 class="header-left-text">Seguici anche su</h4>
          <div class="header-right-icons">
            <div id="facebook-count" class="header-right-count">
              <a class="w-inline-block facebook-icon" href="https://it-it.facebook.com/rivistastudio" target="_blank" title="facebook"></a>
              <span>+60k</span>
            </div>
            <div id="twitter-count" class="header-right-count">
              <a class="w-inline-block twitter-icon" href="https://twitter.com/rivistastudio" target="_blank" title="twitter"></a>
              <span>+16k</span>
            </div>
            <div id="instagram-count" class="header-right-count">
              <a class="w-inline-block instagram-icon" href="https://instagram.com/rivistastudio" target="_blank" title="instagram"></a>
              <span>+2k</span>
            </div>
          </div>
        </div>
      </div>
    </div>
  </div>

<div id="max-tick-adv" class="w-section video-box">
    <div class="g g-7"><div class="g-single a-15"><!-- /52555387/rivistastudio.com_970x250_masterhead -->
<div><script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script> <script> var googletag = googletag || {}; googletag.cmd = googletag.cmd || []; </script> <script> googletag.cmd.push(function() { var _YB=_YB||{ab:function(){return (_YB.dool?'b':'a'+Math.floor(Math.random()*10));},dc:function(){return (_YB.dool?'d':'c'+Math.floor(Math.random()*20));},mx:function(){return (!_YB.dool?'x':'m'+Math.floor(Math.random()*180));},tt:function(){return ('tt'+Math.floor(Math.random()*10));},dool:Math.random()>=0.1}; var _yt=new Date(),yb_th=_yt.getUTCHours()-8,yb_tm=_yt.getUTCMinutes(),yb_wd=_yt.getUTCDay();if(yb_th<0){yb_th=24+yb_th;yb_wd-=1;};if(yb_wd<0){yb_wd=7+yb_wd}; googletag.defineSlot('/52555387/rivistastudio.com_970x250_masterhead', [970, 250], 'div-gpt-ad-1519999000800-0').setTargeting('yb_ab', _YB.ab()).setTargeting('yb_dc', _YB.dc()).setTargeting('yb_mx', _YB.mx()).setTargeting('yb_tt', _YB.tt()).setTargeting('yb_ff', ''+Math.round(Math.random())).setTargeting('yb_th', yb_th.toString()).setTargeting('yb_tm', yb_tm.toString()).setTargeting('yb_wd', yb_wd.toString()).addService(googletag.pubads()); googletag.enableServices(); }); </script></div>
 <div id='div-gpt-ad-1519999000800-0' style='height:250px; width:970px;'> <script> googletag.cmd.push(function() { googletag.display('div-gpt-ad-1519999000800-0'); }); </script> </div></div></div></div>


    <div class="single-header-container">
          <div class="single-head-img" style="background-image:url(http://www.rivistastudio.com/wp-content/uploads/2018/05/GettyImages-3074969-1.jpg)"></div>
            <div class="single-post-socials">
      <a target="_blank" href="http://www.facebook.com/sharer.php?u=http://www.rivistastudio.com/cose-che-succedono/qwerty/" title="Condividi su Facebook"><img class="single-share-fb" src="http://www.rivistastudio.com/wp-content/themes/rivistastudio2015/images/FACEBOOK.png" alt="Condividi su Facebook"></a>
      <a target="_blank" href="http://twitter.com/share?text=Perché continuiamo a usare le tastiere Qwerty?&url=http://www.rivistastudio.com/cose-che-succedono/qwerty/" title="Condividi su Twitter"><img class="single-share-fb" src="http://www.rivistastudio.com/wp-content/themes/rivistastudio2015/images/TWITTER.png" alt="Condividi su Twitter"></a>
      <a title="invia mail" href="mailto:cambiare.destinatario?subject=Articolo%20interessante%20su%20Rivista%20Undici&body=Ciao!%20Ho%20trovato%20un%20articolo%20interessante%20su%20Rivista%20Undici:%20http://www.rivistastudio.com/cose-che-succedono/qwerty/"><img src="http://www.rivistastudio.com/wp-content/themes/rivistastudio2015/images/email-icon.png" alt="Invia una e-mail"></a>
    </div>
    <div class="single-article">
            <h1 class="singlepost-title">Perché continuiamo a usare le tastiere Qwerty?</h1>
      <h2 class="single-subtitle"></h2>
      <div class="single-meta-author">
              </div>
    </div>

    <div class="divider"></div>
      <div class="wp-socializer-buttons clearfix">
      <span class="wpsr-btn" style="top: -5px !important;	position: relative;">
        <div id="fb-root"></div>
        <script>(function(d, s, id) {
          var js, fjs = d.getElementsByTagName(s)[0];
          if (d.getElementById(id)) return;
          js = d.createElement(s); js.id = id;
          js.src = "//connect.facebook.net/it_IT/sdk.js#xfbml=1&version=v2.5&appId=1556045731379793";
          fjs.parentNode.insertBefore(js, fjs);
        }(document, 'script', 'facebook-jssdk'));</script>
          <div class="fb-like" data-href="http://www.rivistastudio.com/cose-che-succedono/qwerty/" data-width="" data-layout="button_count" data-action="like" data-show-faces="false" data-share="false" data-size="small"></div>
      </span>
      <span class="wpsr-btn">
        <a href="https://twitter.com/share" class="twitter-share-button" data-show-count="true" data-related="" data-url="http://www.rivistastudio.com/cose-che-succedono/qwerty/" data-size="small" data-via="rivistastudio" data-hashtags="">Tweet</a>
				
      </span>
    </div>
  </div>

  <div class="single-content">
    <div class="w-container single-content-container">
            <div class="adv-container"><!-- Either there are no banners, they are disabled or none qualified for this location! --></div>
      <p>Le parole che state leggendo sono state digitate su una tastiera Qwerty, il più comune schema per tastiere alfanumeriche, quello che troviamo sui nostri computer e cellulari. <span class="index-body">Per indagare</span> i motivi che rendono questo schema il più utilizzato ancora oggi, l&#8217;autore<span class="index-body"> di questo articolo della <em><a href="http://www.bbc.com/capital/story/20180521-why-we-cant-give-up-this-odd-way-of-typing" target="_blank" rel="noopener">Bbc</a></em> è partito dalla storia di Barbara Blackburn, una stenografa dell&#8217;Oregon che negli anni Novanta entrò nel Guinnes dei primati per l&#8217;incredibile velocità con cui le sue dita erano in grado di digitare le parole sulla tastiera. Blackburn (<a href="https://www.youtube.com/watch?v=NndiiezGkNY" target="_blank" rel="noopener">qui</a> la si può vedere all&#8217;opera nel 1985, ospite di un giovanissimo David Letterman) non utilizzava una tastiera Qwerty ma una Dvorak, che secondo i suoi cultori è molto più facile, veloce e anche meno stancante perché richiede un minore movimento alle dita</span>.</p>
<p><img class=" wp-image-114884 aligncenter" src="http://www.rivistastudio.com/wp-content/uploads/2018/05/p06845b8-1024x1024.jpg" alt="" width="702" height="702" srcset="http://www.rivistastudio.com/wp-content/uploads/2018/05/p06845b8-1024x1024.jpg 1024w, http://www.rivistastudio.com/wp-content/uploads/2018/05/p06845b8-55x55.jpg 55w, http://www.rivistastudio.com/wp-content/uploads/2018/05/p06845b8-300x300.jpg 300w, http://www.rivistastudio.com/wp-content/uploads/2018/05/p06845b8-768x768.jpg 768w" sizes="(max-width: 702px) 100vw, 702px" /></p>
<p>Oltre alla Dvorak, esistono altri tipi di tastiere che secondo gli esperti potrebbero permettere di scrivere molto più velocemente e con meno fatica. Per gli estimatori di questi schemi è difficile capire come la maggior parte delle persone possa continuare a farsi del male con il Qwerty. «Lo schema Qwerty è una schifezza che viene dal 1800 e non dovreste usarla: è dannoso per le mani», dice Alec Longstreth, illustratore invasato della Dvorak (ha addirittura creato una <a href="http://www.dvzine.org/zine/index.html" target="_blank" rel="noopener">fanzine</a> dedicata). E ancora «Usare la tastiera Qwerty è come correre con un paio di scarpe fatte di cemento».</p>
<p>Decretare quale sia il tipo di tastiera più comodo ed efficace, però, è davvero difficile. Lo dice anche Martin Krzywinski, l&#8217;inventore della tastiera più scomoda del mondo, la TNWMLC, definita da chi l&#8217;ha usata «una tortura per le dita». Nessuno l&#8217;ha mai usata, a parte uno stilista brasiliano che ne utilizzò lo schema per una linea di vestiti. Secondo Krzywinski l&#8217;uso della tastiera è troppo soggettivo perché si possa decidere qual è la migliore in assoluto. «Sarebbe come cercare di rispondere alla domanda: qual è la scarpa più comoda del mondo?». In realtà, spiega<span class="index-body"> l&#8217;autore dell&#8217;articolo, </span>il motivo per cui oggi utilizziamo la Qwerty non è perché la riteniamo perfetta. È più di una questione di abitudine: giunti a questo punto cambiare schema sarebbe troppo difficile e dispendioso.</p>
<div class="wp-socializer wpsr-buttons"><span class="wpsr-btn wpsr-srvc-facebook"><div class="fb-like" data-href="http://www.rivistastudio.com/cose-che-succedono/qwerty/" data-width="" data-layout="button_count" data-action="like" data-show-faces="false" data-share="false" data-size="small"></div></span><span class="wpsr-btn wpsr-srvc-twitter"><a href="https://twitter.com/share" class="twitter-share-button" data-show-count="false" data-related="" data-url="http://www.rivistastudio.com/cose-che-succedono/qwerty/" data-size="small" data-via="rivistastudio" data-hashtags="">Tweet</a></span></div>      <div class="divider"></div>
      <img class="firma-undici" src="http://www.rivistastudio.com/wp-content/themes/rivistastudio2015/images/studio-icon.png" width="100" alt="54da1fe3c06675ff4ccfe97c_undici-logo-white.jpg">
      <p class="single-p article-meta">
              <a href="http://www.rivistastudio.com/cose-che-succedono/" class="a" title="archivio notizie rivista studio">Archivio notizie</a>
            </p>
      <p class="single-p article-meta">
              </p>
      <p class="single-p article-meta">
                Pubblicato in data 31 maggio 2018      </p>
      <div class="wp-socializer-buttons clearfix">
        <span class="wpsr-btn">
                  </span>
        <span class="wpsr-btn">
                  </span>
      </div>

          </div>
    </div>
      <div class="single-section-grey" data-ix="social-disappear">
          <h3 class="related-h1">Altri articoli che potrebbero interessarti</h3>
        <section class="section other-articles">
      <div class="w-row">
        <div class="w-col w-col-6 w-col-stack twin-row">
          <div class="w-row">
            
            
            <div class="w-col w-col-6 box-col news-row">
              <a class="w-inline-block a-hover" href="http://www.rivistastudio.com/standard/i-libri-del-mese-26/" title="rivista studio">
                
                <div class="img-container ">
                  <div style="background-image:url(http://www.rivistastudio.com/wp-content/uploads/2018/05/GettyImages-3267820-2.jpg)"></div>
                </div>
                <div class="third-text">
                  <h3 class="small-news-title">I libri del mese</h3>
                  <p class="box-p">Cosa abbiamo letto a maggio in redazione.&nbsp;</p>
                  <div class="meta">di&nbsp;<strong class="meta-bold">Aa.Vv.</strong>&nbsp;</div>
                </div>
              </a>
            </div>

        
        
            <div class="w-col w-col-6 box-col news-row">
              <a class="w-inline-block a-hover" href="http://www.rivistastudio.com/standard/roseanne-pappa-e-ciccia/" title="rivista studio">
                
                <div class="img-container ">
                  <div style="background-image:url(http://www.rivistastudio.com/wp-content/uploads/2018/05/Pappa-e-ciccia-10-revival.jpg)"></div>
                </div>
                <div class="third-text">
                  <h3 class="small-news-title">Come <i>Pappa e Ciccia</i> è diventato un caso politico in America</h3>
                  <p class="box-p">Sembrava quasi si fosse trovato il modo di rappresentare la working class trumpiana. E invece.&nbsp;</p>
                  <div class="meta">di&nbsp;<strong class="meta-bold">Anna Momigliano</strong>&nbsp;</div>
                </div>
              </a>
            </div>

        
          </div>
        </div>
        <div class="w-col w-col-6 w-col-stack twin-row">
          <div class="w-row">

        
        
            <div class="w-col w-col-6 box-col news-row">
              <a class="w-inline-block a-hover" href="http://www.rivistastudio.com/standard/russi-film/" title="rivista studio">
                
                <div class="img-container ">
                  <div style="background-image:url(http://www.rivistastudio.com/wp-content/uploads/2018/05/mcmafia-recensione-della-serie-gangster-della-bbc-disponibile-amazon-recensione-v4-37332-1280x16.jpg)"></div>
                </div>
                <div class="third-text">
                  <h3 class="small-news-title">I russi sono tornati nemici anche sullo schermo</h3>
                  <p class="box-p">The Americans prima e McMafia poi riflettono il ritorno di un tipo di cattivo che era stato soppiantato dal terrorista mediorientale.&nbsp;</p>
                  <div class="meta">di&nbsp;<strong class="meta-bold">Nefeli Misuraca</strong>&nbsp;</div>
                </div>
              </a>
            </div>

        
        
            <div class="w-col w-col-6 box-col news-row">
              <a class="w-inline-block a-hover" href="http://www.rivistastudio.com/standard/killing-eve/" title="rivista studio">
                
                <div class="img-container ">
                  <div style="background-image:url(http://www.rivistastudio.com/wp-content/uploads/2018/05/Villanelle_Jodie-Comer-1.jpg)"></div>
                </div>
                <div class="third-text">
                  <h3 class="small-news-title"><i>Killing Eve</i> e la libertà di essere stronze</h3>
                  <p class="box-p">La prima stagione della serie di Phoebe Waller-Bridge riscrive il ruolo della donna-assassina, in meglio.&nbsp;</p>
                  <div class="meta">di&nbsp;<strong class="meta-bold">Silvia Schirinzi</strong>&nbsp;</div>
                </div>
              </a>
            </div>

        
          </div>
        </div>
        <div class="w-col w-col-6 w-col-stack twin-row">
          <div class="w-row">

        
        
          </div>
        </div>
      </div>
    </div>
  </section>

  <footer class="footer">
    <div class="w-row">
      <nav class="w-col w-col-5 w-col-stack footer-col-first">
        <ul class="footer-ul">
          <li class="footer-li"><a href="http://www.rivistastudio.com/terms/" title="studio termini">Termini e condizioni</a></li>
          <li class="footer-li"><a href="http://www.rivistastudio.com/newsletter/" title="studio nl">Newsletter</a></li>
          <li class="footer-li"><a href="http://feeds.feedburner.com/rivistastudio" target="_blank" title="studio rss">RSS</a></li>
        </ul>
      </nav>
      <div class="w-col w-col-2 w-col-stack footer-icon"></div>
      <div class="w-col w-col-5 w-col-stack">
        <ul class="footer-ul footer-ul-right">
          <li class="footer-li"><a href="https://it-it.facebook.com/rivistastudio" target="_blank" title="studio fb">Facebook</a></li>
          <li class="footer-li"><a href="https://twitter.com/rivistastudio" target="_blank" title="studio tw">Twitter</a></li>
          <li class="footer-li"><a href="https://instagram.com/rivistastudio" target="_blank" title="studio ig">Instagram</a></li>
                  </ul>
      </div>
    </div>
  </footer>

  <script type="text/javascript" src="http://www.rivistastudio.com/wp-content/themes/rivistastudio2015/js/jquery.min.js"></script>
  <script type="text/javascript" src="http://www.rivistastudio.com/wp-content/themes/rivistastudio2015/js/webflow.min.js"></script>
  <script type="text/javascript" src="http://www.rivistastudio.com/wp-content/themes/rivistastudio2015/js/modernizr.js"></script>

  <script src="http://www.rivistastudio.com/wp-content/themes/rivistastudio2015/js/build.js"></script>
  <script src="http://www.rivistastudio.com/wp-content/themes/rivistastudio2015/components/OwlCarousel2-2.2.0/dist/owl.carousel.min.js"></script>
  <script src="http://www.rivistastudio.com/wp-content/themes/rivistastudio2015/js/functions.js?ver=1.0"></script>

  <!--[if lte IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/placeholders/3.0.2/placeholders.min.js"></script><![endif]-->

  
<!-- WP Socializer 3.3.4 - JS - Start -->
<script>var wpsr_ajax_url = "http://www.rivistastudio.com/wp-admin/admin-ajax.php";</script><div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.8";
  fjs.parentNode.insertBefore(js, fjs);
}(document, "script", "facebook-jssdk"));</script><script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');</script>
<!-- WP Socializer - JS - End -->
<script>(function() {function addEventListener(element,event,handler) {
	if(element.addEventListener) {
		element.addEventListener(event,handler, false);
	} else if(element.attachEvent){
		element.attachEvent('on'+event,handler);
	}
}function maybePrefixUrlField() {
	if(this.value.trim() !== '' && this.value.indexOf('http') !== 0) {
		this.value = "http://" + this.value;
	}
}

var urlFields = document.querySelectorAll('.mc4wp-form input[type="url"]');
if( urlFields && urlFields.length > 0 ) {
	for( var j=0; j < urlFields.length; j++ ) {
		addEventListener(urlFields[j],'blur',maybePrefixUrlField);
	}
}/* test if browser supports date fields */
var testInput = document.createElement('input');
testInput.setAttribute('type', 'date');
if( testInput.type !== 'date') {

	/* add placeholder & pattern to all date fields */
	var dateFields = document.querySelectorAll('.mc4wp-form input[type="date"]');
	for(var i=0; i<dateFields.length; i++) {
		if(!dateFields[i].placeholder) {
			dateFields[i].placeholder = 'YYYY-MM-DD';
		}
		if(!dateFields[i].pattern) {
			dateFields[i].pattern = '[0-9]{4}-(0[1-9]|1[012])-(0[1-9]|1[0-9]|2[0-9]|3[01])';
		}
	}
}

})();</script><script type='text/javascript'>
/* <![CDATA[ */
var click_object = {"ajax_url":"http:\/\/www.rivistastudio.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.rivistastudio.com/wp-content/plugins/adrotate-pro/library/jquery.adrotate.clicktracker.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"http:\/\/www.rivistastudio.com\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"recaptcha":{"messages":{"empty":"Per favore dimostra che non sei un robot."}}};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.rivistastudio.com/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.0.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var countVars = {"disqusShortname":"rivistastudiocom"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.rivistastudio.com/wp-content/plugins/disqus-comment-system/public/js/comment_count.js?ver=3.0.16'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var embedVars = {"disqusConfig":{"integration":"wordpress 3.0.16"},"disqusIdentifier":"114866 http:\/\/www.rivistastudio.com\/?p=114866","disqusShortname":"rivistastudiocom","disqusTitle":"Perch\u00e9 continuiamo a usare le tastiere Qwerty?","disqusUrl":"http:\/\/www.rivistastudio.com\/cose-che-succedono\/qwerty\/","postId":"114866"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.rivistastudio.com/wp-content/plugins/disqus-comment-system/public/js/comment_embed.js?ver=3.0.16'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var newsletter = {"messages":[],"profile_max":"20"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.rivistastudio.com/wp-content/plugins/newsletter/subscription/validate.js?ver=5.4.8'></script>
<script type='text/javascript' src='http://www.rivistastudio.com/wp-includes/js/wp-embed.min.js?ver=4.9.6'></script>
<script type='text/javascript' src='http://www.rivistastudio.com/wp-content/plugins/wp-socializer/public/js/wp-socializer.min.js?ver=3.3.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var mc4wp_forms_config = [];
/* ]]> */
</script>
<script type='text/javascript' src='http://www.rivistastudio.com/wp-content/plugins/mailchimp-for-wp/assets/js/forms-api.min.js?ver=4.2.2'></script>
<!--[if lte IE 9]>
<script type='text/javascript' src='http://www.rivistastudio.com/wp-content/plugins/mailchimp-for-wp/assets/js/third-party/placeholders.min.js?ver=4.2.2'></script>
<![endif]-->

      <script>
    $(window).scroll(function() {
      var pos = $('.single-section-grey').offset();
      var cur = $(".single-post-social").offset();
      var scroll = $(window).scrollTop() + $(window).height();
      if (pos.top < scroll)
        $('.single-post-socials').css("position", "absolute").css('top', pos.top-394);
      else
        $('.single-post-socials').css("position", "fixed").css('top', '394px');
    });
    </script>
  
  <script>
    (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
    (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
    m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
    })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

    ga('create', 'UA-22644870-1', 'auto');
    ga('send', 'pageview');
  </script>


<!-- START Nielsen Online SiteCensus V6.0 -->
<!-- COPYRIGHT 2012 Nielsen Online -->
<script type="text/javascript" src="//secure-it.imrworldwide.com/v60.js">
</script>
<script type="text/javascript">
 var pvar = { cid: "lettera43-it", content: "0", server: "secure-it" };
 var feat = { check_cookie: 0 };
 var trac = nol_t(pvar, feat);
 trac.record().post();
</script>
<noscript>
 <div>
 <img src="//secure-it.imrworldwide.com/cgi-bin/m?ci=lettera43-it&amp;cg=0&amp;cc=0&amp;ts=noscript"
 width="1" height="1" alt="" />
 </div>
</noscript>
<!-- END Nielsen Online SiteCensus V6.0 -->

</body>
</html>
